<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://allgemeinebauzeitung.de/">
<link rel="shortcut icon" href="http://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">
<link rel="icon" href="http://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index, follow">
<meta name="keywords" content="ABZ, Allgemeine Bauzeitung, Baugewerbe, Bauzeitung, Bauwesen, Bauunternehmer, Zeitung Bau, deutsche Bauzeitung, Baubericht, Baunachrichten, Baunews">
<meta name="description" content="Die meistgelesene deutsche Bauzeitung. Baunachrichten und Baunews aus Bauwirtschaft, Baupolitik, Bauforschung, Baurecht und Spezialthemen im Bauwesen.">
<meta name="author" content="Patzer Verlag GmbH &amp; Co. KG, Berlin, Germany">


<link rel="stylesheet" type="text/css" href="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-67f390569bdeae5023bc21b3caa5307a-821f633fa1d64e647b994719e48f2569.css.gzip?1474456466" media="all">



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>

<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-53f0c7c9476be8c5d4e5934573c69bfe-e47c049f3df7d455adda002c73fad5fc.min.js.gzip?1473328127" type="text/javascript"></script>
<script src="http://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/advertisement.js?1406186369" type="text/javascript"></script>



<title>Für Baumaschinenhändler und Vermieter: Branchenspezifische Anwendungen entwickelt - ABZ</title>
<meta name="keywords" content="IT im Bauwesen,Branchensoftware,Irium,ABZ"/>
<meta name="description" content="Meerbusch (ABZ). – Die Irium Software Gruppe hat aktuell mehrere, innovative Produkte im Bereich mobiler Software-Anwendungen im Angebot. Als Spezialist für ERP-Systeme entwickelt Irium seit 30 Jahren Lösungen für M"/>
<meta property="og:image" content="http://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2016-37/Branchenspezifische_Anwendunge/pv_Tablet_CheckOutMaschine.jpg"/>
		<meta property="og:site_name" content="ABZ Allgemeine Bauzeitung - Baunachrichten"/><meta property="og:type" content="article"/><meta charset="utf-8"><meta content="width=device-width, initial-scale=1.0" name="viewport">			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon57.png" sizes="57x57" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon72.png" sizes="72x72" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon76.png" sizes="76x76" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon114.png" sizes="114x114" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon120.png" sizes="120x120" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon144.png" sizes="144x144" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon152.png" sizes="152x152" />
			
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="ABZ RSS Feed">
			
			<meta name="msapplication-TileImage" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon144.png" />
			<meta name="msapplication-TileColor" content="#009adc"/>
			<meta name="application-name" content="ABZ Allgemeine Bauzeitung" />
			<meta name="msapplication-square70x70logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon70.png"/>
			<meta name="msapplication-square150x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon150.png"/>
			<meta name="msapplication-wide310x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310_150.png"/>
			<meta name="msapplication-square310x310logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310.png"/>
			<meta name="google-site-verification" content="hSzK7P0sa05SPs-R_T6Dm1FD-OTUVREJ1mpOzBj3ci8" />


<script type="text/javascript">var TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl = 'http:\/\/allgemeinebauzeitung.de\/index.php?eID=FrontendLoginRsaPublicKey';</script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/jsbn.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/prng4.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rng.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rsa.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/base64.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/FrontendLoginFormRsaEncryption.min.js"></script>
</head>
<body id="pid_22" itemscope itemtype="http://schema.org/WebPage">

<div id="page" class="homepage">

  <div id="superbanner">
    <!-- 061-ABZ-Superbanner -->
<div id='div-gpt-ad-1395326745957-1' style='width:728px; height:90px; margin-bottom: 15px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-1'); });
</script>
</div>
  </div>
  <div id="wallpaper">
    
  </div>

  <div id="wallpaper_left"><!-- Start -->
    
  </div>

  <div id="contentwrapper">

    <div id="header" role="banner">
      <div id="secondary">
        <ul id="pvServiceNavi"><li class="secondaryNaviItem39" id="navItem50"><a href="http://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="secondaryNaviItem39" id="navItem107"><a href="http://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="secondaryNaviItem39" id="navItem43"><a href="http://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="secondaryNaviItem39" id="navItem44"><a href="http://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="secondaryNaviItem39" id="navItem67"><a href="http://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="secondaryNaviItem39" id="navItem45"><a href="http://allgemeinebauzeitung.de/service/epaper.html" target="_top" title="ePaper">ePaper</a></li><li class="secondaryNaviItem39" id="navItem74"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="Newsletter">Newsletter</a></li><li class="secondaryNaviItem40" id="navItem46"><a href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Baumaschinen</a></li><li class="secondaryNaviItem40" id="navItem47"><a href="http://allgemeinebauzeitung.de/portale/jobs-in-gruen-und-bau.html" target="_top" title="Stellenangebote">Stellenangebote</a></li><li class="secondaryNaviItem40" id="navItem42"><a href="http://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_top" title="Shop">Shop</a></li><li class="secondaryNaviItem41" id="navItem48"><a href="http://allgemeinebauzeitung.de/benutzer/login.html" target="_top" title="Login">Login</a></li></ul><div class="clear"><!-- --></div>
      </div>

      <div class="headerLogo"><a href="http://allgemeinebauzeitung.de/" target="_top" title = "Zur Startseite"><figure><img src="/media/Website/Skin/Allgemeine-Bauzeitung-ABZ-Logo.png" alt="Allgemeine Bauzeitung ABZ" /></figure></a></div><div class="galabauLogo"><a href="http://allgemeinebauzeitung.de/iaa-nutzfahrzeuge-2016.html" target="_top" title = "Zur Messe IAA spezial"><figure><img src="/media/AA_Webseiten/Messe_Seiten/iaa/IAA-Spezial.jpg" width="180" alt="Messe IAA spezial" /></figure></a></div><div id="scrollSearchContainer">
    <div id="searchform">
    <form id="search" method="get" action="suche.html" >
        <table cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td width="80%"><input type="text" class="search square" name="tx_pvnews_pi1[q]"  pattern=".{3,}" required title="Mindestlänge 3 Zeichen" placeholder="Ihr Suchbegriff"></td><td width="20%"><input type="submit" value="Suche" id="searchformsubmit"></td></tr></table>
	</form>
	</div>
</div><div id="c181" class="csc-default layout-0"><div class="tx-felogin-pi1">
		


<!-- ###LOGIN_FORM### -->
<div class="felogin_container loginbox">
	<div class="fe-main">
        <form action="http://allgemeinebauzeitung.de/abz/fuer-baumaschinenhaendler-und-vermieter-branchenspezifische-anwendungen-entwickelt-18267.html" target="_top" method="post" onsubmit="return TYPO3FrontendLoginFormRsaEncryption.submitForm(this, TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl);; return true;" class="abzform">
            <fieldset>
            <h3>Login</h3>
            
            
            <p>
            <label>E-Mail</label>
            <input type="text" id="user" name="user" value="" class="p1_field" /></p>
            
            
            <p>
            <label>Passwort</label>
            <input type="password" id="pass" name="pass" value="Passwort" class="p2_field" /></p>
            
            <!--###FORGOTP_VALID###-->
            <div class="field pwlink" id="pwforgot">Sie haben Ihr <a href="http://allgemeinebauzeitung.de/abz/fuer-baumaschinenhaendler-und-vermieter-branchenspezifische-anwendungen-entwickelt-18267.html?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen</a>?</div>
            <div class="field pwlink"><a href="/abzplus.html" title="ABZplus Kunde werden">ABZplus Kunde werden</a></div>
            <div class="clear"><!-- --></div>
            <!--###FORGOTP_VALID###--> 
        
            
        
            <div class="field submitbtn">
                <input type="submit" name="submit" value="Anmelden" class="form-button big" />
                
            </div>
        
            <div class="felogin-hidden">
                <input type="hidden" name="logintype" value="login" />
                <input type="hidden" name="pid" value="73" />
                <input type="hidden" name="redirect_url" value="" />
                <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
                
            </div>
            </fieldset>
        </form>
    </div>
</div>



<!-- ###LOGIN_FORM### -->


	</div>
	</div>
    </div>

    <nav>
      <div id="menu" role="navigation">
        <div id="c5" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div id="mobilenav">
    	<a href="http://allgemeinebauzeitung.de/abz/fuer-baumaschinenhaendler-und-vermieter-branchenspezifische-anwendungen-entwickelt-18267.html#" title="Menü" id="minimenue">Menü</a>
        <a href="http://allgemeinebauzeitung.de/abz/fuer-baumaschinenhaendler-und-vermieter-branchenspezifische-anwendungen-entwickelt-18267.html#" title="Suche" id="minisearch"><!-- --></a>
        
    </div>
    <ul id="main">
    	<li ><a class="page1" title="Home" href="http://allgemeinebauzeitung.de/">Home</a></li>
        <li ><a title="ABZPLUS" href="http://allgemeinebauzeitung.de/abzplus.html">ABZ<span class="light">PLUS</span></a></li>
        
            <li >

    	<a class="navthema" id="thema51" title="Alle Bauwirtschaft Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Bauwirtschaft</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema50" title="Alle Politik &amp; Verbände Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Politik &amp; Verbände</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema31" title="Alle Messen &amp; Termine Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema23" title="Alle Baumaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema28" title="Alle Hochbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema27" title="Alle Tiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
        
    <li><a href="http://allgemeinebauzeitung.de/abz/fuer-baumaschinenhaendler-und-vermieter-branchenspezifische-anwendungen-entwickelt-18267.html#" title="mehr Themen" id="navmore">mehr</a></li>
    </ul>
    
    
    
    
    <!-- Daily preview -->

<div id="navhighlight">
    	<ul>
        	
            
                	<li class="date">Mittwoch, 21. September</li>
                    
                    
                    
                
            
            
                
                    
                            <li >

    	<a title="Alle IT im Bauwesen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">IT im Bauwesen</a>
    
</li>
                        

                
                    
                            <li >


      
          <a title="Alle Branchensoftware Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/branchensoftware.html">Branchensoftware</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Veranstaltungen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/veranstaltungen.html">Veranstaltungen</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Abbruchtechnik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/abbruchtechnik.html">Abbruchtechnik</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Ausstattung &amp; Zubehör Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/zubehoer-ausstattung.html">Ausstattung & Zubehör</a>
        
    	</li>
                        

                
            
            
           <!--
           
            -->
        	
        </ul>
</div>
    
     <!-- Sub navifation -->
<div id="navsub">
	<a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/fuer-baumaschinenhaendler-und-vermieter-branchenspezifische-anwendungen-entwickelt-18267.html#" title="schließen">&nbsp;</a>
     <ul>
        
            <li ><a class="navthema" title="Abrechnung" href="http://allgemeinebauzeitung.de/abz-thema/abrechnung.html">Abrechnung</a></li>
        
            <li ><a class="navthema" title="Architektur &amp; Stadtplanung" href="http://allgemeinebauzeitung.de/abz-thema/architektur-stadtplanung-und-stadtentwicklung.html">Architektur &amp; Stadtplanung</a></li>
        
            <li ><a class="navthema" title="Ausbildung &amp; Beruf" href="http://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a></li>
        
            <li ><a class="navthema" title="Bahnbau" href="http://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a></li>
        
            <li ><a class="navthema" title="Baubetrieb" href="http://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a></li>
        
            <li ><a class="navthema" title="Bauchemie" href="http://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a></li>
        
            <li ><a class="navthema" title="Bauleitung" href="http://allgemeinebauzeitung.de/abz-thema/bauleitung.html">Bauleitung</a></li>
        
            <li ><a class="navthema" title="Baustoffe" href="http://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a></li>
        
            <li ><a class="navthema" title="Betonbau" href="http://allgemeinebauzeitung.de/abz-thema/betonbau-und-stahlbetonbau.html">Betonbau</a></li>
        
            <li ><a class="navthema" title="Forschung" href="http://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a></li>
        
            <li ><a class="navthema" title="Fördern, Heben &amp; Lagern" href="http://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a></li>
        
            <li ><a class="navthema" title="GaLaBau" href="http://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a></li>
        
            <li ><a class="navthema" title="Geotechnik" href="http://allgemeinebauzeitung.de/abz-thema/geotechnik-und-grundbau.html">Geotechnik</a></li>
        
            <li ><a class="navthema" title="Holzbau &amp; Dachbau" href="http://allgemeinebauzeitung.de/abz-thema/holzbau-und-dachbau.html">Holzbau &amp; Dachbau</a></li>
        
            <li ><a class="navthema" title="Ingenieurbau" href="http://allgemeinebauzeitung.de/abz-thema/ingenieurbau.html">Ingenieurbau</a></li>
        
            <li ><a class="navthema" title="IT im Bauwesen" href="http://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">IT im Bauwesen</a></li>
        
            <li ><a class="navthema" title="Kalkulation" href="http://allgemeinebauzeitung.de/abz-thema/angebotswesen-und-kalkulation.html">Kalkulation</a></li>
        
            <li ><a class="navthema" title="Logistik" href="http://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a></li>
        
            <li ><a class="navthema" title="Mauerwerksbau" href="http://allgemeinebauzeitung.de/abz-thema/mauerwerksbau.html">Mauerwerksbau</a></li>
        
            <li ><a class="navthema" title="Modernisierung &amp; Sanierung" href="http://allgemeinebauzeitung.de/abz-thema/modernisierung-sanierung-und-recycling.html">Modernisierung &amp; Sanierung</a></li>
        
            <li ><a class="navthema" title="Nachhaltigkeit &amp; Innovation" href="http://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a></li>
        
            <li ><a class="navthema" title="Nutzfahrzeuge" href="http://allgemeinebauzeitung.de/abz-thema/nutzmaschinen.html">Nutzfahrzeuge</a></li>
        
            <li ><a class="navthema" title="Recht &amp; Normen" href="http://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a></li>
        
            <li ><a class="navthema" title="Recycling" href="http://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a></li>
        
            <li ><a class="navthema" title="Sicherheit" href="http://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a></li>
        
            <li ><a class="navthema" title="Sonstiges" href="http://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a></li>
        
            <li ><a class="navthema" title="Stahlbau" href="http://allgemeinebauzeitung.de/abz-thema/stahlbau.html">Stahlbau</a></li>
        
            <li ><a class="navthema" title="Straßenbau" href="http://allgemeinebauzeitung.de/abz-thema/strassenbau-und-verkehrswesen.html">Straßenbau</a></li>
        
            <li ><a class="navthema" title="Trockenbau" href="http://allgemeinebauzeitung.de/abz-thema/trockenbau.html">Trockenbau</a></li>
        
            <li ><a class="navthema" title="Tunnelbau &amp; Brückenbau" href="http://allgemeinebauzeitung.de/abz-thema/tunnelbau-und-brueckenbau.html">Tunnelbau &amp; Brückenbau</a></li>
        
            <li ><a class="navthema" title="Unternehmen" href="http://allgemeinebauzeitung.de/abz-thema/hersteller.html">Unternehmen</a></li>
        
            <li ><a class="navthema" title="Wasserbau" href="http://allgemeinebauzeitung.de/abz-thema/wasserbau-und-wassernutzung.html">Wasserbau</a></li>
        
     </ul>
</div>
    
    <!-- Highlight  Navigation  -->
 

		
 			
        	<div id="navpreview51" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/fuer-baumaschinenhaendler-und-vermieter-branchenspezifische-anwendungen-entwickelt-18267.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema51">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Unternehmen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/hersteller.html">Unternehmen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Personen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/personalia.html">Personen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Unternehmenszahlen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/unternehmenszahlen.html">Unternehmenszahlen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Veranstaltungen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/veranstaltungen.html">Veranstaltungen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Arbeitsmarkt Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/arbeitsmarkt.html">Arbeitsmarkt</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/fuer-leitern-und-fahrgerueste-zur-befaehigten-person-ausbilden-18326.html">
                                                    	<figure>
                                                        	<img class="img41716" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_28135_-_2sp_73202ae4d9.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Zur befähigten Person ausbilden</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/fuer-leitern-und-fahrgerueste-zur-befaehigten-person-ausbilden-18326.html"><span class="blue">Für Leitern und Fahrgerüste</span> Zur befähigten Person ausbilden</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/digitaler-fachhandel-zum-anfassen-contorion-eroeffnet-profi-store-filialgeschaeft-18269.html"><span class="blue">Digitaler Fachhandel zum Anfassen</span> Contorion eröffnet "Profi Store"-Filialgeschäft</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/auf-der-innotrans-2016-tunnelbau-und-wissenstransfer-18318.html"><span class="blue">Auf der InnoTrans 2016</span> Tunnelbau und Wissenstransfer</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/eternit-und-creaton-strategische-neuausrichtungnbspseit-september-18313.html"><span class="blue">Eternit und Creaton</span> Strategische Neuausrichtung&nbsp;seit September</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/gampl-bau-r-brachtendorf-wettbewerbsvorteil-mit-hydrema-gesichert-18325.html"><span class="blue">G&amp;L Bau R. Brachtendorf</span> Wettbewerbsvorteil mit Hydrema gesichert</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Bauwirtschaft" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Alle Bauwirtschaft Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview50" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/fuer-baumaschinenhaendler-und-vermieter-branchenspezifische-anwendungen-entwickelt-18267.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema50">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Hauptverband der Deutschen Bauindustrie (HDB) Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/hdb-hauptverband-der-deutschen-bauindustrie.html">Hauptverband der Deutschen Bauindustrie (HDB)</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle IG Bau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/ig-bau.html">IG Bau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle ZDB Zentralverband Deutsches Baugewerbe Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/zdb.html">ZDB Zentralverband Deutsches Baugewerbe</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Baupolitik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/baupolitik.html">Baupolitik</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Banken und Versicherungen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/banken-und-versicherungen.html">Banken und Versicherungen</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/fachverband-innendaemmung-wege-und-loesungen-entwickeln-und-foerdern-17933.html">
                                                    	<figure>
                                                        	<img class="img40881" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S20-27863a-3sp-abz34_ba0093a101.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Wege und Lösungen entwickeln und fördern</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/mietpreisbremse-maas-wuerde-gerne-schnell-nachbessern-18292.html"><span class="blue">Mietpreisbremse</span> Maas würde gerne schnell nachbessern</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/kommentar-traeumereien-18316.html"><span class="blue">Kommentar</span> Träumereien</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/barthle-stuttgart-21-grundsteinlegung-grosser-tag-fuer-europa-18331.html">Barthle: Stuttgart-21-Grundsteinlegung großer Tag für Europa</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/bauindustrie-buerger-sind-eingeladen-sich-ueber-die-leistungsfaehigkeit-bild-zu-machen-18333.html">Bauindustrie: Bürger sind eingeladen, sich über die Leistungsfähigkeit Bild zu machen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/bauindustrie-investitionen-auf-allzeithoch-18284.html"><span class="blue">Bauindustrie</span> Investitionen auf Allzeithoch</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baupolitik und Verbände" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Alle Politik &amp; Verbände Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview31" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/fuer-baumaschinenhaendler-und-vermieter-branchenspezifische-anwendungen-entwickelt-18267.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema31">
                                
                                    
                                       	<li >


      
          <a title="Alle bauma München Nachrichten" href="http://allgemeinebauzeitung.de/bauma-2019.html">bauma München</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle NordBau Neumünster Nachrichten" href="http://allgemeinebauzeitung.de/messe-nordbau.html">NordBau Neumünster</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle GaLaBau Nürnberg Nachrichten" href="http://allgemeinebauzeitung.de/messe-galabau.html">GaLaBau Nürnberg</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle BAU München Nachrichten" href="http://allgemeinebauzeitung.de/messe-bau-muenchen.html">BAU München</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle IFAT München Nachrichten" href="http://allgemeinebauzeitung.de/messe-ifat.html">IFAT München</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/ministerpraesident-torsten-albig-nordbau-nordeuropaeisches-mekka-des-bauens-18300.html">
                                                    	<figure>
                                                        	<img class="img41688" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_28309_-_3sp_-_4c_e9638ef844.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>NordBau – "nordeuropäisches Mekka des Bauens"</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/daimler-vorstand-haelt-elektroantriebe-im-stadtverkehr-fuer-realistisch-18342.html">Daimler-Vorstand hält Elektroantriebe im Stadtverkehr für realistisch</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/lkw-sparte-von-vw-will-bei-vernetzung-fuehrende-rolle-spielen-18340.html">Lkw-Sparte von VW will bei Vernetzung führende Rolle spielen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/ministerpraesident-torsten-albig-nordbau-nordeuropaeisches-mekka-des-bauens-18300.html"><span class="blue">Ministerpräsident Torsten Albig</span> NordBau – "nordeuropäisches Mekka des Bauens"</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/kompakte-raupenbagger-serienmaessig-umfangreich-ausgestattet-18208.html"><span class="blue">Kompakte Raupenbagger</span> Serienmäßig umfangreich ausgestattet</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/erstmalig-am-markt-kommunalfahrzeug-mitnbspbenzinmotor-entwickelt-18159.html"><span class="blue">Erstmalig am Markt</span> Kommunalfahrzeug mit Benzinmotor entwickelt</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Messen und Veranstaltungen" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Alle Messen &amp; Termine Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview23" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/fuer-baumaschinenhaendler-und-vermieter-branchenspezifische-anwendungen-entwickelt-18267.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema23">
                                
                                    
                                       	<li >


      
          <a title="Alle Bagger und Lader Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/bagger-und-lader.html">Bagger und Lader</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Nutzfahrzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/nutzfahrzeuge.html">Nutzfahrzeuge</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ausstattung &amp; Zubehör Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/zubehoer-ausstattung.html">Ausstattung & Zubehör</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Handel und Verleih Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/handel-und-verleih.html">Handel und Verleih</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Krane und Seilmaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/krane-und-seilmaschinen.html">Krane und Seilmaschinen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kleingeräte und Werkzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/kleingeraete-und-werkzeuge.html">Kleingeräte und Werkzeuge</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/stabilitaet-und-nutzungsdauer-nochmals-verbessert-18289.html">
                                                    	<figure>
                                                        	<img class="img41676" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_Atlas_Copco_Aussen_ABZ37-2016_b9718a1be8.jpg" width="220" height="180" alt="" />
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/stabilitaet-und-nutzungsdauer-nochmals-verbessert-18289.html">Stabilität und Nutzungsdauer nochmals verbessert</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/daimler-vorstand-haelt-elektroantriebe-im-stadtverkehr-fuer-realistisch-18342.html">Daimler-Vorstand hält Elektroantriebe im Stadtverkehr für realistisch</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/lkw-sparte-von-vw-will-bei-vernetzung-fuehrende-rolle-spielen-18340.html">Lkw-Sparte von VW will bei Vernetzung führende Rolle spielen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/auf-die-schippe-genommen-klar-18286.html"><span class="blue">Auf die Schippe genommen</span> Klar</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/fuer-gerissenen-und-ungerissenen-beton-neuer-schraubankermit-eta-bewertung-18298.html"><span class="blue">Für gerissenen und ungerissenen Beton</span> Neuer Schraubanker mit ETA-Bewertung</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baumaschinen" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Alle Baumaschinen Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview28" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/fuer-baumaschinenhaendler-und-vermieter-branchenspezifische-anwendungen-entwickelt-18267.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema28">
                                
                                    
                                       	<li >


      
          <a title="Alle Wohnungsbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/wohnungsbau.html">Wohnungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Gerüstbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/geruestbau.html">Gerüstbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ökologisches Bauen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/oekologisches-bauen.html">Ökologisches Bauen</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Abbrucharbeiten Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/abbrucharbeiten.html">Abbrucharbeiten</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fassaden Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/fassaden.html">Fassaden</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/stabilitaet-und-nutzungsdauer-nochmals-verbessert-18289.html">
                                                    	<figure>
                                                        	<img class="img41676" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_Atlas_Copco_Aussen_ABZ37-2016_b9718a1be8.jpg" width="220" height="180" alt="" />
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/stabilitaet-und-nutzungsdauer-nochmals-verbessert-18289.html">Stabilität und Nutzungsdauer nochmals verbessert</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/baugenehmigungen-auf-hoechstem-stand-seit-der-jahrtausendwende-18339.html">Baugenehmigungen auf höchstem Stand seit der Jahrtausendwende</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/eu-wohnimmobilienkreditrichtlinie-bauindustrie-fordert-nachbesserungen-18115.html"><span class="blue">EU-Wohnimmobilienkreditrichtlinie</span> Bauindustrie fordert Nachbesserungen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/dachterrasse-fuer-maerchenmuseum-spannweiten-bis-18-meter-ueberbrueckt-18212.html"><span class="blue">Dachterrasse für Märchenmuseum</span> Spannweiten bis 18 Meter überbrückt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/bundesinstitut-grosse-spanne-bei-baulandpreisen-in-deutschland-18252.html">Bundesinstitut: Große Spanne bei Baulandpreisen in Deutschland</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Hochbau" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Alle Hochbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview27" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/fuer-baumaschinenhaendler-und-vermieter-branchenspezifische-anwendungen-entwickelt-18267.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema27">
                                
                                    
                                       	<li >


      
          <a title="Alle Rohr- und Leitungsbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/rohr-und-leitungsbau.html">Rohr- und Leitungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kanal- und Verbautechnik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/kanal-und-verbautechnik.html">Kanal- und Verbautechnik</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Spezialtiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/spezialtiefbau.html">Spezialtiefbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Entwässerung und Grundwasser Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/entwaesserung-und-grundwasser.html">Entwässerung und Grundwasser</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Grabenloses Bauen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/grabenloses-bauen.html">Grabenloses Bauen</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/in-glasgow-sicherungssystem-fuer-abwasser-projekt-18309.html">
                                                    	<figure>
                                                        	<img class="img41702" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S10-28184_abz37_3sp_9a4156f10f.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Sicherungssystem für Abwasser-Projekt</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/in-glasgow-sicherungssystem-fuer-abwasser-projekt-18309.html"><span class="blue">In Glasgow</span> Sicherungssystem für Abwasser-Projekt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/neubaugebiet-pflastermaschine-fuer-zuwegungen-im-einsatz-18301.html"><span class="blue">Neubaugebiet</span> Pflastermaschine für Zuwegungen im Einsatz</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/sanierung-der-altablagerung-kesslergrube-bauer-beginnt-mit-grosslochbohrungen-17750.html"><span class="blue">Sanierung der Altablagerung Kesslergrube</span> Bauer beginnt mit Großlochbohrungen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/belueftungssystem-bauer-an-tunnelbau-unter-suezkanal-beteiligt-17240.html"><span class="blue">Belüftungssystem</span> Bauer an Tunnelbau unter Suezkanal beteiligt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/jensendamm-in-kiel-schlauchlining-unter-enorm-schwierigen-rahmenbedingungen-ausgefuehrt-17204.html"><span class="blue">Jensendamm in Kiel</span> Schlauchlining unter enorm schwierigen Rahmenbedingungen ausgeführt</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Tiefbau" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Alle Tiefbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    



    
   


</div></div>
      </div>
    </nav>
    <div id="content">
      <div id="billboard">
        <!-- /29080644/061-ABZ-Billboard -->
<div id='div-gpt-ad-1453997352728-0' style="margin-bottom: 15px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453997352728-0'); });
</script>
</div>
      </div>
      <div class="main-content-wrapper">

        <div class="col" id="col0" role="main">
          <div id="c18" class="csc-default layout-0">
<div class="tx-pvnews">
	


	<!-- Article detail -->
	<div class="detailnarrrowcolumn" id="articlecontent">
    	<!-- Textbanner Content01 -->
    
        <div class="articlewerbung oben" id="text_01">
          <!-- 061-ABZ-Textbanner-Content01 -->
<div id='div-gpt-ad-1395326745957-2' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-2'); });
</script>
</div>
        </div>
      

    

		 <article>
    <!-- Article header   -->
    
<header>
	
		
            	
                        
                                <p class="articletime"><time datetime="2016-09-21 10:57:00">21.09.2016 - 10:57</time></p>
                                <h4>Für Baumaschinenhändler und Vermieter</h4>
                                <h2>Branchenspezifische Anwendungen entwickelt</h2>
                            
                    
           
        
		
        <div class="meta">
<ul class="tags">


    <!-- Label -->
    
        <li class="black">
            Themen
            :
        </li>

    


    <!-- Unterthemen -->
    
        
            
                
                    
                            <li>
                                

    	<a title="Alle IT im Bauwesen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">IT im Bauwesen</a>
    

                            </li>
                        
                

            

        
            
                
                    
                            
                                        <li>
                                            


      
          <a title="Alle Branchensoftware Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/branchensoftware.html">Branchensoftware</a>
        
    	
                                        </li>
                                
                        
                

            
                

            
                

            

        

    

    <!-- Stichwörter -->
    

    <!-- Hersteller -->
    

        
            <li>
                

    	<a title="Alle Irium Nachrichten" href="http://allgemeinebauzeitung.de/unternehmen/irium.html">Irium</a>
    
            </li>

        

    

    <!-- Baunews  -->
    
</ul></div>
        
        
        
       
    
</header>


    
    
    <!-- Content without picture   -->
    
        	<!-- Article with images  -->
           
        	<!-- Paragraph 1 -->


    
    	
              	


	
        	


    	
            	<div class="imgleft"  style="width:60%;"> 



  

         <figure>
                        <a href="http://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2016-37/Branchenspezifische_Anwendunge/pv_Tablet_CheckOutMaschine.jpg" class="fancybox" data-lightbox="image" data-title="" rel="gallery">
                        
                                 
                                       <img class="articleimg" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_Tablet_CheckOutMaschine_bd0f2fa4b5.jpg" width="600" height="486" alt="" />
                                    

                            
                        </a >
                       
                        
                            
                                    
                                
                        
		</figure> 
                      

<div class="clear"><!-- --></div></div>
            
       
    
                    
         
         
     
        


        


    	
              	


        
        		
                      <div class="articlectnt"><p>Meerbusch (ABZ). – Die Irium Software Gruppe hat aktuell mehrere, innovative Produkte im Bereich mobiler Software-Anwendungen im Angebot. Als Spezialist für ERP-Systeme entwickelt Irium seit 30 Jahren Lösungen für Maschinenhändler und Vermieter und konzentriert sich in jüngster Zeit auch auf die Entwicklung von mobilen Lösungen, mit denen die Performance der Händler und Vermieter Baumaschinenbranche verbessert werden sollen.<br /></p>
<p>Das neue Tool iMOB Check ist z. B. die komplett neue Irium-Lösung, mit der laut Unternehmen Vermieter Check-Listen für die Mietmaschinenübergabe schneller, effizienter und moderner als bisher realisieren können. Die App ermöglicht die Verwaltung der Mietfahrzeug-Ausgabe bzw. -Rücknahme via Tablet, im Online- oder Offline-Modus. Der Benutzer kann auf dem Tablet ein Formular ausfüllen, welches vollständig an die Maschine und/oder den Vermieter angepasst werden kann, und erhält dabei Einsicht in die Vertragsinformationen und technischen Eigenschaften der Mietmaschine. So können auf der Grundlage der Check Liste von der ersten Fahrzeug-Ausgabe die weiteren Check Ins und Check Outs erstellt werden. Alle Informationen (Protokoll, Fotos von den Maschinen, finale Kundenunterschrift . . .) werden automatisch in das Irium ERP-System integriert (also ohne Mehrfacheingaben) und mit den anderen Vertragsdokumenten gespeichert. Der Vermieter verfügt damit über konkrete, präzisere und schneller zugängliche Daten bezüglich seiner Übergaben und kann sich wichtige Vorteile zunutze machen: die Mitarbeiter arbeiten produktiver, Streitigkeiten werden vermieden und Zahlungseingänge verbessert. Gleichzeitig wird durch die moderne und reaktive Mietabwicklung die Kundenbeziehung gestärkt.<br /></p>
<p>Die neue CRM-Lösung von Irium gibt es auch als mobile Version für die Vertriebsmitarbeiter. Das Tool &quot;iMOB Contact&quot; ermöglicht den Verkäufern, ihre gesamte vertriebliche Aktivität auf dem PC oder Tablet zu verfolgen. Die Vertriebsleitung wiederum hat mit dem CRM Modul ein geeignetes Instrument, um die Verkaufsziele besser im Auge zu behalten. Das Irium-CRM wurde eigens für eine taktile Bedienung konzipiert und entwickelt und ist daher in der Handhabung denkbar einfach. Vor Ort beim Kunden kann es dazu verwendet werden, Kundendaten wie Adresse und Maschinenpark zu aktualisieren oder Angebote zu erstellen für Maschinen ab Lager oder Katalog. Dabei ist die Benutzung im Online-Modus ebenso möglich wie offline. Der Vertriebsmitarbeiter kann auch seine gesamte Planung auf dem Tablet verwalten und so seine Reisen und Besuche effizienter planen. Der Verkaufsleiter kann mit dem CRM-Tool die Projekte seines Verkaufsteams steuern, die voraussichtliche Umsatzentwicklung verfolgen und die Ergebnisse seines Teams oder eines einzelnen Verkäufers visualisieren, die Planung seines Teams bzw. seiner Mitarbeiter beobachten – alles Mittel , mit denen die Verkäufe positiv beeinflusst werden.<br /></p>
<p>Diese zwei Mobilitätslösungen ergänzen im Irium Portfolio das Tool &quot;iMOB Service&quot; für den technischen Außendienst, welches nach eigener Aussage schon seit 2015 großen Anklang bei den Kunden gefunden hat und das Know-how der Irium Gruppe in der Entwicklung mobiler Anwendungen unterstreicht. iMOB Service ist eine Lösung für die technischen Mitarbeiter, die sich auf allen mobilen Endgeräten (Smartphone oder Tablet) mit Android oder iOS installieren lässt. Mit der Lösung wird die Arbeit der Mechaniker im Außeneinsatz optimiert und der Austausch zwischen Außendienst und Betriebszentrale verbessert. <br /></p>
<p>Das enthaltene Tool zur Standortlokalisierung ermöglicht es dem Werkstattleiter, den am kürzesten zum Einsatzort entfernten Mitarbeiter zu finden und diesen dann mit dem RA vor Ort zu schicken. Sämtliche Informationen im Zusammenhang mit dem Einsatz, die der Techniker in sein Mobilgerät einträgt, werden in Echtzeit im ERP aktualisiert (Ersatzteile, Arbeitszeit, Kommentare, Bilder, Kundenunterschrift . . .). Die Lösung bringt diverse Vorteile mit sich: Verfolgung der Einsätze in Echtzeit, Zeitersparnis, Verbesserung des Einsatz-zu-Techniker-Verhältnisses, erhöhte Kundenzufriedenheit und nicht zuletzt auch ein besseres Markenimage des Händlers.</p></div>
       				 
        


<p></p>


    
    
            
    	
    

 



	



<p></p>
 
            
    
    	
    



    	
            	<!-- Paragraph 2 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

                
                <!-- Paragraph 3 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

                
                <!-- Paragraph 4 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

                
                <!-- Paragraph 5 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

            
    
    	

    





        
</article>
<div class="clear"><!-- --></div>




    
        
            
              



  
      <div class="jobbox">
      <h2><span class="blue">ABZ</span>-Stellenmarkt<div class="jigub_klein"><a class="trackedexternal" title="Jobs in Grün und Bau" target="_blank" href="http://jobs-in-gruen-und-bau.de/jobs-im-bau/"><img src="http://allgemeinebauzeitung.de/media/temp/csm_jigub-klein_5faf3cbdf1.png" width="180" height="72" alt="" /></a></div></h2>

    
  <div class="jobbox_content" >
    
  
    


      <div class="item">

      

          <strong><a class="trackedexternal" title="Dipl.-Ingenieurin / Dipl.-Ingenieur in Regionalniederlassung Ruhr, Haus Bochum" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/dipl-ingenieurin-dipl-ingenieurs-regionalniederlassung-ruhr-haus-bochum-005777.html">Dipl.-Ingenieurin / Dipl.-Ingenieur</a></strong>, Regionalniederlassung Ruhr, Haus Bochum
          <a class="trackedexternal morelink" title="Dipl.-Ingenieurin / Dipl.-Ingenieur in Regionalniederlassung Ruhr, Haus Bochum" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/dipl-ingenieurin-dipl-ingenieurs-regionalniederlassung-ruhr-haus-bochum-005777.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      
      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      

          <strong><a class="trackedexternal" title="Bauleiter/in Garten-, Landschafts- oder Tiefbau (Teilzeit möglich) in Kleinostheim" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/bauleiterin-garten-landschafts-oder-tiefbau-teilzeit-moeglich-kleinostheim-005776.html">Bauleiter/in Garten-, Landschafts- oder Tiefbau (Teilzeit möglich)</a></strong>, Kleinostheim
          <a class="trackedexternal morelink" title="Bauleiter/in Garten-, Landschafts- oder Tiefbau (Teilzeit möglich) in Kleinostheim" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/bauleiterin-garten-landschafts-oder-tiefbau-teilzeit-moeglich-kleinostheim-005776.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      
      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      

          <strong><a class="trackedexternal" title="Dipl.-Ingenieurin / Dipl.-Ingenieur in Regionalniederlassung Ruhr, Haus Essen" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/dipl-ingenieurin-dipl-ingenieurs-regionalniederlassung-ruhr-haus-essen-005779.html">Dipl.-Ingenieurin / Dipl.-Ingenieur</a></strong>, Regionalniederlassung Ruhr, Haus Essen
          <a class="trackedexternal morelink" title="Dipl.-Ingenieurin / Dipl.-Ingenieur in Regionalniederlassung Ruhr, Haus Essen" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/dipl-ingenieurin-dipl-ingenieurs-regionalniederlassung-ruhr-haus-essen-005779.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      
      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      

          <strong><a class="trackedexternal" title="Dipl.-Ingenieurin / Dipl.-Ingenieur in Regionalniederlassung Ruhr, Haus Essen" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/dipl-ingenieurin-dipl-ingenieurs-regionalniederlassung-ruhr-haus-essen-005778.html">Dipl.-Ingenieurin / Dipl.-Ingenieur</a></strong>, Regionalniederlassung Ruhr, Haus Essen
          <a class="trackedexternal morelink" title="Dipl.-Ingenieurin / Dipl.-Ingenieur in Regionalniederlassung Ruhr, Haus Essen" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/dipl-ingenieurin-dipl-ingenieurs-regionalniederlassung-ruhr-haus-essen-005778.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      
      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      

          <strong><a class="trackedexternal" title="Vorarbeiter, Facharbeiter sowie Maschinist (m/w) in Großraum Krefeld / Düsseldorf" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/vorarbeiter-facharbeiter-sowie-maschinist-mw-grossraum-krefeld-duesseldorf-005775.html">Vorarbeiter, Facharbeiter sowie Maschinist (m/w)</a></strong>, Großraum Krefeld / Düsseldorf
          <a class="trackedexternal morelink" title="Vorarbeiter, Facharbeiter sowie Maschinist (m/w) in Großraum Krefeld / Düsseldorf" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/vorarbeiter-facharbeiter-sowie-maschinist-mw-grossraum-krefeld-duesseldorf-005775.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      
      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      

          <strong><a class="trackedexternal" title="GESUCHT! Engagierte Mitarbeiter im Sportplatzbau (m/w) in Schönebeck" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/gesucht-engagierte-mitarbeiter-im-sportplatzbau-mw-schoenebeck-005780.html">GESUCHT! Engagierte Mitarbeiter im Sportplatzbau (m/w)</a></strong>, Schönebeck
          <a class="trackedexternal morelink" title="GESUCHT! Engagierte Mitarbeiter im Sportplatzbau (m/w) in Schönebeck" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/gesucht-engagierte-mitarbeiter-im-sportplatzbau-mw-schoenebeck-005780.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      
      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      

          <strong><a class="trackedexternal" title="Bauleiter/in oder Landschaftsarchitekt/in in Raum München" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/bauleiterin-oder-landschaftsarchitektin-raum-muenchen-005783.html">Bauleiter/in oder Landschaftsarchitekt/in</a></strong>, Raum München
          <a class="trackedexternal morelink" title="Bauleiter/in oder Landschaftsarchitekt/in in Raum München" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/bauleiterin-oder-landschaftsarchitektin-raum-muenchen-005783.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      
      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item last">

      
      

      
          <strong><a class="trackedexternal" title="Planierraupenfahrer/in in Schaafheim" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/planierraupenfahrerin-schaafheim-005796.html">Planierraupenfahrer/in</a></strong>, Schaafheim
          <a class="trackedexternal morelink" title="Planierraupenfahrer/in in Schaafheim" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/planierraupenfahrerin-schaafheim-005796.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    
  
  
  </div>

  <div class="footer">
    <div class="clear"><!-- --></div>
    
      <span class="morelinkarrow"><!-- --></span>Wie kann ich mein Stellenangebot hier veröffentlichen? <a class="morelink" href="http://allgemeinebauzeitung.de/portale/jobs-in-gruen-und-bau/abz-stellenmarkt.html">Weitere Informationen</a>
    
    </div>
</div>

<div style="display: none;">http://jobs-in-gruen-und-bau.de/index.php?id=123&tx_patzerboerse_paboeplugin[unterthemen]=327++264&no_cache=1</div>

            
          

      


    
  
    <!-- Finish with some related links -->
    


    
           
                  <!-- premium articles -->
                  	<div class="abzplusfinish">
                       
                                <div class="content">
                                	<p>Unbegrenzter Zugriff auf alle Online-Inhalte:</p>
                                    <h4>Lernen Sie ABZ<span class="plusfont">PLUS</span> kennen</h4>
                                    <div class="content1">
                                        <p>Als PLUS Abonnent genießen Sie unbegrenzten Zugriff auf das Online-Portal der Allgemeine Bauzeitung ABZ mit allen Artikeln der Print- und Onlineversion!</p>
                                        <p class="additional">Optimiert für Desktop-PCs und als Mobilversion.</p>
                                        <p><a id="furtherbtn" title="Jetzt mehr erfahren" href="http://allgemeinebauzeitung.de/abzplus.html">Jetzt mehr erfahren</a></p>
                                    </div>
                                    
                                </div>
                                 
                                <div class="background">
                                	<img alt="ABZ ePaper" src="http://allgemeinebauzeitung.de/media/temp/csm_ABZplus_Werbegrafik_dbb757b8a0.png" width="300" height="173" />
                                </div>
                                
                               
                                <div class="clear"><!-- --></div>
                            
                  </div>
             
                
            
        
    <div class="clear"><!-- --></div>


  
  
        
  
    <!-- Finish with some related links -->
    



    <h3 class="listheader">Weitere Artikel</h3> 
    
    <div class="relatedfinish">
    	<ul>
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish premium" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Baumaschinen-Disposition 4.0: Schnellere Abwicklung für Kunden" href="http://allgemeinebauzeitung.de/abz/baumaschinen-disposition-40-schnellere-abwicklung-fuer-kunden-18045.html">
                                       
                                       
                                       <figure><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_25802_-_3sp_4fc117fa28.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Baumaschinen-Disposition 4.0: </span>Schnellere Abwicklung für Kunden
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish premium" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Für Maschinen, Geräte und Zubehör: Digitalen Mietmarkt vorstellen" href="http://allgemeinebauzeitung.de/abz/fuer-maschinen-geraete-und-zubehoer-digitalen-mietmarkt-vorstellen-17974.html">
                                       
                                       
                                       <figure><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_28012_-_3sp_9622796573.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Für Maschinen, Geräte und Zubehör: </span>Digitalen Mietmarkt vorstellen
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish premium" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Dämmen lohnt sich: Unternehmen entwickelt WDVS-Tacho" href="http://allgemeinebauzeitung.de/abz/daemmen-lohnt-sich-unternehmen-entwickelt-wdvs-tacho-17929.html">
                                       
                                       
                                       <figure><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_27884_-_2sp_1cae758c5b.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Dämmen lohnt sich: </span>Unternehmen entwickelt WDVS-Tacho
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
            
      
       </ul> 
       
       <div class="clear"><!-- --></div>
        
	</div>





  
  </div>
    
    <!-- Article detail -->
	<aside>
    <div class="detailaside">
      
          <!-- 061-ABZ-Content_Rectangle -->
<div id='div-gpt-ad-1416393294064-5' style='width:300px; margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416393294064-5'); });
</script>
</div>
        

      <!-- Finish with some related links -->
      
<div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a data-te="facebook" title="auf Facebook teilen" class="trackedexternal" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=##URL">
                  
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a data-te="twitter" title="auf Twitter tweeten" class="trackedexternal" target="_blank" href="https://twitter.com/share?url=##URL&amp;text=F%C3%BCr%20Baumaschinenh%C3%A4ndler%20und%20Vermieter%20Branchenspezifische%20Anwendungen%20entwickelt">
                 
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a data-te="linkedin" title="auf LinkedIn teilen" class="trackedexternal" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=##URL&amp;title=F%C3%BCr%20Baumaschinenh%C3%A4ndler%20und%20Vermieter%20Branchenspezifische%20Anwendungen%20entwickelt">
                  <div class="txt">LinkedIn</div>
                </a>
              </div>
              <div class="xing socialsmall">
                <a data-te="xing" title="auf Xing teilen" class="trackedexternal" target="_blank" href="https://www.xing.com/app/user?op=share;url=##URL;title=F%C3%BCr%20Baumaschinenh%C3%A4ndler%20und%20Vermieter%20Branchenspezifische%20Anwendungen%20entwickelt">
                  <div class="txt">Xing</div>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a data-te="googleplus" title="auf Google+ teilen" class="trackedexternal" target="_blank" href="https://plus.google.com/share?url=##URL">
                  <div class="txt">GooglePlus</div>
                </a>
              </div>
              <div class="clear"><!-- --></div>
</div>

<div class="clear"><!-- --></div>
<div id="bitlylink" style="display: none;">http://bit.ly/2chQjKS</div>




      <div class="rightbox">
        


  <h3>Weitere Artikel</h3>

    
<div class="box1 box rightrelated">
  
    <ul>
      
          <!-- Standard Articles  -->
          <ul class="standard">
            
              
            
              
            
              
            
              
                
                  <li class="rnews" rel="rnews18328">
<a title="Hochsicher: Chatsoftware ermöglicht unkompliziertes Abstimmen" href="http://allgemeinebauzeitung.de/abz/hochsicher-chatsoftware-ermoeglicht-unkompliziertes-abstimmen-18328.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/fileadmin/user_upload/pv_28217_soll_2_ist_1sp.jpg" width="267" height="675" alt="" /></span>
  
  



    	<span class="subheader">Hochsicher: </span>Chatsoftware ermöglicht unkompliziertes Abstimmen
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews17931">
<a title="Mensch-Maschine-Schnittstelle: Volvo Co-Pilot gewinnt &quot;Car HMI Award 2016&quot;" href="http://allgemeinebauzeitung.de/abz/mensch-maschine-schnittstelle-volvo-co-pilot-gewinnt-car-hmi-award-2016-17931.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S05-27893a-3sp-abz34_d58d78fe00.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Mensch-Maschine-Schnittstelle: </span>Volvo Co-Pilot gewinnt "Car HMI Award 2016"
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
              
            
          </ul>
          <!-- Premium Articles  -->
          <ul class="premium">
            
              
                
                  <li class="rnews" rel="rnews18045">
<a title="Baumaschinen-Disposition 4.0: Schnellere Abwicklung für Kunden" href="http://allgemeinebauzeitung.de/abz/baumaschinen-disposition-40-schnellere-abwicklung-fuer-kunden-18045.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_25802_-_3sp_52728f092f.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Baumaschinen-Disposition 4.0: </span>Schnellere Abwicklung für Kunden
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews17974">
<a title="Für Maschinen, Geräte und Zubehör: Digitalen Mietmarkt vorstellen" href="http://allgemeinebauzeitung.de/abz/fuer-maschinen-geraete-und-zubehoer-digitalen-mietmarkt-vorstellen-17974.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_28012_-_3sp_998093d564.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Für Maschinen, Geräte und Zubehör: </span>Digitalen Mietmarkt vorstellen
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews17929">
<a title="Dämmen lohnt sich: Unternehmen entwickelt WDVS-Tacho" href="http://allgemeinebauzeitung.de/abz/daemmen-lohnt-sich-unternehmen-entwickelt-wdvs-tacho-17929.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_27884_-_2sp_a6f18a99de.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Dämmen lohnt sich: </span>Unternehmen entwickelt WDVS-Tacho
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
              
            
              
            
          </ul>
        
    </ul>
  
  <div class="clear"><!-- --></div>
</div>





        <div class="clear"><!-- --></div>
      </div>
      
          <!-- /29080644/061-ABZ-Teaser_NEU -->
<div id='div-gpt-ad-1440688027286-0' style='width:300px;margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440688027286-0'); });
</script>

</div>

          <!-- /29080644/061-ABZ-Teaser_NEU_PV -->
<div id='div-gpt-ad-1458664611136-2' style='width:300px; margin-bottom: 2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458664611136-2'); });
</script>
</div>
        

            
      
        <div class="rightbox">
          
<div class="machineteaser">
    	<a title="DBMB Die Baumaschinen Börse" target="_blank" href="http://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard"><img alt="DBMB Die Baumaschinen Börse" src="http://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/img/DBMB-Header.png" width="300" height="55" /></a>
  
 <table border="0" cellpadding="0" cellspacing="0">
   <tr>
     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Atlas Copco Hydraulikstation LP 9-20 P" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/atlas-copco-hydraulikstation-l-00044414-dbmb.html"><img alt="Atlas Copco Hydraulikstation LP 9-20 P" src="http://die-baumaschinen-boerse.de/media/temp/csm_o_1ar2vnhiifio1t6b18e769s1pq1d_da7bb92014.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Atlas Copco Hydraulikstation LP 9-20 P" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/atlas-copco-hydraulikstation-l-00044414-dbmb.html">Atlas Copco Hydraulikstation LP 9-20 P</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Atlas Copco" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/atlas-copco.html?no_cache=1&amp;cHash=b2a8da90256b10fd807d8d8fd963ef6e"><span class="hrst1386">Atlas Copco</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Atlas Copco Hydraulikstation LP 9-20 P" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/atlas-copco-hydraulikstation-l-00044414-dbmb.html">&euro; 1.200</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BW 24 R" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-24-r-00036078-dbmb.html"><img alt="Bomag BW 24 R" src="http://die-baumaschinen-boerse.de/media/temp/csm_d4f2cee4_872906f9a6.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BW 24 R" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-24-r-00036078-dbmb.html">Bomag BW 24 R</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BW 24 R" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-24-r-00036078-dbmb.html">&euro; 49.000</a>

    </span>
  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BF 691 P HSE" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-691-p-hse-00033006-dbmb.html"><img alt="Bomag BF 691 P HSE" src="http://die-baumaschinen-boerse.de/media/temp/csm_4a12fcf0_fdf29d1454.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BF 691 P HSE" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-691-p-hse-00033006-dbmb.html">Bomag BF 691 P HSE</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BF 691 P HSE" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-691-p-hse-00033006-dbmb.html">&euro; 95.900</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BW 124 PDH-3" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-124-pdh-3-00040553-dbmb.html"><img alt="Bomag BW 124 PDH-3" src="http://die-baumaschinen-boerse.de/media/temp/csm_1fd3c79a_07a650068a.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BW 124 PDH-3" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-124-pdh-3-00040553-dbmb.html">Bomag BW 124 PDH-3</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BW 124 PDH-3" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-124-pdh-3-00040553-dbmb.html">&euro; 13.500</a>

    </span>
  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="VW T1" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/vw-t1-00045080-dbmb.html"><img alt="VW T1" src="http://die-baumaschinen-boerse.de/media/temp/csm_7_8f033ea2f6.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="VW T1" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/vw-t1-00045080-dbmb.html">VW T1</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von VW" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/vw.html?no_cache=1&amp;cHash=f0ff51a134eb85dd0585873474a883f8"><span class="hrst402">VW</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="VW T1" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/vw-t1-00045080-dbmb.html">&euro; 15.500</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="2007 Pramac GSW200 Generator" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/2007-unverified-pramac-gsw20-00044227-dbmb.html"><img alt="2007 Pramac GSW200 Generator" src="http://die-baumaschinen-boerse.de/media/temp/csm_641393_4062_159_0001-small_9e087a5541.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="2007 Pramac GSW200 Generator" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/2007-unverified-pramac-gsw20-00044227-dbmb.html">2007 Pramac GSW200 Generator</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Pramac" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/pramac.html?no_cache=1&amp;cHash=c356dd470692e1de5e476ed43a004cd1"><span class="hrst2123">Pramac</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="2007 Pramac GSW200 Generator" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/2007-unverified-pramac-gsw20-00044227-dbmb.html">&euro; 5.500</a>

    </span>
  


</div>
</td>


     
     
   </tr>
 </table>
  

</div>
   
   <div class="final">
        <a title="alle Angebote" href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html">alle Angebote</a>
   </div>








          <div class="clear"><!-- --></div>
        </div>
      
            
      

      
          <!-- /29080644/061-ABZ-Content_Rectangle_PV -->
<div id='div-gpt-ad-1448462986633-0' style='height:300px; width:300px;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448462986633-0'); });
</script>
</div>
        

            
      

      
        <div class="rightbox">
          

  <h3 class="uppercase llvzheader">Anbieter zu diesem Thema</h3>
    <div id="llvz">

    		
            
            
            	<div class="llvz content1">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Vulkatec Riebensahm GmbH" rel="nofollow" target="_blank" href="http://www.vulkatec.de">Vulkatec Riebensahm GmbH</a></h5>
                        
                    
                	
                        Im Pommerfeld 2<br />
56630 Kretz<br />
Telefon: 02632/95480<br />
Telefax: 02632/954820<br />
Internet: www.vulkatec.de<br />
E-Mail: info@vulkatec.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Vulkatec Riebensahm GmbH" rel="nofollow" target="_blank" href="http://www.vulkatec.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content2">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Mega Maschinenvertrieb" rel="nofollow" target="_blank" href="http://www.augertorque.de">Mega Maschinenvertrieb</a></h5>
                        
                    
                	
                        Inh. Uwe Mettig<br />
Am Hachberg 14<br />
36318 Schwalmtal / Hessen<br />
Telefon: 06630/96000<br />
Telefax: 06630/960033<br />
Internet: www.augertorque.de <br />
E-Mail:mega.maschinenvertrieb@t-online.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Mega Maschinenvertrieb" rel="nofollow" target="_blank" href="http://www.augertorque.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content3">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="RAL Gütegemeinschaft Baumpflege e.V." rel="nofollow" target="_blank" href="http://www.ral-baumpflege.de">RAL Gütegemeinschaft Baumpflege e.V.</a></h5>
                        
                    
                	
                        Richard-Breitscheid-Str. 7<br />
09487 Schlettau<br />
Telefon: 03733/23158<br />
Telefax: 03733/23154<br />
Internet: www.ral-baumpflege.de<br />
E-Mail: post@ral-baumpflege.de<br />

                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="RAL Gütegemeinschaft Baumpflege e.V." rel="nofollow" target="_blank" href="http://www.ral-baumpflege.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content4">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Agria-Werke GmbH" rel="nofollow" target="_blank" href="http://www.agria.de">Agria-Werke GmbH</a></h5>
                        
                    
                	
                        Bittelbronner Str. 42<br />
74219 Möckmühl<br />
Telefon: 06298/39-0<br />
Telefax: 06298/39-111<br />
Internet: www.agria.de<br />
E-Mail: info@agria.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Agria-Werke GmbH" rel="nofollow" target="_blank" href="http://www.agria.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content5">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Kompan GmbH" rel="nofollow" target="_blank" href="http://www.kompan.de">Kompan GmbH</a></h5>
                        
                    
                	
                        Raiffeisenstr. 11<br />
24941 Flensburg<br />
Telefon: 0461/77306-0<br />
Telefax: 0461/7730635<br />
Internet: www.kompan.de<br />
E-Mail: spielen@kompan.com
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Kompan GmbH" rel="nofollow" target="_blank" href="http://www.kompan.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content6">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Arboa e.K. tree safety" rel="nofollow" target="_blank" href="http://www.arboa.com">Arboa e.K. tree safety</a></h5>
                        
                    
                	
                        Dornhaldenstr. 5<br />
70199 Stuttgart<br />
Telefon: 0711/244052<br />
Telefax: 0711/2360231<br />
Internet: www.arboa.com<br />
E-Mail: boa@arboa.com
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Arboa e.K. tree safety" rel="nofollow" target="_blank" href="http://www.arboa.com">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content7">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="HATIBA" rel="nofollow" target="_blank" href="http://www.hatiba.de">HATIBA</a></h5>
                        
                    
                	
                        Handelsgesellschaft für Tiefbauprodukte mbH<br />
Heidkamper Weg 15<br />
27801 Dötlingen<br />
Telefon: 04432/9120200<br />
Telefax: 04432/9120233<br />
Internet: www.hatiba.de<br />
E-Mail: info@hatiba.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="HATIBA" rel="nofollow" target="_blank" href="http://www.hatiba.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content8">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Compo Expert GmbH" rel="nofollow" target="_blank" href="http://www.compo-expert.de">Compo Expert GmbH</a></h5>
                        
                    
                	
                        Krögerweg 10<br />
48155 Münster<br />
Telefon: 0251/297981000<br />
Telefax: 0251/297981111<br />
Internet: www.compo-expert.de<br />
E-Mail: info@compo-expert.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Compo Expert GmbH" rel="nofollow" target="_blank" href="http://www.compo-expert.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content9">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Systea Pohl GmbH" rel="nofollow" target="_blank" href="http://www.systea.systems ">Systea Pohl GmbH</a></h5>
                        
                    
                	
                        Margarete-Steiff-Str. 6<br />
D-24558 Henstedt-Ulzburg<br />
Telefon: 04193/9911-0<br />
Telefax: 04193/9911-49<br />
Internet: www.systea.systems <br />
E-Mail: info@systea.systems
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Systea Pohl GmbH" rel="nofollow" target="_blank" href="http://www.systea.systems ">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content10">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Hauert Günther" rel="nofollow" target="_blank" href="http://www.hauert.com">Hauert Günther</a></h5>
                        
                    
                	
                        Düngerwerke GmbH<br />
Beuthener Str. 41<br />
90471 Nürnberg<br />
Telefon.: 0911/70370-40<br />
Telefax: 0911/70370-41<br />
Internet: www.hauert.com<br />
E-Mail: kontakt@hauert.com
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Hauert Günther" rel="nofollow" target="_blank" href="http://www.hauert.com">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            
                <div class="controls">
                    <div class="leftcontrol"><!-- --></div>
                    <div class="rightcontrol"><!-- --></div>
                </div>
           
    </div>
    
    <div class="llvzfooter">
    	Die Anbieterprofile sind ein Angebot von <a title="llvz.de - Das Leistungs- und Lieferverzeichnis" target="_blank" href="http://llvz.de?utm_source=ABZ&amp;utm_medium=LlvzTeaserBox&amp;utm_campaign=Standard">llvz.de</a>
    </div>
    
	




          <div class="clear"><!-- --></div>
        </div>
      
    </div>
  </aside>
    

</div></div>
          <div class="clear"><!-- --></div>
        </div>
        <div class="clear"><!-- --> </div>
      </div>

      <div class="col" id="col3" role="complementary">
        <div id="c150" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div class="footertitem" id="footerthemen">
    	<h3>Themen</h3>
        <div class="col2mask"><h3>&nbsp;</h3></div>
        <ul id="themenMenu">
            
                <li >

    	<a title="Alle Abrechnung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/abrechnung.html">Abrechnung</a>
    
</li>
            
                <li >

    	<a title="Alle Architektur &amp; Stadtplanung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/architektur-stadtplanung-und-stadtentwicklung.html">Architektur &amp; Stadtplanung</a>
    
</li>
            
                <li >

    	<a title="Alle Ausbildung &amp; Beruf Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a>
    
</li>
            
                <li >

    	<a title="Alle Bahnbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a>
    
</li>
            
                <li >

    	<a title="Alle Baubetrieb Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a>
    
</li>
            
                <li >

    	<a title="Alle Bauchemie Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a>
    
</li>
            
                <li >

    	<a title="Alle Bauleitung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bauleitung.html">Bauleitung</a>
    
</li>
            
                <li >

    	<a title="Alle Baumaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
            
                <li >

    	<a title="Alle Baustoffe Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a>
    
</li>
            
                <li >

    	<a title="Alle Bauwirtschaft Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Bauwirtschaft</a>
    
</li>
            
                <li >

    	<a title="Alle Betonbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/betonbau-und-stahlbetonbau.html">Betonbau</a>
    
</li>
            
                <li >

    	<a title="Alle Forschung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a>
    
</li>
            
                <li >

    	<a title="Alle Fördern, Heben &amp; Lagern Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a>
    
</li>
            
                <li >

    	<a title="Alle GaLaBau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a>
    
</li>
            
                <li >

    	<a title="Alle Geotechnik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/geotechnik-und-grundbau.html">Geotechnik</a>
    
</li>
            
                <li >

    	<a title="Alle Hochbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
            
                <li >

    	<a title="Alle Holzbau &amp; Dachbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/holzbau-und-dachbau.html">Holzbau &amp; Dachbau</a>
    
</li>
            
                <li >

    	<a title="Alle Ingenieurbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/ingenieurbau.html">Ingenieurbau</a>
    
</li>
            
                <li >

    	<a title="Alle IT im Bauwesen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">IT im Bauwesen</a>
    
</li>
            
                <li >

    	<a title="Alle Kalkulation Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/angebotswesen-und-kalkulation.html">Kalkulation</a>
    
</li>
            
                <li >

    	<a title="Alle Logistik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a>
    
</li>
            
                <li >

    	<a title="Alle Mauerwerksbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/mauerwerksbau.html">Mauerwerksbau</a>
    
</li>
            
                <li >

    	<a title="Alle Messen &amp; Termine Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
            
                <li >

    	<a title="Alle Modernisierung &amp; Sanierung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/modernisierung-sanierung-und-recycling.html">Modernisierung &amp; Sanierung</a>
    
</li>
            
                <li >

    	<a title="Alle Nachhaltigkeit &amp; Innovation Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a>
    
</li>
            
                <li >

    	<a title="Alle Nutzfahrzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/nutzmaschinen.html">Nutzfahrzeuge</a>
    
</li>
            
                <li >

    	<a title="Alle Politik &amp; Verbände Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Politik &amp; Verbände</a>
    
</li>
            
                <li >

    	<a title="Alle Recht &amp; Normen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a>
    
</li>
            
                <li >

    	<a title="Alle Recycling Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a>
    
</li>
            
                <li >

    	<a title="Alle Sicherheit Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a>
    
</li>
            
                <li >

    	<a title="Alle Sonstiges Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a>
    
</li>
            
                <li >

    	<a title="Alle Stahlbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/stahlbau.html">Stahlbau</a>
    
</li>
            
                <li >

    	<a title="Alle Straßenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/strassenbau-und-verkehrswesen.html">Straßenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
            
                <li >

    	<a title="Alle Trockenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/trockenbau.html">Trockenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tunnelbau &amp; Brückenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tunnelbau-und-brueckenbau.html">Tunnelbau &amp; Brückenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Unternehmen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hersteller.html">Unternehmen</a>
    
</li>
            
                <li >

    	<a title="Alle Wasserbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wasserbau-und-wassernutzung.html">Wasserbau</a>
    
</li>
            
        
        </ul>
    	<div class="clear"><!-- --></div>
    	<a class="allthemeslink" title="Alle ABZ Themen" href="http://allgemeinebauzeitung.de/alle-themen.html">Alle Themen</a>
        <a class="allcompanieslink" title="Alle ABZ Unternehmensnews" href="http://allgemeinebauzeitung.de/alle-unternehmen.html">Alle Unternehmen</a>
   </div>


</div></div><div class="footeritem" id="serviceMenu"><h3>Service</h3><ul><li class="footerNaviItem39" id="footernavItem50"><a href="http://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="footerNaviItem39" id="footernavItem107"><a href="http://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="footerNaviItem39" id="footernavItem43"><a href="http://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="footerNaviItem39" id="footernavItem44"><a href="http://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="footerNaviItem39" id="footernavItem67"><a href="http://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="footerNaviItem39" id="footernavItem45"><a href="http://allgemeinebauzeitung.de/service/epaper.html" target="_top" title="ePaper">ePaper</a></li><li class="footerNaviItem39" id="footernavItem74"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="Newsletter">Newsletter</a></li><li class="footerNaviItem41" id="footernavItem48"><a href="http://allgemeinebauzeitung.de/benutzer/login.html" target="_top" title="Login">Angemeldet</a></li><li class="footerNaviItem71" id="footernavItem70"><a href="http://allgemeinebauzeitung.de/medien/bildergalerien.html" target="_top" title="Bildergalerien">Bildergalerien</a></li><li class="footerNaviItem71" id="footernavItem72"><a href="http://allgemeinebauzeitung.de/medien/videos.html" target="_top" title="Videos">Videos</a></li></ul></div><div class="footeritem" id="aboutUsMenu"><h3>Über die ABZ</h3><ul><li class="footerNaviItem51" id="footernavItem53"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-bauzeitung-abz.html" target="_top" title="Allgemeine Bauzeitung ABZ">Allgemeine Bauzeitung ABZ</a></li><li class="footerNaviItem51" id="footernavItem54"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-geschaeftsbedingungen-agb.html" target="_top" title="Allgemeine Geschäftsbedingungen AGB">Allgemeine Geschäftsbedingungen AGB</a></li><li class="footerNaviItem51" id="footernavItem55"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-nutzungsbedingungen.html" target="_top" title="Allgemeine Nutzungsbedingungen">Allgemeine Nutzungsbedingungen</a></li><li class="footerNaviItem51" id="footernavItem65"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/datenschutzerklaerung.html" target="_top" title="Datenschutzerklärung">Datenschutzerklärung</a></li><li class="footerNaviItem51" id="footernavItem56"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/impressum.html" target="_top" title="Impressum">Impressum</a></li></ul> <br><br><br><h3>ABZ Messeseiten</h3><ul><li class="footerNaviItem129" id="footernavItem133"><a href="http://allgemeinebauzeitung.de/bauma-2019.html" target="_top" title="bauma 2019">bauma 2019</a></li><li class="footerNaviItem129" id="footernavItem142"><a href="http://allgemeinebauzeitung.de/messe-bau-muenchen.html" target="_top" title="BAU München Spezial">BAU München Spezial</a></li><li class="footerNaviItem129" id="footernavItem149"><a href="http://allgemeinebauzeitung.de/messe-dach-holz-koeln.html" target="_top" title="DACH+HOLZ International">DACH+HOLZ International</a></li><li class="footerNaviItem129" id="footernavItem145"><a href="http://allgemeinebauzeitung.de/messe-demopark.html" target="_top" title="demopark Spezial">demopark Spezial</a></li><li class="footerNaviItem129" id="footernavItem132"><a href="http://allgemeinebauzeitung.de/messe-galabau.html" target="_top" title="GalaBau Messe Nürnberg">GalaBau Messe Nürnberg</a></li><li class="footerNaviItem129" id="footernavItem140"><a href="http://allgemeinebauzeitung.de/iaa-nutzfahrzeuge-2016.html" target="_top" title="IAA Nutzfahrzeuge">IAA Nutzfahrzeuge</a></li><li class="footerNaviItem129" id="footernavItem131"><a href="http://allgemeinebauzeitung.de/messe-ifat.html" target="_top" title="IFAT Messe Spezial">IFAT Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem130"><a href="http://allgemeinebauzeitung.de/messe-nordbau.html" target="_top" title="Nordbau Messe Spezial">Nordbau Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem147"><a href="http://allgemeinebauzeitung.de/messe-stenexpo.html" target="_top" title="steinexpo Messe spezial">steinexpo Messe spezial</a></li><li class="footerNaviItem129" id="footernavItem135"><a href="http://allgemeinebauzeitung.de/messe-tiefbaulive-recycling-aktiv.html" target="_top" title="TiefbauLive/recycling aktiv">TiefbauLive/recycling aktiv</a></li></ul></div><div class="footeritem" id="pvMenu"><h3>Über den Patzer Verlag</h3><ul><li class="footerNaviItem57" id="footernavItem58"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/patzer-verlag.html" target="_top" title="Patzer Verlag">Patzer Verlag</a></li><li class="footerNaviItem57" id="footernavItem59"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/neue-landschaft.html" target="_top" title="Neue Landschaft">Neue Landschaft</a></li><li class="footerNaviItem57" id="footernavItem60"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/stadt-gruen.html" target="_top" title="Stadt + Grün">Stadt + Grün</a></li><li class="footerNaviItem57" id="footernavItem61"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/pro-baum.html" target="_top" title="Pro Baum">Pro Baum</a></li><li class="footerNaviItem57" id="footernavItem62"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/landschaftsarchitekten.html" target="_top" title="Landschaftsarchitekten">Landschaftsarchitekten</a></li></ul><br><br><br><h3>Marktplätze</h3><ul><li class="footerNaviItem40" id="footernavItem46"><a href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Die Baumaschinen Börse</a></li><li class="footerNaviItem40" id="footernavItem47"><a href="http://allgemeinebauzeitung.de/portale/jobs-in-gruen-und-bau.html" target="_top" title="Stellenangebote">Jobs in Grün und Bau</a></li><li class="footerNaviItem40" id="footernavItem42"><a href="http://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_top" title="Shop">Patzer Verlag Shop</a></li></ul></div><div class="clear"><!-- --></div><div class="footersocial"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" title="Zur Newsletter Anmeldung" target="_top" class="nllink sociallink">Newsletter</a><a href="http://allgemeinebauzeitung.de/service/epaper.html" title="Zum ABZ ePaper" target="_top" class="epaperlink sociallink">ePaper</a><a href="http://allgemeinebauzeitung.de/rss.xml" title="Der ABZ RSS Feed" target="_blank" class="rsslink sociallink">RSS</a><div class="clear"><!-- --></div></div><div class="clear"><!-- --></div><div class="finish"><a href="http://patzerverlag.de" title="Patzer Verlag GmbH & Co. KG" target="_blank">&copy;&nbsp;2016&nbsp;&nbsp;PATZER VERLAG GmbH & Co. KG</a></div>
        <div class="clear"><!-- --></div>
      </div>
      <div class="clear"><!-- --></div>
    </div>
    <div class="clear"><!-- --> </div>
    <footer>
      <div id="aside" role="contentinfo">
        
      </div>
    </footer>

  </div>


  <div class="clear"><!-- --></div>

  <div id="skyscraper">
    <!-- 061-ABZ-Skyscraper -->
<div id='div-gpt-ad-1395326745957-0'  class="dfpcontent" style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-0'); });
</script>
</div>
  </div>

  <div id="wallpaper_right">
    
  </div>


</div>

<div id="c260" class="csc-default layout-0">
<div class="tx-pvnews">
	


	<div id="nlstoerer">
        	<a href="http://allgemeinebauzeitung.de/abz/fuer-baumaschinenhaendler-und-vermieter-branchenspezifische-anwendungen-entwickelt-18267.html#" class="close" title="Schließen">Schließen</a>
        	<label>Sichern Sie sich jetzt Ihren Wissensvorsprung!</label>
            <div class="content">
            	<h3>Der kostenlose ABZ Newsletter</h3>
                <div class="formcontent">
                    <form name="user" class="abzform narrowcolumn" action="http://allgemeinebauzeitung.de/service/newsletter/controller/User/action/registerNewsletter.html" method="post">
<div>
<input type="hidden" name="tx_pvnews_pi1[__referrer][@extension]" value="Pvnews" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@vendor]" value="TYPO3" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@controller]" value="News" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@action]" value="nlstoerer" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][arguments]" value="YTozOntzOjEwOiJjb250cm9sbGVyIjtzOjQ6Ik5ld3MiO3M6NjoiYWN0aW9uIjtzOjQ6InNob3ciO3M6NDoibmV3cyI7czo1OiIxODI2NyI7fQ==14f84ea62c4f6b291d222bfa14646e1c6af1f394" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:6:&quot;Pvnews&quot;;s:11:&quot;@controller&quot;;s:4:&quot;News&quot;;s:7:&quot;@action&quot;;s:9:&quot;nlstoerer&quot;;s:7:&quot;@vendor&quot;;s:5:&quot;TYPO3&quot;;}7721a6414821f90d5dc5b7fbd580d84a6cccd8a3" />
<input type="hidden" name="tx_pvnews_pi1[__trustedProperties]" value="a:1:{s:5:&quot;email&quot;;i:1;}e17d0ee8cc4aec070f52e0cd1b6262254b8cffbc" />
</div>

                        <table cellpadding=0 border=0 cellpadding=0 cellspacing=0>
                        	<tr valign="top">
                            	<td><input class="text-input" id="nlemailinput" type="text" name="tx_pvnews_pi1[email]" value="E-Mailadresse eintragen" />	</td>
                                <td><input id="submit-btn" type="submit" name="" value="abschicken" /></td>
                           	</tr>
                        </table>
                    </form>
               </div>
                <div class="clear"><!-- --></div>
            </div>
            
   		</div> 
        
        <script>
			$('#nlstoerer').abzNlStoerer();
		</script>
    

</div></div>
<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-caf655948b815b97582a621ad2066cd3-5432940ee9556688e191fa42e293a76d.min.js.gzip?1472049199" type="text/javascript"></script>

<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-dd5f3500aa8404162230f35d8c05f700-5035258f72fdde03b9d38710faf8db49.min.js.gzip?1472049200" type="text/javascript"></script>



</body>
</html>