<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://allgemeinebauzeitung.de/">
<link rel="shortcut icon" href="http://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">
<link rel="icon" href="http://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index, follow">
<meta name="keywords" content="ABZ, Allgemeine Bauzeitung, Baugewerbe, Bauzeitung, Bauwesen, Bauunternehmer, Zeitung Bau, deutsche Bauzeitung, Baubericht, Baunachrichten, Baunews">
<meta name="description" content="Die meistgelesene deutsche Bauzeitung. Baunachrichten und Baunews aus Bauwirtschaft, Baupolitik, Bauforschung, Baurecht und Spezialthemen im Bauwesen.">
<meta name="author" content="Patzer Verlag GmbH &amp; Co. KG, Berlin, Germany">


<link rel="stylesheet" type="text/css" href="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-006317e0ddfe52246eea1b4bd48b1b57-c9350ade24498bc3d8aec81145b866f0.css.gzip?1487681055" media="all">



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>

<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-710cc28b5048db8ff799d683db8f8a0f-8b9de4af197bb53acefe1d53ff62697a.min.js.gzip?1486556975" type="text/javascript"></script>
<script src="http://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/advertisement.js?1406186369" type="text/javascript"></script>



<title>Im Ost-Maschinenbau gibt es mehr Ingenieurinnen als im Westen - ABZ</title>
<meta name="keywords" content="Arbeitsmarkt,Maschinenbau,ABZ"/>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ABZ_News" />
<meta name="twitter:title" content="Im Ost-Maschinenbau gibt es mehr Ingenieurinnen als im Westen - ABZ" />
<meta name="twitter:description" content="Leipzig (dpa). – Die Unternehmen des ostdeutschen Maschinenbaus haben mehr weibliche Ingenieure in ihren Reihen als die Branchenbetriebe im Westen. Der Frauenanteil bei den Ingenieuren liege zwischen Ostsee und Erzgebirge bei 12,6 %, teil" />
<meta name="description" content="Leipzig (dpa). – Die Unternehmen des ostdeutschen Maschinenbaus haben mehr weibliche Ingenieure in ihren Reihen als die Branchenbetriebe im Westen. Der Frauenanteil bei den Ingenieuren liege zwischen Ostsee und Erzgebi"/>
<meta property="og:image" content="http://allgemeinebauzeitung.de/media/Website/Skin/Allgemeine-Bauzeitung-ABZ-Logo.png"/>
		<meta property="og:site_name" content="ABZ Allgemeine Bauzeitung - Baunachrichten"/><meta property="og:type" content="article"/><meta charset="utf-8"><meta content="width=device-width, initial-scale=1.0" name="viewport">			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon57.png" sizes="57x57" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon72.png" sizes="72x72" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon76.png" sizes="76x76" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon114.png" sizes="114x114" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon120.png" sizes="120x120" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon144.png" sizes="144x144" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon152.png" sizes="152x152" />
			
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="ABZ RSS Feed">
			
			<meta name="msapplication-TileImage" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon144.png" />
			<meta name="msapplication-TileColor" content="#009adc"/>
			<meta name="application-name" content="ABZ Allgemeine Bauzeitung" />
			<meta name="msapplication-square70x70logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon70.png"/>
			<meta name="msapplication-square150x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon150.png"/>
			<meta name="msapplication-wide310x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310_150.png"/>
			<meta name="msapplication-square310x310logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310.png"/>
			<meta name="google-site-verification" content="hSzK7P0sa05SPs-R_T6Dm1FD-OTUVREJ1mpOzBj3ci8" />


<script type="text/javascript">var TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl = 'http:\/\/allgemeinebauzeitung.de\/index.php?eID=FrontendLoginRsaPublicKey';</script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/jsbn.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/prng4.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rng.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rsa.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/base64.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/FrontendLoginFormRsaEncryption.min.js"></script>
</head>
<body id="pid_22" itemscope itemtype="http://schema.org/WebPage">

<div id="page" class="homepage">

  <div id="superbanner">
    
  </div>
  <div id="wallpaper">
    
  </div>

  <div id="wallpaper_left"><!-- Start -->
    
  </div>

  <div id="contentwrapper">

    <div id="header" role="banner">
      <div id="secondary">
        <ul id="pvServiceNavi"><li class="secondaryNaviItem39" id="navItem50"><a href="http://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="secondaryNaviItem39" id="navItem107"><a href="http://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="secondaryNaviItem39" id="navItem43"><a href="http://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="secondaryNaviItem39" id="navItem44"><a href="http://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="secondaryNaviItem39" id="navItem67"><a href="http://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="secondaryNaviItem39" id="navItem74"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="Newsletter">Newsletter</a></li><li class="secondaryNaviItem40" id="navItem46"><a href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Baumaschinen</a></li><li class="secondaryNaviItem40" id="navItem47"><a href="http://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Stellenmarkt</a></li><li class="secondaryNaviItem40" id="navItem42"><a href="http://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_top" title="Shop">Shop</a></li><li class="secondaryNaviItem41" id="navItem48"><a href="http://allgemeinebauzeitung.de/benutzer/login.html" target="_top" title="Login">Login</a></li></ul><div class="clear"><!-- --></div>
      </div>

      <div class="headerLogo"><a href="http://allgemeinebauzeitung.de/" target="_top" title = "Zur Startseite"><figure><img src="/media/Website/Skin/Allgemeine-Bauzeitung-ABZ-Logo.png" alt="Allgemeine Bauzeitung ABZ" /></figure></a></div><div id="scrollSearchContainer">
    <div id="searchform">
    <form id="search" method="get" action="suche.html" >
        <table cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td width="80%"><input type="text" class="search square" name="tx_pvnews_pi1[q]"  pattern=".{3,}" required title="Mindestlänge 3 Zeichen" placeholder="Ihr Suchbegriff"></td><td width="20%"><input type="submit" value="Suche" id="searchformsubmit"></td></tr></table>
	</form>
	</div>
</div><div id="c181" class="csc-default layout-0"><div class="tx-felogin-pi1">
		


<!-- ###LOGIN_FORM### -->
<div class="felogin_container loginbox">
	<div class="fe-main">
        <form action="http://allgemeinebauzeitung.de/abz/im-ost-maschinenbau-gibt-es-mehr-ingenieurinnen-als-im-westen-20602.html" target="_top" method="post" onsubmit="return TYPO3FrontendLoginFormRsaEncryption.submitForm(this, TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl);; return true;" class="abzform">
            <fieldset>
            <h3>Login</h3>
            
            
            <p>
            <label>E-Mail</label>
            <input type="text" id="user" name="user" value="" class="p1_field" /></p>
            
            
            <p>
            <label>Passwort</label>
            <input type="password" id="pass" name="pass" value="Passwort" class="p2_field" /></p>
            
            <!--###FORGOTP_VALID###-->
            <div class="field pwlink" id="pwforgot">Sie haben Ihr <a href="http://allgemeinebauzeitung.de/abz/im-ost-maschinenbau-gibt-es-mehr-ingenieurinnen-als-im-westen-20602.html?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen</a>?</div>
            <div class="field pwlink"><a href="/abzplus.html" title="ABZplus Kunde werden">ABZplus Kunde werden</a></div>
            <div class="clear"><!-- --></div>
            <!--###FORGOTP_VALID###--> 
        
            
        
            <div class="field submitbtn">
                <input type="submit" name="submit" value="Anmelden" class="form-button big" />
                
            </div>
        
            <div class="felogin-hidden">
                <input type="hidden" name="logintype" value="login" />
                <input type="hidden" name="pid" value="73" />
                <input type="hidden" name="redirect_url" value="" />
                <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
                
            </div>
            </fieldset>
        </form>
    </div>
</div>



<!-- ###LOGIN_FORM### -->


	</div>
	</div>
    </div>

    <nav>
      <div id="menu" role="navigation">
        <div id="c5" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div id="mobilenav">
    	<a href="http://allgemeinebauzeitung.de/abz/im-ost-maschinenbau-gibt-es-mehr-ingenieurinnen-als-im-westen-20602.html#" title="Menü" id="minimenue">Menü</a>
        <a href="http://allgemeinebauzeitung.de/abz/im-ost-maschinenbau-gibt-es-mehr-ingenieurinnen-als-im-westen-20602.html#" title="Suche" id="minisearch"><!-- --></a>
        
    </div>
    <ul id="main">
    	<li ><a class="page1" title="Home" href="http://allgemeinebauzeitung.de/">Home</a></li>
        <li ><a title="ABZPLUS" href="http://allgemeinebauzeitung.de/abzplus.html">ABZ<span class="light">PLUS</span></a></li>
        
            <li >

    	<a class="navthema" id="thema51" title="Alle Bauwirtschaft Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Bauwirtschaft</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema50" title="Alle Politik &amp; Verbände Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Politik &amp; Verbände</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema31" title="Alle Messen &amp; Termine Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema23" title="Alle Baumaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema28" title="Alle Hochbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema27" title="Alle Tiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
        
    <li><a href="http://allgemeinebauzeitung.de/abz/im-ost-maschinenbau-gibt-es-mehr-ingenieurinnen-als-im-westen-20602.html#" title="mehr Themen" id="navmore">mehr</a></li>
    </ul>
    
    
    
    
    <!-- Daily preview -->

<div id="navhighlight">
    	<ul>
        	
            
                	<li class="date">Mittwoch, 22. Februar</li>
                    
                    
                    
                
            
            
                
                    
                            <li >


      
          <a title="Alle Handel und Verleih Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/handel-und-verleih.html">Handel und Verleih</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Sonstige Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/sonstige.html">Sonstige</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Arbeitsmarkt Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/arbeitsmarkt.html">Arbeitsmarkt</a>
        
    	</li>
                        

                
                    
                            <li >

    	<a title="Alle Mauerwerksbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/mauerwerksbau.html">Mauerwerksbau</a>
    
</li>
                        

                
                    
                            <li >


      
          <a title="Alle Personen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/personalia.html">Personen</a>
        
    	</li>
                        

                
            
            
           <!--
           
            -->
        	
        </ul>
</div>
    
     <!-- Sub navifation -->
<div id="navsub">
	<a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/im-ost-maschinenbau-gibt-es-mehr-ingenieurinnen-als-im-westen-20602.html#" title="schließen">&nbsp;</a>
     <ul>
        
            <li ><a class="navthema" title="Abrechnung" href="http://allgemeinebauzeitung.de/abz-thema/abrechnung.html">Abrechnung</a></li>
        
            <li ><a class="navthema" title="Architektur &amp; Stadtplanung" href="http://allgemeinebauzeitung.de/abz-thema/architektur-stadtplanung-und-stadtentwicklung.html">Architektur &amp; Stadtplanung</a></li>
        
            <li ><a class="navthema" title="Ausbildung &amp; Beruf" href="http://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a></li>
        
            <li ><a class="navthema" title="Bahnbau" href="http://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a></li>
        
            <li ><a class="navthema" title="Baubetrieb" href="http://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a></li>
        
            <li ><a class="navthema" title="Bauchemie" href="http://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a></li>
        
            <li ><a class="navthema" title="Bauleitung" href="http://allgemeinebauzeitung.de/abz-thema/bauleitung.html">Bauleitung</a></li>
        
            <li ><a class="navthema" title="Baustoffe" href="http://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a></li>
        
            <li ><a class="navthema" title="Betonbau" href="http://allgemeinebauzeitung.de/abz-thema/betonbau-und-stahlbetonbau.html">Betonbau</a></li>
        
            <li ><a class="navthema" title="Forschung" href="http://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a></li>
        
            <li ><a class="navthema" title="Fördern, Heben &amp; Lagern" href="http://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a></li>
        
            <li ><a class="navthema" title="GaLaBau" href="http://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a></li>
        
            <li ><a class="navthema" title="Geotechnik" href="http://allgemeinebauzeitung.de/abz-thema/geotechnik-und-grundbau.html">Geotechnik</a></li>
        
            <li ><a class="navthema" title="Holzbau &amp; Dachbau" href="http://allgemeinebauzeitung.de/abz-thema/holzbau-und-dachbau.html">Holzbau &amp; Dachbau</a></li>
        
            <li ><a class="navthema" title="Ingenieurbau" href="http://allgemeinebauzeitung.de/abz-thema/ingenieurbau.html">Ingenieurbau</a></li>
        
            <li ><a class="navthema" title="IT im Bauwesen" href="http://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">IT im Bauwesen</a></li>
        
            <li ><a class="navthema" title="Kalkulation" href="http://allgemeinebauzeitung.de/abz-thema/angebotswesen-und-kalkulation.html">Kalkulation</a></li>
        
            <li ><a class="navthema" title="Logistik" href="http://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a></li>
        
            <li ><a class="navthema" title="Maschinen &amp; Material" href="http://allgemeinebauzeitung.de/abz-thema/maschinen-und-material.html">Maschinen &amp; Material</a></li>
        
            <li ><a class="navthema" title="Mauerwerksbau" href="http://allgemeinebauzeitung.de/abz-thema/mauerwerksbau.html">Mauerwerksbau</a></li>
        
            <li ><a class="navthema" title="Modernisierung &amp; Sanierung" href="http://allgemeinebauzeitung.de/abz-thema/modernisierung-sanierung-und-recycling.html">Modernisierung &amp; Sanierung</a></li>
        
            <li ><a class="navthema" title="Nachhaltigkeit &amp; Innovation" href="http://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a></li>
        
            <li ><a class="navthema" title="Nutzfahrzeuge" href="http://allgemeinebauzeitung.de/abz-thema/nutzmaschinen.html">Nutzfahrzeuge</a></li>
        
            <li ><a class="navthema" title="Recht &amp; Normen" href="http://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a></li>
        
            <li ><a class="navthema" title="Recycling" href="http://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a></li>
        
            <li ><a class="navthema" title="Sicherheit" href="http://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a></li>
        
            <li ><a class="navthema" title="Sonstiges" href="http://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a></li>
        
            <li ><a class="navthema" title="Stahlbau" href="http://allgemeinebauzeitung.de/abz-thema/stahlbau.html">Stahlbau</a></li>
        
            <li ><a class="navthema" title="Straßenbau" href="http://allgemeinebauzeitung.de/abz-thema/strassenbau-und-verkehrswesen.html">Straßenbau</a></li>
        
            <li ><a class="navthema" title="Trockenbau" href="http://allgemeinebauzeitung.de/abz-thema/trockenbau.html">Trockenbau</a></li>
        
            <li ><a class="navthema" title="Tunnelbau &amp; Brückenbau" href="http://allgemeinebauzeitung.de/abz-thema/tunnelbau-und-brueckenbau.html">Tunnelbau &amp; Brückenbau</a></li>
        
            <li ><a class="navthema" title="Unternehmen" href="http://allgemeinebauzeitung.de/abz-thema/hersteller.html">Unternehmen</a></li>
        
            <li ><a class="navthema" title="Wasserbau" href="http://allgemeinebauzeitung.de/abz-thema/wasserbau-und-wassernutzung.html">Wasserbau</a></li>
        
     </ul>
</div>
    
    <!-- Highlight  Navigation  -->
 

		
 			
        	<div id="navpreview51" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/im-ost-maschinenbau-gibt-es-mehr-ingenieurinnen-als-im-westen-20602.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema51">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Unternehmen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/hersteller.html">Unternehmen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Personen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/personalia.html">Personen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Unternehmenszahlen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/unternehmenszahlen.html">Unternehmenszahlen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Veranstaltungen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/veranstaltungen.html">Veranstaltungen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Arbeitsmarkt Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/arbeitsmarkt.html">Arbeitsmarkt</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/michael-wiessnernbsp-20551.html">
                                                    	<figure>
                                                        	<img class="img49992" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_30536_Personen_ABZ05-2017_582c9a1945.jpg" width="220" height="180" alt="" />
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/im-ost-maschinenbau-gibt-es-mehr-ingenieurinnen-als-im-westen-20602.html">Im Ost-Maschinenbau gibt es mehr Ingenieurinnen als im Westen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/bauboom-puscht-weiter-ingenieurnachfrage-20601.html">Bauboom puscht weiter Ingenieurnachfrage</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/michael-wiessnernbsp-20551.html">Michael Wiessner&nbsp;</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/deponienotstand-in-vielen-bundeslaendern-20598.html">”Deponienotstand” in vielen Bundesländern</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/31-oldenburger-rohrleitungsforum-digitalisierung-birgt-chancen-und-risiken-zugleich-20525.html"><span class="blue">31. Oldenburger Rohrleitungsforum</span> Digitalisierung birgt Chancen und Risiken zugleich</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Bauwirtschaft" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Alle Bauwirtschaft Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview50" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/im-ost-maschinenbau-gibt-es-mehr-ingenieurinnen-als-im-westen-20602.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema50">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Baupolitik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/baupolitik.html">Baupolitik</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle HDB Hauptverband der Deutschen Bauindustrie Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/hdb-hauptverband-der-deutschen-bauindustrie.html">HDB Hauptverband der Deutschen Bauindustrie</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle IG Bau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/ig-bau.html">IG Bau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle ZDB Zentralverband Deutsches Baugewerbe Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/zdb.html">ZDB Zentralverband Deutsches Baugewerbe</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Verbände Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/verbaende.html">Verbände</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/fachgespraech-mit-politikern-und-verbaenden-verunsicherung-bezueglich-daemmstoffen-entgegentreten-20485.html">
                                                    	<figure>
                                                        	<img class="img49956" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S04-30715-3sp-abz6_b43d825455.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Verunsicherung bezüglich Dämmstoffen entgegentreten</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/deponienotstand-in-vielen-bundeslaendern-20598.html">”Deponienotstand” in vielen Bundesländern</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/ig-bau-zum-mindestlohn-mehr-kontrollen-noetig-20549.html"><span class="blue">IG Bau zum Mindestlohn</span> Mehr Kontrollen nötig</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/bundestagsgutachten-auch-geaenderte-pkw-maut-europarechtswidrig-20591.html">Bundestagsgutachten: Auch geänderte Pkw-Maut europarechtswidrig</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/wohnungsbau-lichtjahre-vom-bedarf-entfernt-20542.html"><span class="blue">Wohnungsbau</span> "Lichtjahre" vom Bedarf entfernt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/appell-der-bauwirtschaft-mehr-fachpersonal-in-oeffentliche-verwaltung-20452.html"><span class="blue">Appell der Bauwirtschaft</span> Mehr Fachpersonal in öffentliche Verwaltung</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baupolitik und Verbände" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Alle Politik &amp; Verbände Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview31" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/im-ost-maschinenbau-gibt-es-mehr-ingenieurinnen-als-im-westen-20602.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema31">
                                
                                    
                                       	<li >


      
          <a title="Alle bauma München Nachrichten" href="http://allgemeinebauzeitung.de/bauma-2019.html">bauma München</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle NordBau Neumünster Nachrichten" href="http://allgemeinebauzeitung.de/messe-nordbau.html">NordBau Neumünster</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle BAU München Nachrichten" href="http://allgemeinebauzeitung.de/messe-bau-muenchen.html">BAU München</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle GaLaBau Nürnberg Nachrichten" href="http://allgemeinebauzeitung.de/messe-galabau.html">GaLaBau Nürnberg</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle IFAT München Nachrichten" href="http://allgemeinebauzeitung.de/messe-ifat.html">IFAT München</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/31-oldenburger-rohrleitungsforum-digitalisierung-birgt-chancen-und-risiken-zugleich-20525.html">
                                                    	<figure>
                                                        	<img class="img49973" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_30850_-_3sp_-_farbig_e40011bf66.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Digitalisierung birgt Chancen und Risiken zugleich</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/31-oldenburger-rohrleitungsforum-digitalisierung-birgt-chancen-und-risiken-zugleich-20525.html"><span class="blue">31. Oldenburger Rohrleitungsforum</span> Digitalisierung birgt Chancen und Risiken zugleich</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/vdbum-seminar-2017-innovationen-im-mittelpunkt-20440.html"><span class="blue">VDBUM-Seminar 2017</span> Innovationen im Mittelpunkt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/vdbum-seminar-2017-schwerpunkte-rund-um-die-baustelle-40-20469.html"><span class="blue">VDBUM-Seminar 2017</span> Schwerpunkte rund um die Baustelle 4.0</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/vdbum-foerderpreis-innovationen-fuer-die-baubranche-werden-zum-fuenften-mal-ausgezeichnet-20439.html"><span class="blue">VDBUM-Förderpreis</span> Innovationen für die Baubranche werden zum fünften Mal ausgezeichnet</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/doppelmesse-recycling-aktiv-und-tiefbaulive-live-vorfuehrungen-locken-entscheider-20329.html"><span class="blue">Doppelmesse recycling aktiv und TiefbauLive</span> Live-Vorführungen locken Entscheider</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Messen und Veranstaltungen" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Alle Messen &amp; Termine Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview23" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/im-ost-maschinenbau-gibt-es-mehr-ingenieurinnen-als-im-westen-20602.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema23">
                                
                                    
                                       	<li >


      
          <a title="Alle Bagger und Lader Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/bagger-und-lader.html">Bagger und Lader</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Nutzfahrzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/nutzfahrzeuge.html">Nutzfahrzeuge</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ausstattung &amp; Zubehör Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/zubehoer-ausstattung.html">Ausstattung & Zubehör</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Handel und Verleih Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/handel-und-verleih.html">Handel und Verleih</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Krane und Seilmaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/krane-und-seilmaschinen.html">Krane und Seilmaschinen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kleingeräte und Werkzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/kleingeraete-und-werkzeuge.html">Kleingeräte und Werkzeuge</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/swecon-baumaschinen-neuen-standort-bei-hamburg-bezogen-20556.html">
                                                    	<figure>
                                                        	<img class="img49999" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_30473_-_3sp_f178b334f4.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Neuen Standort bei Hamburg bezogen</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/swecon-baumaschinen-neuen-standort-bei-hamburg-bezogen-20556.html"><span class="blue">Swecon Baumaschinen</span> Neuen Standort bei Hamburg bezogen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/kommentar-klarer-schnitt-20535.html"><span class="blue">Kommentar</span> Klarer Schnitt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/hydroseilbagger-am-suezkanal-mit-hydraulischem-schlitzwandgreifer-vor-ort-20552.html"><span class="blue">Hydroseilbagger am Suezkanal</span> Mit hydraulischem Schlitzwandgreifer vor Ort</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/zukunftslabor-neues-gebaeude-fuer-pruefunternehmen-20557.html"><span class="blue">Zukunftslabor</span> Neues Gebäude für Prüfunternehmen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/neubau-am-hang-untendreher-passt-sich-an-gelaende-an-20574.html"><span class="blue">Neubau am Hang</span> Untendreher passt sich an Gelände an</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baumaschinen" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Alle Baumaschinen Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview28" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/im-ost-maschinenbau-gibt-es-mehr-ingenieurinnen-als-im-westen-20602.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema28">
                                
                                    
                                       	<li >


      
          <a title="Alle Wohnungsbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/wohnungsbau.html">Wohnungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Gerüstbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/geruestbau.html">Gerüstbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ökologisches Bauen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/oekologisches-bauen.html">Ökologisches Bauen</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Abbrucharbeiten Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/abbrucharbeiten.html">Abbrucharbeiten</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fassaden Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/fassaden.html">Fassaden</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/stadthaus-fassade-in-holzoptik-verkleidet-20313.html">
                                                    	<figure>
                                                        	<img class="img49839" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S21-27260b_abz29_3sp_ad2e0a94e0.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Fassade in Holzoptik verkleidet</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/bundesbank-sieht-preisexplosion-bei-immobilien-mit-sorge-20597.html">Bundesbank sieht Preisexplosion bei Immobilien mit Sorge</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/wohnungsbau-lichtjahre-vom-bedarf-entfernt-20542.html"><span class="blue">Wohnungsbau</span> "Lichtjahre" vom Bedarf entfernt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/muenchner-konzertsaal-projekt-verzoegert-sich-um-mehrere-monate-20501.html">Münchner Konzertsaal-Projekt verzögert sich um mehrere Monate</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/studie-ende-des-mietanstiegs-in-groessten-staedten-naht-20503.html">Studie: Ende des Mietanstiegs in größten Städten naht</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/kommunen-weisen-erneut-mehr-bauland-aus-20490.html">Kommunen weisen erneut mehr Bauland aus</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Hochbau" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Alle Hochbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview27" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/im-ost-maschinenbau-gibt-es-mehr-ingenieurinnen-als-im-westen-20602.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema27">
                                
                                    
                                       	<li >


      
          <a title="Alle Rohr- und Leitungsbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/rohr-und-leitungsbau.html">Rohr- und Leitungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kanal- und Verbautechnik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/kanal-und-verbautechnik.html">Kanal- und Verbautechnik</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Spezialtiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/spezialtiefbau.html">Spezialtiefbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Entwässerung und Grundwasser Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/entwaesserung-und-grundwasser.html">Entwässerung und Grundwasser</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Grabenloses Bauen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/grabenloses-bauen.html">Grabenloses Bauen</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/erdbewegungen-raupenbagger-meistert-kanalbau-einsatz-20346.html">
                                                    	<figure>
                                                        	<img class="img49862" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_30572_-_3sp_10373dc3c2.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Raupenbagger meistert Kanalbau-Einsatz</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/erdbewegungen-raupenbagger-meistert-kanalbau-einsatz-20346.html"><span class="blue">Erdbewegungen</span> Raupenbagger meistert Kanalbau-Einsatz</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/schwerer-korruptionsverdacht-bei-bau-von-budapester-metrolinie-20384.html">Schwerer Korruptionsverdacht bei Bau von Budapester Metrolinie</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/fcn-academy-2017-fachtagung-zum-thema-betonpflasterbau-20381.html"><span class="blue">FCN-Academy 2017</span> Fachtagung zum Thema Betonpflasterbau</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/schmutzwasserbaupumpen-tandem-verdoppelt-leistung-20053.html"><span class="blue">Schmutzwasserbaupumpen</span> Tandem verdoppelt Leistung</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/infrastruktur-ertuechtigung-hannover-airport-erneuert-vorfeld-und-entwaesserung-im-flughafenbetrieb-19726.html"><span class="blue">Infrastruktur-Ertüchtigung</span> Hannover Airport erneuert Vorfeld und Entwässerung im Flughafenbetrieb</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Tiefbau" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Alle Tiefbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    



    
   


</div></div>
      </div>
    </nav>
    <div id="content">
      <div id="billboard">
        
      </div>
      <div class="main-content-wrapper">

        <div class="col" id="col0" role="main">
          <div id="c18" class="csc-default layout-0">
<div class="tx-pvnews">
	


	<!-- Article detail -->
	<div class="detailnarrrowcolumn" id="articlecontent">
    	<!-- Textbanner Content01 -->
    
        <div class="articlewerbung oben" id="text_01">
          <!-- 061-ABZ-Textbanner-Content01 -->
<div id='div-gpt-ad-1395326745957-2' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-2'); });
</script>
</div>
        </div>
      

    

		 <article>
    <!-- Article header   -->
    
<header>
	
		
            	
                        
                                <p class="articletime"><time datetime="2017-02-22 10:02:01">22.02.2017 - 10:02</time></p>
                                
                                <h2>Im Ost-Maschinenbau gibt es mehr Ingenieurinnen als im Westen</h2>
                            
                    
           
        
		
        <div class="meta">
<ul class="tags">


    <!-- Label -->
    
        <li class="black">
            Themen
            :
        </li>

    


    <!-- Unterthemen -->
    
        
            
                
                    
                            
                                        <li>
                                            


      
          <a title="Alle Arbeitsmarkt Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/arbeitsmarkt.html">Arbeitsmarkt</a>
        
    	
                                        </li>
                                
                        
                

            
                

            

        

    

    <!-- Stichwörter -->
    

        
            <li>
                

    	<a title="Alle Maschinenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-fokus/maschinenbau.html">Maschinenbau</a>
    
            </li>
        

    

    <!-- Hersteller -->
    

    <!-- Baunews  -->
    
        <li>
            <a title="Alle ABZ Baunews" href="http://allgemeinebauzeitung.de/baunews.html">Baunews</a>
        </li>
    
</ul></div>
        
        
        
       
    
</header>


    
    
    <!-- Content without picture   -->
    
        	<!-- Article w/o images  -->
        	<!-- Articles 1 to 5  -->



    	
              	


        
        		
                      <div class="articlectnt"><p>Leipzig (dpa). – Die Unternehmen des ostdeutschen Maschinenbaus haben mehr weibliche Ingenieure in ihren Reihen als die Branchenbetriebe im Westen. Der Frauenanteil bei den Ingenieuren liege zwischen Ostsee und Erzgebirge bei 12,6 %, teilte der Verband Deutscher Maschinen- und Anlagenbau Ost in Leipzig mit. Gesamtdeutsch sei ein Anteil von 8,5 % ermittelt worden. Allerdings sei die Tendenz seit Jahren rückläufig, 2013 seien es noch 15 % Ingenieurinnen im ostdeutschen Maschinenbau gewesen.</p></div>
       				 
        


<p></p>


    
    
            
    	
    

 



    	
            	


    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  



    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  



    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  



    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  
            
    	

    







 
        
</article>
<div class="clear"><!-- --></div>




    
        
            
              



  
      <div class="jobbox">
      <h2><span class="blue">ABZ</span>-Stellenmarkt<div class="jigub_klein"><a class="trackedexternal" title="Jobs in Grün und Bau" target="_blank" href="http://jobs-in-gruen-und-bau.de/jobs-im-bau/"><img src="http://allgemeinebauzeitung.de/media/temp/csm_jigub-klein_5faf3cbdf1.png" width="180" height="72" alt="" /></a></div></h2>

    
  <div class="jobbox_content" >
    
  
    


      <div class="item">

      

          <strong><a class="trackedexternal" title="Ingenieur/in der Fachrichtung Architektur für den Bereich &quot;Technisches Gebäudemanagement&quot; in Marl" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/ingenieurin-der-fachrichtung-architektur-fuer-den-bereich-technisches-gebaeudemanagement-marl-006031.html">Ingenieur/in der Fachrichtung Architektur für den Bereich &quot;Technisches...</a></strong>, Marl
          <a class="trackedexternal morelink" title="Ingenieur/in der Fachrichtung Architektur für den Bereich &quot;Technisches Gebäudemanagement&quot; in Marl" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/ingenieurin-der-fachrichtung-architektur-fuer-den-bereich-technisches-gebaeudemanagement-marl-006031.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      
      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      

          <strong><a class="trackedexternal" title="Ingenieure/Ingenieurinnen in Aurich, Bad Gandersheim, Goslar, Hameln, Hannover, Lingen, Lüneburg, Nienburg, Oldenburg, Osnabrück, Stade, Verden, Wolfenbüttel" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/ingenieureingenieurinnen-hannover-006014.html">Ingenieure/Ingenieurinnen</a></strong>, Aurich, Bad Gandersheim, Goslar, Hameln, Hannover, Lingen, Lüneburg, Nienburg, Oldenburg, Osnabrück, Stade, Verden, Wolfenbüttel
          <a class="trackedexternal morelink" title="Ingenieure/Ingenieurinnen in Aurich, Bad Gandersheim, Goslar, Hameln, Hannover, Lingen, Lüneburg, Nienburg, Oldenburg, Osnabrück, Stade, Verden, Wolfenbüttel" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/ingenieureingenieurinnen-hannover-006014.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      
      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      
          <strong><a class="trackedexternal" title="Bauleiter m/w Schlüsselfertigbau in Göttingen" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/bauleiter-mw-schluesselfertigbau-goettingen-006023.html">Bauleiter m/w Schlüsselfertigbau</a></strong>, Göttingen
          <a class="trackedexternal morelink" title="Bauleiter m/w Schlüsselfertigbau in Göttingen" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/bauleiter-mw-schluesselfertigbau-goettingen-006023.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      
          <strong><a class="trackedexternal" title="Geschäftsbereichsleiter/in Baubranche in Freiburg / Denzlingen" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/geschaeftsbereichsleiterin-baubranche-freiburg-denzlingen-006012.html">Geschäftsbereichsleiter/in Baubranche</a></strong>, Freiburg / Denzlingen
          <a class="trackedexternal morelink" title="Geschäftsbereichsleiter/in Baubranche in Freiburg / Denzlingen" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/geschaeftsbereichsleiterin-baubranche-freiburg-denzlingen-006012.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      

      
          <strong><a class="trackedexternal" title="Entwicklungsingenieur (m/w) Stahlbau für Radlader &amp; Teleskoplader in Pfullendorf" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/entwicklungsingenieur-mw-stahlbau-fuer-radlader-teleskoplader-pfullendorf-005557.html">Entwicklungsingenieur (m/w) Stahlbau für Radlader &amp; Teleskoplader</a></strong>, Pfullendorf
          <a class="trackedexternal morelink" title="Entwicklungsingenieur (m/w) Stahlbau für Radlader &amp; Teleskoplader in Pfullendorf" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/entwicklungsingenieur-mw-stahlbau-fuer-radlader-teleskoplader-pfullendorf-005557.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      

      
          <strong><a class="trackedexternal" title="Entwicklungsingenieure – Fachrichtung Elektrotechnik / Mechatronik (m/w) in Reichertshofen" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/entwicklungsingenieure-fachrichtung-elektrotechnik-mechatronik-mw-reichertshofen-005617.html">Entwicklungsingenieure – Fachrichtung Elektrotechnik / Mechatronik...</a></strong>, Reichertshofen
          <a class="trackedexternal morelink" title="Entwicklungsingenieure – Fachrichtung Elektrotechnik / Mechatronik (m/w) in Reichertshofen" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/entwicklungsingenieure-fachrichtung-elektrotechnik-mechatronik-mw-reichertshofen-005617.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      

      
          <strong><a class="trackedexternal" title="Mitarbeiter (m/w) im Anzeigenverkauf Vollzeit/Teilzeit in Hannover" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/mitarbeiter-mw-im-anzeigenverkauf-vollzeitteilzeit-berlin-006053-1.html">Mitarbeiter (m/w) im Anzeigenverkauf Vollzeit/Teilzeit</a></strong>, Hannover
          <a class="trackedexternal morelink" title="Mitarbeiter (m/w) im Anzeigenverkauf Vollzeit/Teilzeit in Hannover" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/mitarbeiter-mw-im-anzeigenverkauf-vollzeitteilzeit-berlin-006053-1.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item last">

      
      

      

      
          <strong><a class="trackedexternal" title="Redakteur (w/m) in Hannover" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/redakteur-wm-hannover-006052.html">Redakteur (w/m)</a></strong>, Hannover
          <a class="trackedexternal morelink" title="Redakteur (w/m) in Hannover" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/redakteur-wm-hannover-006052.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      
      



      <div class="clear"><!-- --></div>
      </div>
    
  
  
  </div>

  <div class="footer">
    <div class="clear"><!-- --></div>
    
      <span class="morelinkarrow"><!-- --></span>Wie kann ich mein Stellenangebot hier veröffentlichen? <a class="morelink" href="http://allgemeinebauzeitung.de/portale/stellenmarkt/abz-stellenmarkt.html">Weitere Informationen</a>
    
    </div>
</div>

<div style="display: none;">http://jobs-in-gruen-und-bau.de/index.php?id=123&tx_patzerboerse_paboeplugin[unterthemen]=206&no_cache=1</div>

            
          

      


    
  
    <!-- Finish with some related links -->
    


    
           
                  <!-- premium articles -->
                  	<div class="abzplusfinish">
                       
                                <div class="content">
                                	<p>Unbegrenzter Zugriff auf alle Online-Inhalte:</p>
                                    <h4>Lernen Sie ABZ<span class="plusfont">PLUS</span> kennen</h4>
                                    <div class="content1">
                                        <p>Als PLUS Abonnent genießen Sie unbegrenzten Zugriff auf das Online-Portal der Allgemeine Bauzeitung ABZ mit allen Artikeln der Print- und Onlineversion!</p>
                                        <p class="additional">Optimiert für Desktop-PCs und als Mobilversion.</p>
                                        <p><a id="furtherbtn" title="Jetzt mehr erfahren" href="http://allgemeinebauzeitung.de/abzplus.html">Jetzt mehr erfahren</a></p>
                                    </div>
                                    
                                </div>
                                 
                                <div class="background">
                                	<img alt="ABZ ePaper" src="http://allgemeinebauzeitung.de/media/temp/csm_ABZplus_Werbegrafik_dbb757b8a0.png" width="300" height="173" />
                                </div>
                                
                               
                                <div class="clear"><!-- --></div>
                            
                  </div>
             
                
            
        
    <div class="clear"><!-- --></div>


  

        
  
    <!-- Finish with some related links -->
    



    <h3 class="listheader">Weitere Artikel</h3> 
    
    <div class="relatedfinish">
    	<ul>
            
                  
            
                  
            
                  
            
                  
            
                  
            
                  
            
                  
            
      
       </ul> 
       
       <div class="clear"><!-- --></div>
        
	</div>





  
  </div>
    
    <!-- Article detail -->
	<aside>
    <div class="detailaside">
      
          <!-- 061-ABZ-Content_Rectangle -->
<div id='div-gpt-ad-1416393294064-5' style='width:300px; margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416393294064-5'); });
</script>
</div>
        

      <!-- Finish with some related links -->
      
<div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a data-te="facebook" title="auf Facebook teilen" class="trackedexternal" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=##URL">
                  
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a data-te="twitter" title="auf Twitter tweeten" class="trackedexternal" target="_blank" href="https://twitter.com/share?url=##URL&amp;text=%20Im%20Ost-Maschinenbau%20gibt%20es%20mehr%20Ingenieurinnen%20als%20im%20Westen">
                 
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a data-te="linkedin" title="auf LinkedIn teilen" class="trackedexternal" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=##URL&amp;title=%20Im%20Ost-Maschinenbau%20gibt%20es%20mehr%20Ingenieurinnen%20als%20im%20Westen">
                  <div class="txt">LinkedIn</div>
                </a>
              </div>
              <div class="xing socialsmall">
                <a data-te="xing" title="auf Xing teilen" class="trackedexternal" target="_blank" href="https://www.xing.com/app/user?op=share;url=##URL;title=%20Im%20Ost-Maschinenbau%20gibt%20es%20mehr%20Ingenieurinnen%20als%20im%20Westen">
                  <div class="txt">Xing</div>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a data-te="googleplus" title="auf Google+ teilen" class="trackedexternal" target="_blank" href="https://plus.google.com/share?url=##URL">
                  <div class="txt">GooglePlus</div>
                </a>
              </div>
              <div class="clear"><!-- --></div>
</div>

<div class="clear"><!-- --></div>
<div id="bitlylink" style="display: none;">http://bit.ly/2lKuuc8</div>




      <div class="rightbox">
        


  <h3>Weitere Artikel</h3>

    
<div class="box1 box rightrelated">
  
    <ul>
      
          <!-- Standard Articles  -->
          <ul class="standard">
            
              
                
                  <li class="rnews" rel="rnews20183">
<a title="Maschinenbauer fordern mehr Einsatz der Politik in China" href="http://allgemeinebauzeitung.de/abz/maschinenbauer-fordern-mehr-einsatz-der-politik-in-china-20183.html">


	
  



    	Maschinenbauer fordern mehr Einsatz der Politik in China
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews20175">
<a title="Maschinenbauverband: „Trump spielt mit dem Feuer“" href="http://allgemeinebauzeitung.de/abz/maschinenbauverband-trump-spielt-mit-dem-feuer-20175.html">


	
  



    	Maschinenbauverband: „Trump spielt mit dem Feuer“
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews19919">
<a title="Aufträge für deutsche Maschinenbauer zum Jahresende angezogen" href="http://allgemeinebauzeitung.de/abz/auftraege-fuer-deutsche-maschinenbauer-zum-jahresende-angezogen-19919.html">


	
  



    	Aufträge für deutsche Maschinenbauer zum Jahresende angezogen
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews18734">
<a title="Maschinenbauer tun sich mit Großaufträgen schwer" href="http://allgemeinebauzeitung.de/abz/maschinenbauer-tun-sich-mit-grossauftraegen-schwer-18734.html">


	
  



    	Maschinenbauer tun sich mit Großaufträgen schwer
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews20601">
<a title="Bauboom puscht weiter Ingenieurnachfrage" href="http://allgemeinebauzeitung.de/abz/bauboom-puscht-weiter-ingenieurnachfrage-20601.html">


	
  



    	Bauboom puscht weiter Ingenieurnachfrage
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
              
            
              
                
              
            
          </ul>
          <!-- Premium Articles  -->
          <ul class="premium">
            
              
            
              
            
              
            
              
            
              
            
              
            
              
            
          </ul>
        
    </ul>
  
  <div class="clear"><!-- --></div>
</div>





        <div class="clear"><!-- --></div>
      </div>
      
          <!-- /29080644/061-ABZ-Teaser_NEU -->
<div id='div-gpt-ad-1440688027286-0' style='width:300px;margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440688027286-0'); });
</script>

</div>

          
        

            
      
        <div class="rightbox">
          
<div class="machineteaser">
    	<a title="DBMB Die Baumaschinen Börse" target="_blank" href="http://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard"><img alt="DBMB Die Baumaschinen Börse" src="http://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/img/DBMB-Header.png" width="300" height="55" /></a>
  
 <table border="0" cellpadding="0" cellspacing="0">
   <tr>
     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BPR 100/80 D" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bpr-10080-d-00032955-dbmb.html"><img alt="Bomag BPR 100/80 D" src="http://die-baumaschinen-boerse.de/media/temp/csm_c75b1cd5_8d6a07d705.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BPR 100/80 D" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bpr-10080-d-00032955-dbmb.html">Bomag BPR 100/80 D</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BPR 100/80 D" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bpr-10080-d-00032955-dbmb.html">&euro; 8.000</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BW 100 AD-5" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-100-ad-5-00052810-dbmb.html"><img alt="Bomag BW 100 AD-5" src="http://die-baumaschinen-boerse.de/media/temp/csm_95456560_15925b9c0a.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BW 100 AD-5" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-100-ad-5-00052810-dbmb.html">Bomag BW 100 AD-5</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BW 100 AD-5" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-100-ad-5-00052810-dbmb.html">&euro; 19.500</a>

    </span>
  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Wacker Neuson 2503" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/wacker-neuson-2503-00042649-dbmb.html"><img alt="Wacker Neuson 2503" src="http://die-baumaschinen-boerse.de/media/temp/csm_o_1amt11lhl1s1k1c0i1pnm1fq41mn0e_bdcb639cc4.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Wacker Neuson 2503" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/wacker-neuson-2503-00042649-dbmb.html">Wacker Neuson 2503</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Wacker Neuson" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/wacker-neuson.html?no_cache=1&amp;cHash=b7b2d95a0c5df77574addfcd0205ba35"><span class="hrst368">Wacker Neuson</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Wacker Neuson 2503" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/wacker-neuson-2503-00042649-dbmb.html">&euro; 26.500</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BF 600 P-2 S 500" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-600-p-2-s-500-00056290-dbmb.html"><img alt="Bomag BF 600 P-2 S 500" src="http://die-baumaschinen-boerse.de/media/temp/csm_c1ddff7e_d57971f515.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BF 600 P-2 S 500" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-600-p-2-s-500-00056290-dbmb.html">Bomag BF 600 P-2 S 500</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BF 600 P-2 S 500" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-600-p-2-s-500-00056290-dbmb.html">&euro; 194.000</a>

    </span>
  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BT 80 D" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bt-80-d-00032976-dbmb.html"><img alt="Bomag BT 80 D" src="http://die-baumaschinen-boerse.de/media/temp/csm_a75a0766_ff76fbace3.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BT 80 D" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bt-80-d-00032976-dbmb.html">Bomag BT 80 D</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BT 80 D" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bt-80-d-00032976-dbmb.html">&euro; 1.850</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="O&amp;K Fensterscheibe 1481187" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/ok-fensterscheibe-1481187-00055336-dbmb.html"><img alt="O&amp;K Fensterscheibe 1481187" src="http://die-baumaschinen-boerse.de/media/temp/csm_o_1b8h3ntbep9j5jk19oh1ct0nd9a_9f6483301b.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="O&amp;K Fensterscheibe 1481187" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/ok-fensterscheibe-1481187-00055336-dbmb.html">O&K Fensterscheibe 1481187</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von O&amp;K" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/ok.html?no_cache=1&amp;cHash=bd7d532023d0f30070593a43f69c89f5"><span class="hrst352">O&amp;K</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="O&amp;K Fensterscheibe 1481187" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/ok-fensterscheibe-1481187-00055336-dbmb.html">&euro; 115</a>

    </span>
  


</div>
</td>


     
     
   </tr>
 </table>
  

</div>
   
   <div class="final">
        <a title="alle Angebote" href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html">alle Angebote</a>
   </div>








          <div class="clear"><!-- --></div>
        </div>
      
            
      
        <!-- related books -->
        <div class="rightbox" id="pvshopbox">
          


	<h3>Bücher</h3>
    <div id="teasershoplogo"><img alt="Patzer Verlag Shop" src="http://allgemeinebauzeitung.de/media/Website/Skin/shop-siegel.png" width="120" height="121" /></div>
    
	<div class="bookteaser">
    	<ul>
        
          <li>
            <div class="jigubcontent">
              
                <!-- Image -->
                <a class="trackedexternal" title="Geschichte der Baustatik  auf patzerverlag.de" target="_blank" href="http://patzerverlag.de/tabid/114/ProductID/440/CategoryID/8/List/0/Level/a/Default.aspx?SortField=EAN,ISBN%20DESC&amp;utm_source=ABZ&amp;utm_medium=PvshopTeaserBox&amp;utm_campaign=Standard"><img src="http://patzerverlag.de/Portals/0/Shop/Abbildungen/43323.jpg" width='112'  alt="Geschichte der Baustatik " /></a>
              
                            
              <a class="trackedexternal" title="Geschichte der Baustatik  auf patzerverlag.de" target="_blank" href="http://patzerverlag.de/tabid/114/ProductID/440/CategoryID/8/List/0/Level/a/Default.aspx?SortField=EAN,ISBN%20DESC&amp;utm_source=ABZ&amp;utm_medium=PvshopTeaserBox&amp;utm_campaign=Standard">Geschichte der Baustatik </a>
                            
              
                <p class="short">2., stark erweiterte Auflage Dezember 2015, ca. 1.200 S., ca. 970 Abbildungen,...</p>
              
              
                <span class="price">&euro;109,-</span>
              
            </div>
          </li>
                   
        
          <li>
            <div class="jigubcontent">
              
                <!-- Image -->
                <a class="trackedexternal" title="Der Eurocode 5 für Deutschland  auf patzerverlag.de" target="_blank" href="http://patzerverlag.de/tabid/114/ProductID/443/CategoryID/8/List/0/Level/a/Default.aspx?SortField=EAN,ISBN%20DESC&amp;utm_source=ABZ&amp;utm_medium=PvshopTeaserBox&amp;utm_campaign=Standard"><img src="http://patzerverlag.de/Portals/0/Shop/Abbildungen/43326.gif" width='112'  alt="Der Eurocode 5 für Deutschland " /></a>
              
                            
              <a class="trackedexternal" title="Der Eurocode 5 für Deutschland  auf patzerverlag.de" target="_blank" href="http://patzerverlag.de/tabid/114/ProductID/443/CategoryID/8/List/0/Level/a/Default.aspx?SortField=EAN,ISBN%20DESC&amp;utm_source=ABZ&amp;utm_medium=PvshopTeaserBox&amp;utm_campaign=Standard">Der Eurocode 5 für Deutschland </a>
                            
              
                <p class="short">1. Auflage Oktober 2015, 300 S., 150 Abbildungen, Softcover</p>
              
              
                <span class="price">&euro;88,-</span>
              
            </div>
          </li>
                   
        
          <li>
            <div class="jigubcontent">
              
                <!-- Image -->
                <a class="trackedexternal" title="Geotechnik: Bodenmechanik auf patzerverlag.de" target="_blank" href="http://patzerverlag.de/tabid/114/ProductID/535/CategoryID/8/List/0/Level/a/Default.aspx?SortField=EAN,ISBN%20DESC&amp;utm_source=ABZ&amp;utm_medium=PvshopTeaserBox&amp;utm_campaign=Standard"><img src="http://patzerverlag.de/Portals/0/Shop/Abbildungen/43334_1.jpg" width='112'  alt="Geotechnik: Bodenmechanik" /></a>
              
                            
              <a class="trackedexternal" title="Geotechnik: Bodenmechanik auf patzerverlag.de" target="_blank" href="http://patzerverlag.de/tabid/114/ProductID/535/CategoryID/8/List/0/Level/a/Default.aspx?SortField=EAN,ISBN%20DESC&amp;utm_source=ABZ&amp;utm_medium=PvshopTeaserBox&amp;utm_campaign=Standard">Geotechnik: Bodenmechanik</a>
                            
              
                <p class="short">3. Auflage - April 2016, 584 Seiten, |358 Abbildungen, |107 Tabellen,...</p>
              
              
                <span class="price">&euro;59,-</span>
              
            </div>
          </li>
                   
        
      </ul>
    <div class="clear"><!-- --></div>
   </div>
   
   <div class="final">
     <a title="alle Angebote" href="http://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html">alle Angebote</a>
   </div>





          <div class="clear"><!-- --></div>
        </div>
      

      
          <!-- /29080644/061-ABZ-Content_Rectangle_PV -->
<div id='div-gpt-ad-1448462986633-0' style='height:300px; width:300px;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448462986633-0'); });
</script>
</div>
        

            
      

      
        <div class="rightbox">
          

  <h3 class="uppercase llvzheader">Anbieter zu diesem Thema</h3>
    <div id="llvz">

    		
            
            
            	<div class="llvz content1">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Mascot International A/S" rel="nofollow" target="_blank" href="http://www.mascotwebshop.de">Mascot International A/S</a></h5>
                        
                    
                	
                        Julsoevej 100<br />
8600 Silkeborg<br />
Dänemark<br />
Telefon: 0045 8724 4747<br />
Telefax: 0045 8724 4741<br />
E-Mail: info@mascot.dk<br />
Internet: www.mascotwebshop.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Mascot International A/S" rel="nofollow" target="_blank" href="http://www.mascotwebshop.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            
                <div class="controls">
                    <div class="leftcontrol"><!-- --></div>
                    <div class="rightcontrol"><!-- --></div>
                </div>
           
    </div>
    
    <div class="llvzfooter">
    	Die Anbieterprofile sind ein Angebot von <a title="llvz.de - Das Leistungs- und Lieferverzeichnis" target="_blank" href="http://llvz.de?utm_source=ABZ&amp;utm_medium=LlvzTeaserBox&amp;utm_campaign=Standard">llvz.de</a>
    </div>
    
	




          <div class="clear"><!-- --></div>
        </div>
      
    </div>
  </aside>
    

</div></div>
          <div class="clear"><!-- --></div>
        </div>
        <div class="clear"><!-- --> </div>
      </div>

      <div class="col" id="col3" role="complementary">
        <div id="c150" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div class="footertitem" id="footerthemen">
    	<h3>Themen</h3>
        <div class="col2mask"><h3>&nbsp;</h3></div>
        <ul id="themenMenu">
            
                <li >

    	<a title="Alle Abrechnung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/abrechnung.html">Abrechnung</a>
    
</li>
            
                <li >

    	<a title="Alle Architektur &amp; Stadtplanung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/architektur-stadtplanung-und-stadtentwicklung.html">Architektur &amp; Stadtplanung</a>
    
</li>
            
                <li >

    	<a title="Alle Ausbildung &amp; Beruf Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a>
    
</li>
            
                <li >

    	<a title="Alle Bahnbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a>
    
</li>
            
                <li >

    	<a title="Alle Baubetrieb Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a>
    
</li>
            
                <li >

    	<a title="Alle Bauchemie Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a>
    
</li>
            
                <li >

    	<a title="Alle Bauleitung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bauleitung.html">Bauleitung</a>
    
</li>
            
                <li >

    	<a title="Alle Baumaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
            
                <li >

    	<a title="Alle Baustoffe Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a>
    
</li>
            
                <li >

    	<a title="Alle Bauwirtschaft Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Bauwirtschaft</a>
    
</li>
            
                <li >

    	<a title="Alle Betonbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/betonbau-und-stahlbetonbau.html">Betonbau</a>
    
</li>
            
                <li >

    	<a title="Alle Forschung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a>
    
</li>
            
                <li >

    	<a title="Alle Fördern, Heben &amp; Lagern Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a>
    
</li>
            
                <li >

    	<a title="Alle GaLaBau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a>
    
</li>
            
                <li >

    	<a title="Alle Geotechnik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/geotechnik-und-grundbau.html">Geotechnik</a>
    
</li>
            
                <li >

    	<a title="Alle Hochbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
            
                <li >

    	<a title="Alle Holzbau &amp; Dachbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/holzbau-und-dachbau.html">Holzbau &amp; Dachbau</a>
    
</li>
            
                <li >

    	<a title="Alle Ingenieurbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/ingenieurbau.html">Ingenieurbau</a>
    
</li>
            
                <li >

    	<a title="Alle IT im Bauwesen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">IT im Bauwesen</a>
    
</li>
            
                <li >

    	<a title="Alle Kalkulation Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/angebotswesen-und-kalkulation.html">Kalkulation</a>
    
</li>
            
                <li >

    	<a title="Alle Logistik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a>
    
</li>
            
                <li >

    	<a title="Alle Maschinen &amp; Material Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/maschinen-und-material.html">Maschinen &amp; Material</a>
    
</li>
            
                <li >

    	<a title="Alle Mauerwerksbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/mauerwerksbau.html">Mauerwerksbau</a>
    
</li>
            
                <li >

    	<a title="Alle Messen &amp; Termine Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
            
                <li >

    	<a title="Alle Modernisierung &amp; Sanierung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/modernisierung-sanierung-und-recycling.html">Modernisierung &amp; Sanierung</a>
    
</li>
            
                <li >

    	<a title="Alle Nachhaltigkeit &amp; Innovation Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a>
    
</li>
            
                <li >

    	<a title="Alle Nutzfahrzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/nutzmaschinen.html">Nutzfahrzeuge</a>
    
</li>
            
                <li >

    	<a title="Alle Politik &amp; Verbände Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Politik &amp; Verbände</a>
    
</li>
            
                <li >

    	<a title="Alle Recht &amp; Normen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a>
    
</li>
            
                <li >

    	<a title="Alle Recycling Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a>
    
</li>
            
                <li >

    	<a title="Alle Sicherheit Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a>
    
</li>
            
                <li >

    	<a title="Alle Sonstiges Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a>
    
</li>
            
                <li >

    	<a title="Alle Stahlbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/stahlbau.html">Stahlbau</a>
    
</li>
            
                <li >

    	<a title="Alle Straßenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/strassenbau-und-verkehrswesen.html">Straßenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
            
                <li >

    	<a title="Alle Trockenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/trockenbau.html">Trockenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tunnelbau &amp; Brückenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tunnelbau-und-brueckenbau.html">Tunnelbau &amp; Brückenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Unternehmen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hersteller.html">Unternehmen</a>
    
</li>
            
                <li >

    	<a title="Alle Wasserbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wasserbau-und-wassernutzung.html">Wasserbau</a>
    
</li>
            
        
        </ul>
    	<div class="clear"><!-- --></div>
    	<a class="allthemeslink" title="Alle ABZ Themen" href="http://allgemeinebauzeitung.de/alle-themen.html">Alle Themen</a>
        <a class="allcompanieslink" title="Alle ABZ Unternehmensnews" href="http://allgemeinebauzeitung.de/alle-unternehmen.html">Alle Unternehmen</a>
   </div>


</div></div><div class="footeritem" id="serviceMenu"><h3>Service</h3><ul><li class="footerNaviItem39" id="footernavItem50"><a href="http://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="footerNaviItem39" id="footernavItem107"><a href="http://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="footerNaviItem39" id="footernavItem43"><a href="http://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="footerNaviItem39" id="footernavItem44"><a href="http://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="footerNaviItem39" id="footernavItem67"><a href="http://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="footerNaviItem39" id="footernavItem74"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="Newsletter">Newsletter</a></li><li class="footerNaviItem41" id="footernavItem48"><a href="http://allgemeinebauzeitung.de/benutzer/login.html" target="_top" title="Login">Angemeldet</a></li><li class="footerNaviItem71" id="footernavItem70"><a href="http://allgemeinebauzeitung.de/medien/bildergalerien.html" target="_top" title="Bildergalerien">Bildergalerien</a></li><li class="footerNaviItem71" id="footernavItem72"><a href="http://allgemeinebauzeitung.de/medien/videos.html" target="_top" title="Videos">Videos</a></li></ul></div><div class="footeritem" id="aboutUsMenu"><h3>Über die ABZ</h3><ul><li class="footerNaviItem51" id="footernavItem53"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-bauzeitung-abz.html" target="_top" title="Allgemeine Bauzeitung ABZ">Allgemeine Bauzeitung ABZ</a></li><li class="footerNaviItem51" id="footernavItem54"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-geschaeftsbedingungen-agb.html" target="_top" title="Allgemeine Geschäftsbedingungen AGB">Allgemeine Geschäftsbedingungen AGB</a></li><li class="footerNaviItem51" id="footernavItem55"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-nutzungsbedingungen.html" target="_top" title="Allgemeine Nutzungsbedingungen">Allgemeine Nutzungsbedingungen</a></li><li class="footerNaviItem51" id="footernavItem65"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/datenschutzerklaerung.html" target="_top" title="Datenschutzerklärung">Datenschutzerklärung</a></li><li class="footerNaviItem51" id="footernavItem56"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/impressum.html" target="_top" title="Impressum">Impressum</a></li></ul> <br><br><br><h3>ABZ Messeseiten</h3><ul><li class="footerNaviItem129" id="footernavItem133"><a href="http://allgemeinebauzeitung.de/bauma-2019.html" target="_top" title="bauma 2019">bauma 2019</a></li><li class="footerNaviItem129" id="footernavItem142"><a href="http://allgemeinebauzeitung.de/messe-bau-muenchen.html" target="_top" title="BAU München Spezial">BAU München Spezial</a></li><li class="footerNaviItem129" id="footernavItem149"><a href="http://allgemeinebauzeitung.de/messe-dach-holz-koeln.html" target="_top" title="DACH+HOLZ International">DACH+HOLZ International</a></li><li class="footerNaviItem129" id="footernavItem145"><a href="http://allgemeinebauzeitung.de/messe-demopark.html" target="_top" title="demopark Spezial">demopark Spezial</a></li><li class="footerNaviItem129" id="footernavItem132"><a href="http://allgemeinebauzeitung.de/messe-galabau.html" target="_top" title="GalaBau Messe Nürnberg">GalaBau Messe Nürnberg</a></li><li class="footerNaviItem129" id="footernavItem140"><a href="http://allgemeinebauzeitung.de/iaa-nutzfahrzeuge-2016.html" target="_top" title="IAA Nutzfahrzeuge">IAA Nutzfahrzeuge</a></li><li class="footerNaviItem129" id="footernavItem131"><a href="http://allgemeinebauzeitung.de/messe-ifat.html" target="_top" title="IFAT Messe Spezial">IFAT Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem130"><a href="http://allgemeinebauzeitung.de/messe-nordbau.html" target="_top" title="Nordbau Messe Spezial">Nordbau Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem147"><a href="http://allgemeinebauzeitung.de/messe-stenexpo.html" target="_top" title="steinexpo Messe spezial">steinexpo Messe spezial</a></li><li class="footerNaviItem129" id="footernavItem135"><a href="http://allgemeinebauzeitung.de/messe-tiefbaulive-recycling-aktiv.html" target="_top" title="TiefbauLive/recycling aktiv">TiefbauLive/recycling aktiv</a></li></ul></div><div class="footeritem" id="pvMenu"><h3>Über den Patzer Verlag</h3><ul><li class="footerNaviItem57" id="footernavItem58"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/patzer-verlag.html" target="_top" title="Patzer Verlag">Patzer Verlag</a></li><li class="footerNaviItem57" id="footernavItem59"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/neue-landschaft.html" target="_top" title="Neue Landschaft">Neue Landschaft</a></li><li class="footerNaviItem57" id="footernavItem60"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/stadt-gruen.html" target="_top" title="Stadt+Grün">Stadt+Grün</a></li><li class="footerNaviItem57" id="footernavItem61"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/pro-baum.html" target="_top" title="Pro Baum">Pro Baum</a></li><li class="footerNaviItem57" id="footernavItem153"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/exkurs.html" target="_top" title="Exkurs">Exkurs</a></li><li class="footerNaviItem57" id="footernavItem62"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/landschaftsarchitekten.html" target="_top" title="Landschaftsarchitekten">Landschaftsarchitekten</a></li></ul><br><br><br><h3>Marktplätze</h3><ul><li class="footerNaviItem40" id="footernavItem46"><a href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Die Baumaschinen Börse</a></li><li class="footerNaviItem40" id="footernavItem47"><a href="http://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Jobs in Grün und Bau</a></li><li class="footerNaviItem40" id="footernavItem42"><a href="http://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_top" title="Shop">Patzer Verlag Shop</a></li></ul></div><div class="clear"><!-- --></div><div class="footersocial"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" title="Zur Newsletter Anmeldung" target="_top" class="nllink sociallink">Newsletter</a>ePaper<a href="http://allgemeinebauzeitung.de/rss.xml" title="Der ABZ RSS Feed" target="_blank" class="rsslink sociallink">RSS</a><div class="clear"><!-- --></div></div><div class="clear"><!-- --></div><div class="finish"><a href="http://patzerverlag.de" title="Patzer Verlag GmbH & Co. KG" target="_blank">&copy;&nbsp;2017&nbsp;&nbsp;PATZER VERLAG GmbH & Co. KG</a></div>
        <div class="clear"><!-- --></div>
      </div>
      <div class="clear"><!-- --></div>
    </div>
    <div class="clear"><!-- --> </div>
    <footer>
      <div id="aside" role="contentinfo">
        
      </div>
    </footer>

  </div>


  <div class="clear"><!-- --></div>

  <div id="skyscraper">
    <!-- 061-ABZ-Skyscraper -->
<div id='div-gpt-ad-1395326745957-0'  class="dfpcontent" style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-0'); });
</script>
</div>
  </div>

  <div id="wallpaper_right">
    
  </div>


</div>

<div id="c260" class="csc-default layout-0">
<div class="tx-pvnews">
	


	<div id="nlstoerer">
        	<a href="http://allgemeinebauzeitung.de/abz/im-ost-maschinenbau-gibt-es-mehr-ingenieurinnen-als-im-westen-20602.html#" class="close" title="Schließen">Schließen</a>
        	<label>Sichern Sie sich jetzt Ihren Wissensvorsprung!</label>
            <div class="content">
            	<h3>Der kostenlose ABZ Newsletter</h3>
                <div class="formcontent">
                    <form name="user" class="abzform narrowcolumn" action="http://allgemeinebauzeitung.de/service/newsletter/controller/User/action/registerNewsletter.html" method="post">
<div>
<input type="hidden" name="tx_pvnews_pi1[__referrer][@extension]" value="Pvnews" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@vendor]" value="TYPO3" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@controller]" value="News" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@action]" value="nlstoerer" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][arguments]" value="YTozOntzOjEwOiJjb250cm9sbGVyIjtzOjQ6Ik5ld3MiO3M6NjoiYWN0aW9uIjtzOjQ6InNob3ciO3M6NDoibmV3cyI7czo1OiIyMDYwMiI7fQ==989285b96f1f281ac0f73d68109e7ddb2ac0d534" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:6:&quot;Pvnews&quot;;s:11:&quot;@controller&quot;;s:4:&quot;News&quot;;s:7:&quot;@action&quot;;s:9:&quot;nlstoerer&quot;;s:7:&quot;@vendor&quot;;s:5:&quot;TYPO3&quot;;}7721a6414821f90d5dc5b7fbd580d84a6cccd8a3" />
<input type="hidden" name="tx_pvnews_pi1[__trustedProperties]" value="a:1:{s:5:&quot;email&quot;;i:1;}e17d0ee8cc4aec070f52e0cd1b6262254b8cffbc" />
</div>

                        <table cellpadding=0 border=0 cellpadding=0 cellspacing=0>
                        	<tr valign="top">
                            	<td><input class="text-input" id="nlemailinput" type="text" name="tx_pvnews_pi1[email]" value="E-Mailadresse eintragen" />	</td>
                                <td><input id="submit-btn" type="submit" name="" value="abschicken" /></td>
                           	</tr>
                        </table>
                    </form>
               </div>
                <div class="clear"><!-- --></div>
            </div>
            
   		</div> 
        
        <script>
			$('#nlstoerer').abzNlStoerer();
		</script>
    

</div></div>
<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-caf655948b815b97582a621ad2066cd3-5432940ee9556688e191fa42e293a76d.min.js.gzip?1472049199" type="text/javascript"></script>

<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-dd5f3500aa8404162230f35d8c05f700-5035258f72fdde03b9d38710faf8db49.min.js.gzip?1472049200" type="text/javascript"></script>



</body>
</html>