<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://allgemeinebauzeitung.de/">
<link rel="shortcut icon" href="http://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">
<link rel="icon" href="http://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index, follow">
<meta name="keywords" content="ABZ, Allgemeine Bauzeitung, Baugewerbe, Bauzeitung, Bauwesen, Bauunternehmer, Zeitung Bau, deutsche Bauzeitung, Baubericht, Baunachrichten, Baunews">
<meta name="description" content="Die meistgelesene deutsche Bauzeitung. Baunachrichten und Baunews aus Bauwirtschaft, Baupolitik, Bauforschung, Baurecht und Spezialthemen im Bauwesen.">
<meta name="author" content="Patzer Verlag GmbH &amp; Co. KG, Berlin, Germany">


<link rel="stylesheet" type="text/css" href="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-9219d42dc4119e0f4bc6ef8a58593454-b286fc3ba266145d48fd8157d9c2560d.css.gzip?1495614063" media="all">



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>

<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-59fb270829daa679ccefb2aa56aba1aa-3808a44750109603a9660313a6e29d4f.min.js.gzip?1495631424" type="text/javascript"></script>
<script src="http://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/advertisement.js?1406186369" type="text/javascript"></script>



<title>Nach Ja zur Bundesgartenschau will Mannheim die Planung vorantreiben - ABZ</title>
<meta name="keywords" content="Großbauprojekte,Mannheim,ABZ"/>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ABZ_News" />
<meta name="twitter:title" content="Nach Ja zur Bundesgartenschau will Mannheim die Planung vorantreiben - ABZ" />
<meta name="twitter:description" content="Mannheim (dpa). – Nach der schwer errungenen Zustimmung des Gemeinderats zur Bundesgartenschau 2023 will die Stadt Mannheim die weiteren Schritte zügig vorantreiben. Bei der Feinplanung wolle die Kommune auch externe Fachleute einbeziehe" />
<meta name="description" content="Mannheim (dpa). – Nach der schwer errungenen Zustimmung des Gemeinderats zur Bundesgartenschau 2023 will die Stadt Mannheim die weiteren Schritte zügig vorantreiben. Bei der Feinplanung wolle die Kommune auch externe "/>
<meta property="og:image" content="http://allgemeinebauzeitung.de/media/Website/Skin/abz-twitter.png"/>
<meta name="twitter:image" content="http://allgemeinebauzeitung.de/media/Website/Skin/abz-twitter.png"/>
		<meta property="og:site_name" content="ABZ Allgemeine Bauzeitung - Baunachrichten"/><meta property="og:type" content="article"/><meta charset="utf-8"><meta content="width=device-width, initial-scale=1.0" name="viewport">			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon57.png" sizes="57x57" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon72.png" sizes="72x72" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon76.png" sizes="76x76" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon114.png" sizes="114x114" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon120.png" sizes="120x120" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon144.png" sizes="144x144" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon152.png" sizes="152x152" />
			
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="ABZ RSS Feed">
			
			<meta name="msapplication-TileImage" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon144.png" />
			<meta name="msapplication-TileColor" content="#009adc"/>
			<meta name="application-name" content="ABZ Allgemeine Bauzeitung" />
			<meta name="msapplication-square70x70logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon70.png"/>
			<meta name="msapplication-square150x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon150.png"/>
			<meta name="msapplication-wide310x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310_150.png"/>
			<meta name="msapplication-square310x310logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310.png"/>
			<meta name="google-site-verification" content="hSzK7P0sa05SPs-R_T6Dm1FD-OTUVREJ1mpOzBj3ci8" />


<script type="text/javascript">var TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl = 'http:\/\/allgemeinebauzeitung.de\/index.php?eID=FrontendLoginRsaPublicKey';</script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/jsbn.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/prng4.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rng.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rsa.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/base64.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/FrontendLoginFormRsaEncryption.min.js"></script>
</head>
<body id="pid_22" itemscope itemtype="http://schema.org/WebPage">

<div id="page" class="homepage">

  <div id="superbanner">
    <!-- 061-ABZ-Superbanner -->
<div id='div-gpt-ad-1395326745957-1' style='width:728px; height:90px; margin-bottom: 15px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-1'); });
</script>
</div>
  </div>
  <div id="wallpaper">
    
  </div>

  <div id="wallpaper_left"><!-- Start -->
    
  </div>

  <div id="contentwrapper">

    <div id="header" role="banner">
      <div id="secondary">
        <ul id="pvServiceNavi"><li class="secondaryNaviItem39" id="navItem50"><a href="http://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="secondaryNaviItem39" id="navItem107"><a href="http://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="secondaryNaviItem39" id="navItem43"><a href="http://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="secondaryNaviItem39" id="navItem44"><a href="http://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="secondaryNaviItem39" id="navItem67"><a href="http://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="secondaryNaviItem39" id="navItem74"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="Newsletter">Newsletter</a></li><li class="secondaryNaviItem40" id="navItem46"><a href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Baumaschinen</a></li><li class="secondaryNaviItem40" id="navItem47"><a href="http://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Stellenmarkt</a></li><li class="secondaryNaviItem40" id="navItem42"><a href="http://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_top" title="Shop">Shop</a></li><li class="secondaryNaviItem41" id="navItem48"><a href="http://allgemeinebauzeitung.de/benutzer/login.html" target="_top" title="Login">Login</a></li></ul><div class="clear"><!-- --></div>
      </div>

      <div class="headerLogo"><a href="http://allgemeinebauzeitung.de/" target="_top" title = "Zur Startseite"><figure><img src="/media/Website/Skin/Allgemeine-Bauzeitung-ABZ-Logo.png" alt="Allgemeine Bauzeitung ABZ" /></figure></a></div><div class="galabauLogo"><a href="http://allgemeinebauzeitung.de/messe-demopark.html" target="_top" title = "Zum ABZ demopark IAA spezial"><figure><img src="/media/AA_Webseiten/Messe_Seiten/demopark/Banner/ABZ_SPEZIAL-demopark_Logo.png" width="180" alt="Messe demopark spezial" /></figure></a></div><div id="scrollSearchContainer">
    <div id="searchform">
    <form id="search" method="get" action="suche.html" >
        <table cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td width="80%"><input type="text" class="search square" name="tx_pvnews_pi1[q]"  pattern=".{3,}" required title="Mindestlänge 3 Zeichen" placeholder="Ihr Suchbegriff"></td><td width="20%"><input type="submit" value="Suche" id="searchformsubmit"></td></tr></table>
	</form>
	</div>
</div><div id="c181" class="csc-default layout-0"><div class="tx-felogin-pi1">
		


<!-- ###LOGIN_FORM### -->
<div class="felogin_container loginbox">
	<div class="fe-main">
        <form action="http://allgemeinebauzeitung.de/abz/nach-ja-zur-bundesgartenschau-will-mannheim-die-planung-vorantreiben-21960.html" target="_top" method="post" onsubmit="return TYPO3FrontendLoginFormRsaEncryption.submitForm(this, TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl);; return true;" class="abzform">
            <fieldset>
            <h3>Login</h3>
            
            
            <p>
            <label>E-Mail</label>
            <input type="text" id="user" name="user" value="" class="p1_field" /></p>
            
            
            <p>
            <label>Passwort</label>
            <input type="password" id="pass" name="pass" value="Passwort" class="p2_field" /></p>
            
            <!--###FORGOTP_VALID###-->
            <div class="field pwlink" id="pwforgot">Sie haben Ihr <a href="http://allgemeinebauzeitung.de/abz/nach-ja-zur-bundesgartenschau-will-mannheim-die-planung-vorantreiben-21960.html?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen</a>?</div>
            <div class="field pwlink"><a href="/abzplus.html" title="ABZplus Kunde werden">ABZplus Kunde werden</a></div>
            <div class="clear"><!-- --></div>
            <!--###FORGOTP_VALID###--> 
        
            
        
            <div class="field submitbtn">
                <input type="submit" name="submit" value="Anmelden" class="form-button big" />
                
            </div>
        
            <div class="felogin-hidden">
                <input type="hidden" name="logintype" value="login" />
                <input type="hidden" name="pid" value="73" />
                <input type="hidden" name="redirect_url" value="" />
                <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
                
            </div>
            </fieldset>
        </form>
    </div>
</div>



<!-- ###LOGIN_FORM### -->


	</div>
	</div>
    </div>

    <nav>
      <div id="menu" role="navigation">
        <div id="c5" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div id="mobilenav">
    	<a href="http://allgemeinebauzeitung.de/abz/nach-ja-zur-bundesgartenschau-will-mannheim-die-planung-vorantreiben-21960.html#" title="Menü" id="minimenue">Menü</a>
        <a href="http://allgemeinebauzeitung.de/abz/nach-ja-zur-bundesgartenschau-will-mannheim-die-planung-vorantreiben-21960.html#" title="Suche" id="minisearch"><!-- --></a>
        
    </div>
    <ul id="main">
    	<li ><a class="page1" title="Home" href="http://allgemeinebauzeitung.de/">Home</a></li>
        <li ><a title="ABZPLUS" href="http://allgemeinebauzeitung.de/abzplus.html">ABZ<span class="light">PLUS</span></a></li>
        
            <li >

    	<a class="navthema" id="thema51" title="Alle Bauwirtschaft Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Bauwirtschaft</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema50" title="Alle Politik &amp; Verbände Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Politik &amp; Verbände</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema31" title="Alle Messen &amp; Termine Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema23" title="Alle Baumaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema28" title="Alle Hochbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema27" title="Alle Tiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
        
    <li><a href="http://allgemeinebauzeitung.de/abz/nach-ja-zur-bundesgartenschau-will-mannheim-die-planung-vorantreiben-21960.html#" title="mehr Themen" id="navmore">mehr</a></li>
    </ul>
    
    
    
    
    <!-- Daily preview -->

<div id="navhighlight">
    	<ul>
        	
            
                	<li class="date">Mittwoch, 24. Mai</li>
                    
                    
                    
                
            
            
                
                    
                            <li >

    	<a title="Alle IT im Bauwesen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">IT im Bauwesen</a>
    
</li>
                        

                
                    
                            <li >


      
          <a title="Alle Building Information Modeling Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/building-information-modeling.html">Building Information Modeling</a>
        
    	</li>
                        

                
                    
                            <li >

    	<a title="Alle Unternehmen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hersteller.html">Unternehmen</a>
    
</li>
                        

                
                    
                            <li >


      
          <a title="Alle Verkehrsplanung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/verkehrsplanung.html">Verkehrsplanung</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Verkehrspolitik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/verkehrspolitik.html">Verkehrspolitik</a>
        
    	</li>
                        

                
            
            
           <!--
           
            -->
        	
        </ul>
</div>
    
     <!-- Sub navifation -->
<div id="navsub">
	<a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/nach-ja-zur-bundesgartenschau-will-mannheim-die-planung-vorantreiben-21960.html#" title="schließen">&nbsp;</a>
     <ul>
        
            <li ><a class="navthema" title="Abrechnung" href="http://allgemeinebauzeitung.de/abz-thema/abrechnung.html">Abrechnung</a></li>
        
            <li ><a class="navthema" title="Architektur &amp; Stadtplanung" href="http://allgemeinebauzeitung.de/abz-thema/architektur-stadtplanung-und-stadtentwicklung.html">Architektur &amp; Stadtplanung</a></li>
        
            <li ><a class="navthema" title="Ausbildung &amp; Beruf" href="http://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a></li>
        
            <li ><a class="navthema" title="Bahnbau" href="http://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a></li>
        
            <li ><a class="navthema" title="Baubetrieb" href="http://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a></li>
        
            <li ><a class="navthema" title="Bauchemie" href="http://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a></li>
        
            <li ><a class="navthema" title="Bauleitung" href="http://allgemeinebauzeitung.de/abz-thema/bauleitung.html">Bauleitung</a></li>
        
            <li ><a class="navthema" title="Baustoffe" href="http://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a></li>
        
            <li ><a class="navthema" title="Betonbau" href="http://allgemeinebauzeitung.de/abz-thema/betonbau-und-stahlbetonbau.html">Betonbau</a></li>
        
            <li ><a class="navthema" title="Forschung" href="http://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a></li>
        
            <li ><a class="navthema" title="Fördern, Heben &amp; Lagern" href="http://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a></li>
        
            <li ><a class="navthema" title="GaLaBau" href="http://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a></li>
        
            <li ><a class="navthema" title="Geotechnik" href="http://allgemeinebauzeitung.de/abz-thema/geotechnik-und-grundbau.html">Geotechnik</a></li>
        
            <li ><a class="navthema" title="Holzbau &amp; Dachbau" href="http://allgemeinebauzeitung.de/abz-thema/holzbau-und-dachbau.html">Holzbau &amp; Dachbau</a></li>
        
            <li ><a class="navthema" title="Ingenieurbau" href="http://allgemeinebauzeitung.de/abz-thema/ingenieurbau.html">Ingenieurbau</a></li>
        
            <li ><a class="navthema" title="IT im Bauwesen" href="http://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">IT im Bauwesen</a></li>
        
            <li ><a class="navthema" title="Kalkulation" href="http://allgemeinebauzeitung.de/abz-thema/angebotswesen-und-kalkulation.html">Kalkulation</a></li>
        
            <li ><a class="navthema" title="Logistik" href="http://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a></li>
        
            <li ><a class="navthema" title="Maschinen &amp; Material" href="http://allgemeinebauzeitung.de/abz-thema/maschinen-und-material.html">Maschinen &amp; Material</a></li>
        
            <li ><a class="navthema" title="Mauerwerksbau" href="http://allgemeinebauzeitung.de/abz-thema/mauerwerksbau.html">Mauerwerksbau</a></li>
        
            <li ><a class="navthema" title="Modernisierung &amp; Sanierung" href="http://allgemeinebauzeitung.de/abz-thema/modernisierung-sanierung-und-recycling.html">Modernisierung &amp; Sanierung</a></li>
        
            <li ><a class="navthema" title="Nachhaltigkeit &amp; Innovation" href="http://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a></li>
        
            <li ><a class="navthema" title="Nutzfahrzeuge" href="http://allgemeinebauzeitung.de/abz-thema/nutzmaschinen.html">Nutzfahrzeuge</a></li>
        
            <li ><a class="navthema" title="Recht &amp; Normen" href="http://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a></li>
        
            <li ><a class="navthema" title="Recycling" href="http://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a></li>
        
            <li ><a class="navthema" title="Sicherheit" href="http://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a></li>
        
            <li ><a class="navthema" title="Sonstiges" href="http://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a></li>
        
            <li ><a class="navthema" title="Stahlbau" href="http://allgemeinebauzeitung.de/abz-thema/stahlbau.html">Stahlbau</a></li>
        
            <li ><a class="navthema" title="Straßenbau" href="http://allgemeinebauzeitung.de/abz-thema/strassenbau-und-verkehrswesen.html">Straßenbau</a></li>
        
            <li ><a class="navthema" title="Trockenbau" href="http://allgemeinebauzeitung.de/abz-thema/trockenbau.html">Trockenbau</a></li>
        
            <li ><a class="navthema" title="Tunnelbau &amp; Brückenbau" href="http://allgemeinebauzeitung.de/abz-thema/tunnelbau-und-brueckenbau.html">Tunnelbau &amp; Brückenbau</a></li>
        
            <li ><a class="navthema" title="Unternehmen" href="http://allgemeinebauzeitung.de/abz-thema/hersteller.html">Unternehmen</a></li>
        
            <li ><a class="navthema" title="Wasserbau" href="http://allgemeinebauzeitung.de/abz-thema/wasserbau-und-wassernutzung.html">Wasserbau</a></li>
        
     </ul>
</div>
    
    <!-- Highlight  Navigation  -->
 

		
 			
        	<div id="navpreview51" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/nach-ja-zur-bundesgartenschau-will-mannheim-die-planung-vorantreiben-21960.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema51">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Unternehmen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/hersteller.html">Unternehmen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Personen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/personalia.html">Personen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Unternehmenszahlen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/unternehmenszahlen.html">Unternehmenszahlen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Veranstaltungen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/veranstaltungen.html">Veranstaltungen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Arbeitsmarkt Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/arbeitsmarkt.html">Arbeitsmarkt</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/ein-vierteljahrhundert-fahrzeugkompetenz-fliegl-trailer-feiert-25-jaehriges-bestehen-21887.html">
                                                    	<figure>
                                                        	<img class="img51017" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_32270f_-_3sp_-_Fliegl_38a0dc927f.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Fliegl Trailer feiert 25-jähriges Bestehen</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/baufirmen-bestreiten-verantwortung-fuer-koelner-archiveinsturz-21958.html">Baufirmen bestreiten Verantwortung für Kölner Archiveinsturz</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/hochtief-zahlt-im-westen-22-prozent-mehr-geld-21950.html">Hochtief zahlt im Westen 2,2 Prozent mehr Geld</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/ein-vierteljahrhundert-fahrzeugkompetenz-fliegl-trailer-feiert-25-jaehriges-bestehen-21887.html"><span class="blue">Ein Vierteljahrhundert Fahrzeugkompetenz</span> Fliegl Trailer feiert 25-jähriges Bestehen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/mtu-langfristigen-wartungsvertragfuer-motoren-erhalten-21903.html"><span class="blue">MTU</span> Langfristigen Wartungsvertrag für Motoren erhalten</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/iveco-bekennt-sich-zum-standort-ulm-neues-auslieferungszentrum-eroeffnet-21913.html"><span class="blue">Iveco bekennt sich zum Standort Ulm</span> Neues Auslieferungszentrum eröffnet</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Bauwirtschaft" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Alle Bauwirtschaft Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview50" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/nach-ja-zur-bundesgartenschau-will-mannheim-die-planung-vorantreiben-21960.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema50">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Baupolitik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/baupolitik.html">Baupolitik</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle HDB Hauptverband der Deutschen Bauindustrie Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/hdb-hauptverband-der-deutschen-bauindustrie.html">HDB Hauptverband der Deutschen Bauindustrie</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle IG Bau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/ig-bau.html">IG Bau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle ZDB Zentralverband Deutsches Baugewerbe Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/zdb.html">ZDB Zentralverband Deutsches Baugewerbe</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Verbände Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/verbaende.html">Verbände</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/bauholz-deutschland-schon-auf-importe-angewiesen-21661.html">
                                                    	<figure>
                                                        	<img class="img50822" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_31801_-_1sp_f724862634.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Deutschland schon auf Importe angewiesen</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/dobrindt-strasse-und-schiene-staerken-21959.html">Dobrindt: Straße und Schiene stärken</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/csu-regt-kaufpraemie-fuer-moderne-diesel-an-21948.html">CSU regt Kaufprämie für moderne Diesel an</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/aktion-impulse-fuer-den-wohnungsbau-noch-mehr-sozialwohnungen-notwendig-21917.html"><span class="blue">Aktion "Impulse für den Wohnungsbau"</span> Noch mehr Sozialwohnungen notwendig</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/koalition-einigte-sich-ueber-autobahngesellschaft-21945.html">Koalition einigte sich über Autobahngesellschaft</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/zdb-zur-bundesinfrastrukturgesellschaft-privatisierungen-grundgesetzlich-ausschliessen-21923.html"><span class="blue">ZDB zur Bundesinfrastrukturgesellschaft</span> Privatisierungen grundgesetzlich ausschließen</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baupolitik und Verbände" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Alle Politik &amp; Verbände Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview31" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/nach-ja-zur-bundesgartenschau-will-mannheim-die-planung-vorantreiben-21960.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema31">
                                
                                    
                                       	<li >


      
          <a title="Alle bauma München Nachrichten" href="http://allgemeinebauzeitung.de/bauma-2019.html">bauma München</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle NordBau Neumünster Nachrichten" href="http://allgemeinebauzeitung.de/messe-nordbau.html">NordBau Neumünster</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle BAU München Nachrichten" href="http://allgemeinebauzeitung.de/messe-bau-muenchen.html">BAU München</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle GaLaBau Nürnberg Nachrichten" href="http://allgemeinebauzeitung.de/messe-galabau.html">GaLaBau Nürnberg</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle IFAT München Nachrichten" href="http://allgemeinebauzeitung.de/messe-ifat.html">IFAT München</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/neue-serienstandards-maschinen-in-funktion-und-ausstattung-wertgesteigert-21957.html">
                                                    	<figure>
                                                        	<img class="img51075" src="http://allgemeinebauzeitung.de/media/temp/csm_32507-3sp-dempark_ecbaeed0db.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Maschinen in Funktion und Ausstattung wertgesteigert</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/neue-serienstandards-maschinen-in-funktion-und-ausstattung-wertgesteigert-21957.html"><span class="blue">Neue Serienstandards</span> Maschinen in Funktion und Ausstattung wertgesteigert</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/john-deere-kompakttraktoren-der-serie-2r-brandneues-design-und-zahlreiche-innovationen-21953.html"><span class="blue">John Deere Kompakttraktoren der Serie 2R</span> Brandneues Design und zahlreiche Innovationen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/freischneider-heckenschere-und-akkurucksack-groessere-produktpalette-und-laengere-laufzeit-21954.html"><span class="blue">Freischneider, Heckenschere und Akkurucksack</span> Größere Produktpalette und längere Laufzeit</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/praedikat-ausgezeichnet-neuer-stiga-rasentraktor-erhaelt-red-dot-design-award-2017-21955.html"><span class="blue">Prädikat „ausgezeichnet“</span> Neuer Stiga Rasentraktor erhält red dot design award 2017</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/recycling-aktiv-amp-tiefbaulive-demo-messen-ist-der-standortwechsel-gelungen-21764.html"><span class="blue">recycling aktiv &amp; TiefbauLive</span> Demo-Messen ist der Standortwechsel gelungen</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Messen und Veranstaltungen" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Alle Messen &amp; Termine Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview23" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/nach-ja-zur-bundesgartenschau-will-mannheim-die-planung-vorantreiben-21960.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema23">
                                
                                    
                                       	<li >


      
          <a title="Alle Bagger und Lader Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/bagger-und-lader.html">Bagger und Lader</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Nutzfahrzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/nutzfahrzeuge.html">Nutzfahrzeuge</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ausstattung &amp; Zubehör Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/zubehoer-ausstattung.html">Ausstattung & Zubehör</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Handel und Verleih Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/handel-und-verleih.html">Handel und Verleih</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Krane und Seilmaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/krane-und-seilmaschinen.html">Krane und Seilmaschinen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kleingeräte und Werkzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/kleingeraete-und-werkzeuge.html">Kleingeräte und Werkzeuge</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/kraftprotz-16-tonnen-technischeachslast-sind-moeglich-21856.html">
                                                    	<figure>
                                                        	<img class="img50992" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S09-32295-3sp-abz20-17_b1f779b900.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>16 Tonnen technische Achslast sind möglich</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/auf-die-schippe-genommen-ungeduldig-21938.html"><span class="blue">Auf die Schippe genommen</span> Ungeduldig</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/kommentar-mauschelnunerwuenscht-21905.html"><span class="blue">Kommentar</span> Mauscheln unerwünscht</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/kraftprotz-16-tonnen-technischeachslast-sind-moeglich-21856.html"><span class="blue">Kraftprotz</span> 16 Tonnen technische Achslast sind möglich</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/kiesgewinnung-mit-schleppschaufel-bagger-nur-40-sekunden-fuer-einen-entladezyklus-21918.html"><span class="blue">Kiesgewinnung mit Schleppschaufel-Bagger</span> Nur 40 Sekunden für einen Entladezyklus</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/ein-vierteljahrhundert-fahrzeugkompetenz-fliegl-trailer-feiert-25-jaehriges-bestehen-21887.html"><span class="blue">Ein Vierteljahrhundert Fahrzeugkompetenz</span> Fliegl Trailer feiert 25-jähriges Bestehen</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baumaschinen" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Alle Baumaschinen Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview28" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/nach-ja-zur-bundesgartenschau-will-mannheim-die-planung-vorantreiben-21960.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema28">
                                
                                    
                                       	<li >


      
          <a title="Alle Wohnungsbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/wohnungsbau.html">Wohnungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Gerüstbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/geruestbau.html">Gerüstbau</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ökologisches Bauen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/oekologisches-bauen.html">Ökologisches Bauen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Abbrucharbeiten Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/abbrucharbeiten.html">Abbrucharbeiten</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fassaden Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/fassaden.html">Fassaden</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/pfarrkirche-st-marien-odendahl-know-how-fuer-dachsanierung-21807.html">
                                                    	<figure>
                                                        	<img class="img50956" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S14-32265-3sp-abz19_ce0ff701d5.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Odendahl-Know-how für Dachsanierung</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/nach-ja-zur-bundesgartenschau-will-mannheim-die-planung-vorantreiben-21960.html">Nach Ja zur Bundesgartenschau will Mannheim die Planung vorantreiben</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/mehr-wohnungen-fertig-gestellt-hoechster-stand-seit-2004-21951.html">Mehr Wohnungen fertig gestellt: Höchster Stand seit 2004</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/aktion-impulse-fuer-den-wohnungsbau-noch-mehr-sozialwohnungen-notwendig-21917.html"><span class="blue">Aktion "Impulse für den Wohnungsbau"</span> Noch mehr Sozialwohnungen notwendig</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/erstmals-seit-fuenf-jahren-weniger-wohnungsgenehmigungen-21946.html">Erstmals seit fünf Jahren weniger Wohnungsgenehmigungen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/trendwende-geschafft-mehr-sozialwohnungen-gebaut-21906.html"><span class="blue">Trendwende geschafft</span> Mehr Sozialwohnungen gebaut</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Hochbau" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Alle Hochbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview27" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/nach-ja-zur-bundesgartenschau-will-mannheim-die-planung-vorantreiben-21960.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema27">
                                
                                    
                                       	<li >


      
          <a title="Alle Rohr- und Leitungsbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/rohr-und-leitungsbau.html">Rohr- und Leitungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kanal- und Verbautechnik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/kanal-und-verbautechnik.html">Kanal- und Verbautechnik</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Spezialtiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/spezialtiefbau.html">Spezialtiefbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Entwässerung und Grundwasser Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/entwaesserung-und-grundwasser.html">Entwässerung und Grundwasser</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Grabenloses Bauen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/grabenloses-bauen.html">Grabenloses Bauen</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/entwaesserungstechnik-rinnen-fuer-open-air-shoppingcenter-21813.html">
                                                    	<figure>
                                                        	<img class="img50961" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S24-31741-3sp-abz15-17_7c1cb578a3.jpg" width="220" height="180" alt="" />
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/entwaesserungstechnik-rinnen-fuer-open-air-shoppingcenter-21813.html"><span class="blue">Entwässerungstechnik</span> Rinnen für Open-Air-Shoppingcenter</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/gfk-rohrsystem-fuer-haerteste-bedingungen-geeignet-21673.html"><span class="blue">GFK-Rohrsystem</span> Für härteste Bedingungen geeignet</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/alternativvorschlag-fuer-umstrittene-stromtrasse-vorgelegt-21738.html">Alternativvorschlag für umstrittene Stromtrasse vorgelegt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/einsatz-im-weinberg-sanierung-mit-schlauchlinern-geglueckt-21706.html"><span class="blue">Einsatz im Weinberg</span> Sanierung mit Schlauchlinern geglückt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/einsatz-am-canal-grande-trinkwasserleitung-an-rialtobruecke-saniert-21510.html"><span class="blue">Einsatz am Canal Grande</span> Trinkwasserleitung an Rialtobrücke saniert</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Tiefbau" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Alle Tiefbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    



    
   


</div></div>
      </div>
    </nav>
    <div id="content">
      <div id="billboard">
        <!-- /29080644/061-ABZ-Billboard -->
<div id='div-gpt-ad-1453997352728-0' style="margin-bottom: 15px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453997352728-0'); });
</script>
</div>
      </div>
      <div class="main-content-wrapper">

        <div class="col" id="col0" role="main">
          <div id="c18" class="csc-default layout-0">
<div class="tx-pvnews">
	


	<!-- Article detail -->
	<div class="detailnarrrowcolumn" id="articlecontent">
    	<!-- Textbanner Content01 -->
    
        <div class="articlewerbung oben" id="text_01">
          <!-- 061-ABZ-Textbanner-Content01 -->
<div id='div-gpt-ad-1395326745957-2' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-2'); });
</script>
</div>
        </div>
      

    

		 <article>
    <!-- Article header   -->
    
<header>
	
		
            	
                        
                                <p class="articletime"><time datetime="2017-05-24 12:02:01">24.05.2017 - 12:02</time></p>
                                
                                <h2>Nach Ja zur Bundesgartenschau will Mannheim die Planung vorantreiben</h2>
                            
                    
           
        
		
        <div class="meta">
<ul class="tags">


    <!-- Label -->
    
        <li class="black">
            Themen
            :
        </li>

    


    <!-- Unterthemen -->
    
        
            
                
                    
                            
                                        <li>
                                            


      
          <a title="Alle Großbauprojekte Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/grossbauprojekte.html">Großbauprojekte</a>
        
    	
                                        </li>
                                
                        
                

            

        

    

    <!-- Stichwörter -->
    

        
            <li>
                

    	<a title="Alle Mannheim Nachrichten" href="http://allgemeinebauzeitung.de/abz-fokus/mannheim.html">Mannheim</a>
    
            </li>
        

    

    <!-- Hersteller -->
    

    <!-- Baunews  -->
    
        <li>
            <a title="Alle ABZ Baunews" href="http://allgemeinebauzeitung.de/baunews.html">Baunews</a>
        </li>
    
</ul></div>
        
        
        
       
    
</header>


    
    
    <!-- Content without picture   -->
    
        	<!-- Article w/o images  -->
        	<!-- Articles 1 to 5  -->



    	
              	


        
        		
                      <div class="articlectnt"><p>Mannheim (dpa). – Nach der schwer errungenen Zustimmung des Gemeinderats zur Bundesgartenschau 2023 will die Stadt Mannheim die weiteren Schritte zügig vorantreiben. Bei der Feinplanung wolle die Kommune auch externe Fachleute einbeziehen, sagte Oberbürgermeister Peter Kurz. „Die nächste Phase wird ein bis zwei Jahre in Anspruch nehmen“, meinte der SPD-Politiker. Es gehe um „unmittelbare operative Schritte“, etwa im Baurecht. Das jetzige Votum des Rats sei eine gute Basis, um voranzukommen. Das Gremium hatte nach einer kontroversen Debatte das umstrittene Konzept für die Bundesgartenschau (Buga) genehmigt.&nbsp;</p></div>
       				 
        


<p></p>


    
    
            
    	
    

 



    	
            	


    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  



    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  



    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  



    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  
            
    	

    







 
        
</article>
<div class="clear"><!-- --></div>




    
        
            
              



  
      <div class="jobbox">
      <h2><span class="blue">ABZ</span>-Stellenmarkt<div class="jigub_klein"><a class="trackedexternal" title="Jobs in Grün und Bau" target="_blank" href="http://jobs-in-gruen-und-bau.de/jobs-im-bau/"><img src="http://allgemeinebauzeitung.de/media/temp/csm_jigub-klein_5faf3cbdf1.png" width="180" height="72" alt="" /></a></div></h2>

    
  <div class="jobbox_content" >
    
  
    


      <div class="item">

      

          <strong><a class="trackedexternal" title="Baumaschinenführer in Velbert" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/baumaschinenfuehrer-velbert-006130.html">Baumaschinenführer</a></strong>, Velbert
          <a class="trackedexternal morelink" title="Baumaschinenführer in Velbert" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/baumaschinenfuehrer-velbert-006130.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      
      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      

          <strong><a class="trackedexternal" title="Umweltingenieur / Bauingenieur in München" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/umweltingenieur-bauningenieur-muenchen-006118.html">Umweltingenieur / Bauingenieur</a></strong>, München
          <a class="trackedexternal morelink" title="Umweltingenieur / Bauingenieur in München" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/umweltingenieur-bauningenieur-muenchen-006118.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      
      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      
          <strong><a class="trackedexternal" title="Dipl.-Ing. (FH oder B.Sc.) Garten- und Landschaftsbau, Landschaftsarchitektur oder Bauingenieurwesen in Wuppertal" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-basisplus/dipl-ing-fh-oder-bsc-garten-und-landschaftsbau-landschaftsarchitektur-oder-bauingenieurwesen-wuppertal-006185.html">Dipl.-Ing. (FH oder B.Sc.) Garten- und Landschaftsbau,...</a></strong>, Wuppertal
          <a class="trackedexternal morelink" title="Dipl.-Ing. (FH oder B.Sc.) Garten- und Landschaftsbau, Landschaftsarchitektur oder Bauingenieurwesen in Wuppertal" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-basisplus/dipl-ing-fh-oder-bsc-garten-und-landschaftsbau-landschaftsarchitektur-oder-bauingenieurwesen-wuppertal-006185.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>

      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      
          <strong><a class="trackedexternal" title="Gewerbebetrieb Garten-, Landschaft-, Tief und Straßenbau zu verkaufen in Im ostwestfälischen Raum" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/gewerbebetrieb-garten-landschaft-tief-und-strassenbau-zu-verkaufen-im-ostwestfaelischen-raum-006177.html">Gewerbebetrieb Garten-, Landschaft-, Tief und Straßenbau zu verkaufen</a></strong>, Im ostwestfälischen Raum
          <a class="trackedexternal morelink" title="Gewerbebetrieb Garten-, Landschaft-, Tief und Straßenbau zu verkaufen in Im ostwestfälischen Raum" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/gewerbebetrieb-garten-landschaft-tief-und-strassenbau-zu-verkaufen-im-ostwestfaelischen-raum-006177.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      

      
          <strong><a class="trackedexternal" title="Vertriebsmitarbeiter im Außendienst (m/w) in Pentling" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/vertriebsmitarbeiter-im-aussendienst-mw-pentling-005610.html">Vertriebsmitarbeiter im Außendienst (m/w)</a></strong>, Pentling
          <a class="trackedexternal morelink" title="Vertriebsmitarbeiter im Außendienst (m/w) in Pentling" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/vertriebsmitarbeiter-im-aussendienst-mw-pentling-005610.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      

      
          <strong><a class="trackedexternal" title="Baumaschinenmechaniker (w/m) Filiale Volketswil in Volketswil" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/baumaschinenmechaniker-wm-filiale-volketswil-volketswil-005094.html">Baumaschinenmechaniker (w/m) Filiale Volketswil</a></strong>, Volketswil
          <a class="trackedexternal morelink" title="Baumaschinenmechaniker (w/m) Filiale Volketswil in Volketswil" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/baumaschinenmechaniker-wm-filiale-volketswil-volketswil-005094.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      

      
          <strong><a class="trackedexternal" title="Redakteur (w/m) in Hannover" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/redakteur-wm-hannover-006052.html">Redakteur (w/m)</a></strong>, Hannover
          <a class="trackedexternal morelink" title="Redakteur (w/m) in Hannover" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/redakteur-wm-hannover-006052.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item last">

      
      

      

      
          <strong><a class="trackedexternal" title="Entwicklungsingenieur (m/w) Stahlbau für Radlader &amp; Teleskoplader in Pfullendorf" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/entwicklungsingenieur-mw-stahlbau-fuer-radlader-teleskoplader-pfullendorf-005557.html">Entwicklungsingenieur (m/w) Stahlbau für Radlader &amp; Teleskoplader</a></strong>, Pfullendorf
          <a class="trackedexternal morelink" title="Entwicklungsingenieur (m/w) Stahlbau für Radlader &amp; Teleskoplader in Pfullendorf" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/entwicklungsingenieur-mw-stahlbau-fuer-radlader-teleskoplader-pfullendorf-005557.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      
      



      <div class="clear"><!-- --></div>
      </div>
    
  
  
  </div>

  <div class="footer">
    <div class="clear"><!-- --></div>
    
      <span class="morelinkarrow"><!-- --></span>Wie kann ich mein Stellenangebot hier veröffentlichen? <a class="morelink" href="http://allgemeinebauzeitung.de/portale/stellenmarkt/abz-stellenmarkt.html">Weitere Informationen</a>
    
    </div>
</div>

<div style="display: none;">http://jobs-in-gruen-und-bau.de/index.php?id=123&tx_patzerboerse_paboeplugin[unterthemen]=548&no_cache=1</div>

            
          

      


    
  
    <!-- Finish with some related links -->
    


    
           
                  <!-- premium articles -->
                  	<div class="abzplusfinish">
                       
                                <div class="content">
                                	<p>Unbegrenzter Zugriff auf alle Online-Inhalte:</p>
                                    <h4>Lernen Sie ABZ<span class="plusfont">PLUS</span> kennen</h4>
                                    <div class="content1">
                                        <p>Als PLUS Abonnent genießen Sie unbegrenzten Zugriff auf das Online-Portal der Allgemeine Bauzeitung ABZ mit allen Artikeln der Print- und Onlineversion!</p>
                                        <p class="additional">Optimiert für Desktop-PCs und als Mobilversion.</p>
                                        <p><a id="furtherbtn" title="Jetzt mehr erfahren" href="http://allgemeinebauzeitung.de/abzplus.html">Jetzt mehr erfahren</a></p>
                                    </div>
                                    
                                </div>
                                 
                                <div class="background">
                                	<img alt="ABZ ePaper" src="http://allgemeinebauzeitung.de/media/temp/csm_ABZplus_Werbegrafik_dbb757b8a0.png" width="300" height="173" />
                                </div>
                                
                               
                                <div class="clear"><!-- --></div>
                            
                  </div>
             
                
            
        
    <div class="clear"><!-- --></div>


  

        
  
    <!-- Finish with some related links -->
    



    <h3 class="listheader">Weitere Artikel</h3> 
    
    <div class="relatedfinish">
    	<ul>
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Seerestaurant: Erlebnisgastronomie in Mannheim modernisiert" href="http://allgemeinebauzeitung.de/abz/seerestaurant-erlebnisgastronomie-in-mannheim-modernisiert-5258.html">
                                       
                                       
                                       <figure><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_16541a_-_3sp_bd8b21ec72.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Seerestaurant: </span>Erlebnisgastronomie in Mannheim modernisiert
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Mannheim: Kunsthalle nutzt Raumsysteme für Shop und Schulranzenlager" href="http://allgemeinebauzeitung.de/abz/mannheim-kunsthalle-nutzt-raumsysteme-fuer-shop-und-schulranzenlager-3584.html">
                                       
                                       
                                       <figure><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_ELA_Container_14642_08486bd1d6.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Mannheim: </span>Kunsthalle nutzt Raumsysteme für Shop und Schulranzenlager
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish premium" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Größer und umweltbewusster: Chinas Flughafenbau boomt" href="http://allgemeinebauzeitung.de/abz/groesser-und-umweltbewusster-chinas-flughafenbau-boomt-21345.html">
                                       
                                       
                                       <figure><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_31743_-_3sp_e022f4f3dc.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Größer und umweltbewusster: </span>Chinas Flughafenbau boomt
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
      
       </ul> 
       
       <div class="clear"><!-- --></div>
        
	</div>





  
  </div>
    
    <!-- Article detail -->
	<aside>
    <div class="detailaside">
      
          <!-- 061-ABZ-Content_Rectangle -->
<div id='div-gpt-ad-1416393294064-5' style='width:300px; margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416393294064-5'); });
</script>
</div>
        

      <!-- Finish with some related links -->
      
<div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a data-te="facebook" title="auf Facebook teilen" class="trackedexternal" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=##URL">
                  
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a data-te="twitter" title="auf Twitter tweeten" class="trackedexternal" target="_blank" href="https://twitter.com/share?url=##URL&amp;text=%20Nach%20Ja%20zur%20Bundesgartenschau%20will%20Mannheim%20die%20Planung%20vorantreiben">
                 
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a data-te="linkedin" title="auf LinkedIn teilen" class="trackedexternal" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=##URL&amp;title=%20Nach%20Ja%20zur%20Bundesgartenschau%20will%20Mannheim%20die%20Planung%20vorantreiben">
                  <div class="txt">LinkedIn</div>
                </a>
              </div>
              <div class="xing socialsmall">
                <a data-te="xing" title="auf Xing teilen" class="trackedexternal" target="_blank" href="https://www.xing.com/app/user?op=share;url=##URL;title=%20Nach%20Ja%20zur%20Bundesgartenschau%20will%20Mannheim%20die%20Planung%20vorantreiben">
                  <div class="txt">Xing</div>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a data-te="googleplus" title="auf Google+ teilen" class="trackedexternal" target="_blank" href="https://plus.google.com/share?url=##URL">
                  <div class="txt">GooglePlus</div>
                </a>
              </div>
              <div class="clear"><!-- --></div>
</div>

<div class="clear"><!-- --></div>
<div id="bitlylink" style="display: none;">http://bit.ly/2qbe3c6</div>




      <div class="rightbox">
        


  <h3>Weitere Artikel</h3>

    
<div class="box1 box rightrelated">
  
    <ul>
      
          <!-- Standard Articles  -->
          <ul class="standard">
            
              
                
                  <li class="rnews" rel="rnews5258">
<a title="Seerestaurant: Erlebnisgastronomie in Mannheim modernisiert" href="http://allgemeinebauzeitung.de/abz/seerestaurant-erlebnisgastronomie-in-mannheim-modernisiert-5258.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_16541a_-_3sp_cbd388fbb0.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Seerestaurant: </span>Erlebnisgastronomie in Mannheim modernisiert
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews3584">
<a title="Mannheim: Kunsthalle nutzt Raumsysteme für Shop und Schulranzenlager" href="http://allgemeinebauzeitung.de/abz/mannheim-kunsthalle-nutzt-raumsysteme-fuer-shop-und-schulranzenlager-3584.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_ELA_Container_14642_958dc2550a.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Mannheim: </span>Kunsthalle nutzt Raumsysteme für Shop und Schulranzenlager
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
          </ul>
          <!-- Premium Articles  -->
          <ul class="premium">
            
              
            
              
            
              
                
                  <li class="rnews" rel="rnews21345">
<a title="Größer und umweltbewusster: Chinas Flughafenbau boomt" href="http://allgemeinebauzeitung.de/abz/groesser-und-umweltbewusster-chinas-flughafenbau-boomt-21345.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_31743_-_3sp_ef2c2a4e0e.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Größer und umweltbewusster: </span>Chinas Flughafenbau boomt
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
          </ul>
        
    </ul>
  
  <div class="clear"><!-- --></div>
</div>





        <div class="clear"><!-- --></div>
      </div>
      
          <!-- /29080644/061-ABZ-Teaser_NEU -->
<div id='div-gpt-ad-1440688027286-0' style='width:300px;margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440688027286-0'); });
</script>

</div>

          
        

            
      
        <div class="rightbox">
          
<div class="machineteaser">
    	<a title="DBMB Die Baumaschinen Börse" target="_blank" href="http://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard"><img alt="DBMB Die Baumaschinen Börse" src="http://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/img/DBMB-Header.png" width="300" height="55" /></a>
  
 <table border="0" cellpadding="0" cellspacing="0">
   <tr>
     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BF 600 C-2" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-600-c2-00047243-dbmb.html"><img alt="Bomag BF 600 C-2" src="http://die-baumaschinen-boerse.de/media/temp/csm_d5a13777_fbc3df3754.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BF 600 C-2" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-600-c2-00047243-dbmb.html">Bomag BF 600 C-2</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BF 600 C-2" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-600-c2-00047243-dbmb.html">&euro; 205.000</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="ZANDTcargo TAT-K 140" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/zandtcargo-tat-k-140-00004525-dbmb.html"><img alt="ZANDTcargo TAT-K 140" src="http://die-baumaschinen-boerse.de/media/temp/csm_tatk140_c472f087a5.png" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="ZANDTcargo TAT-K 140" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/zandtcargo-tat-k-140-00004525-dbmb.html">ZANDTcargo TAT-K 140</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von ZANDTcargo" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/zandtcargo.html?no_cache=1&amp;cHash=59c9f393f0cf3dbaa0018e74d02d912b"><span class="hrst310">ZANDTcargo</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="ZANDTcargo TAT-K 140" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/zandtcargo-tat-k-140-00004525-dbmb.html">&euro; 15.900</a>

    </span>
  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="BKL System Cattaneo CM 221" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bkl-system-cattaneo-cm-221-00023485-dbmb.html"><img alt="BKL System Cattaneo CM 221" src="http://die-baumaschinen-boerse.de/media/temp/csm_o_1bcf82j6n1lcj1vb1uf61eutu5pd_82e0e6eb2b.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="BKL System Cattaneo CM 221" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bkl-system-cattaneo-cm-221-00023485-dbmb.html">BKL System Cattaneo CM 221</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Sonstige Hersteller" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/sonstige-hersteller.html?no_cache=1&amp;cHash=08b0962c349d00125da2382ede3ac0af"><span class="hrst254">Sonstige Hersteller</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="BKL System Cattaneo CM 221" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bkl-system-cattaneo-cm-221-00023485-dbmb.html">&euro; 75.500</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="O&amp;K Glasscheibe 1403744" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/ok-glasscheibe-1403744-00055331-dbmb.html"><img alt="O&amp;K Glasscheibe 1403744" src="http://die-baumaschinen-boerse.de/media/temp/csm_o_1b8h32rssgtbcu13cu6us1ceja_362c77365f.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="O&amp;K Glasscheibe 1403744" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/ok-glasscheibe-1403744-00055331-dbmb.html">O&K Glasscheibe 1403744</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von O&amp;K" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/ok.html?no_cache=1&amp;cHash=bd7d532023d0f30070593a43f69c89f5"><span class="hrst352">O&amp;K</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="O&amp;K Glasscheibe 1403744" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/ok-glasscheibe-1403744-00055331-dbmb.html">&euro; 260</a>

    </span>
  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BW 120 AC-5" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-120-ac-5-00033013-dbmb.html"><img alt="Bomag BW 120 AC-5" src="http://die-baumaschinen-boerse.de/media/temp/csm_d75abb22_3bdb887b73.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BW 120 AC-5" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-120-ac-5-00033013-dbmb.html">Bomag BW 120 AC-5</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BW 120 AC-5" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-120-ac-5-00033013-dbmb.html">&euro; 26.500</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="HYDREMA M1700C2, Bj. 2012" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/hydrema-m1700c2-bj-2012-00060295-dbmb.html"><img alt="HYDREMA M1700C2, Bj. 2012" src="http://die-baumaschinen-boerse.de/media/temp/csm_o_1bcev7fqifvtjsq1c7ri14ivg_9893bd6b20.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="HYDREMA M1700C2, Bj. 2012" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/hydrema-m1700c2-bj-2012-00060295-dbmb.html">HYDREMA M1700C2, Bj. 2012</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Hydrema" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/hydrema.html?no_cache=1&amp;cHash=63f1cad4d41ed7ab9859626db7ee39fc"><span class="hrst123">Hydrema</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="HYDREMA M1700C2, Bj. 2012" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/hydrema-m1700c2-bj-2012-00060295-dbmb.html">&euro; 110.000</a>

    </span>
  


</div>
</td>


     
     
   </tr>
 </table>
  

</div>
   
   <div class="final">
        <a title="alle Angebote" href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html">alle Angebote</a>
   </div>








          <div class="clear"><!-- --></div>
        </div>
      
            
      
        <!-- related books -->
        <div class="rightbox" id="pvshopbox">
          


	<h3>Bücher</h3>
    <div id="teasershoplogo"><img alt="Patzer Verlag Shop" src="http://allgemeinebauzeitung.de/media/Website/Skin/shop-siegel.png" width="120" height="121" /></div>
    
	<div class="bookteaser">
    	<ul>
        
          <li>
            <div class="jigubcontent">
              
                <!-- Image -->
                <a class="trackedexternal" title="Eurocode 3 Bemessung und Konstruktion von Stahlbauten auf patzerverlag.de" target="_blank" href="http://patzerverlag.de/tabid/114/ProductID/438/CategoryID/8/List/0/Level/a/Default.aspx?SortField=EAN,ISBN%20DESC&amp;utm_source=ABZ&amp;utm_medium=PvshopTeaserBox&amp;utm_campaign=Standard"><img src="http://patzerverlag.de/Portals/0/Shop/Abbildungen/43321.jpg" width='112'  alt="Eurocode 3 Bemessung und Konstruktion von Stahlbauten" /></a>
              
                            
              <a class="trackedexternal" title="Eurocode 3 Bemessung und Konstruktion von Stahlbauten auf patzerverlag.de" target="_blank" href="http://patzerverlag.de/tabid/114/ProductID/438/CategoryID/8/List/0/Level/a/Default.aspx?SortField=EAN,ISBN%20DESC&amp;utm_source=ABZ&amp;utm_medium=PvshopTeaserBox&amp;utm_campaign=Standard">Eurocode 3 Bemessung und Konstruktion von Stahlbauten</a>
                            
              
                <p class="short">1. Auflage Oktober 2015, 300 S., 300 Abbildungen, Softcover</p>
              
              
                <span class="price">&euro;88,-</span>
              
            </div>
          </li>
                   
        
          <li>
            <div class="jigubcontent">
              
                <!-- Image -->
                <a class="trackedexternal" title="Beispiele zur Bemessung von Glasbauteilen nach DIN 18008  auf patzerverlag.de" target="_blank" href="http://patzerverlag.de/tabid/114/ProductID/538/CategoryID/8/List/0/Level/a/Default.aspx?SortField=EAN,ISBN%20DESC&amp;utm_source=ABZ&amp;utm_medium=PvshopTeaserBox&amp;utm_campaign=Standard"><img src="http://patzerverlag.de/Portals/0/Shop/Abbildungen/43337.jpg" width='112'  alt="Beispiele zur Bemessung von Glasbauteilen nach DIN 18008 " /></a>
              
                            
              <a class="trackedexternal" title="Beispiele zur Bemessung von Glasbauteilen nach DIN 18008  auf patzerverlag.de" target="_blank" href="http://patzerverlag.de/tabid/114/ProductID/538/CategoryID/8/List/0/Level/a/Default.aspx?SortField=EAN,ISBN%20DESC&amp;utm_source=ABZ&amp;utm_medium=PvshopTeaserBox&amp;utm_campaign=Standard">Beispiele zur Bemessung von Glasbauteilen nach DIN 18008 </a>
                            
              
                <p class="short">September 2016, ca 220 Seiten
</p>
              
              
                <span class="price">&euro;55,-</span>
              
            </div>
          </li>
                   
        
          <li>
            <div class="jigubcontent">
              
                <!-- Image -->
                <a class="trackedexternal" title="Mauerwerk-Kalender 2017 auf patzerverlag.de" target="_blank" href="http://patzerverlag.de/tabid/114/ProductID/570/CategoryID/8/List/0/Level/a/Default.aspx?SortField=EAN,ISBN%20DESC&amp;utm_source=ABZ&amp;utm_medium=PvshopTeaserBox&amp;utm_campaign=Standard"><img src="http://patzerverlag.de/Portals/0/Shop/Abbildungen/43340.jpg" width='112'  alt="Mauerwerk-Kalender 2017" /></a>
              
                            
              <a class="trackedexternal" title="Mauerwerk-Kalender 2017 auf patzerverlag.de" target="_blank" href="http://patzerverlag.de/tabid/114/ProductID/570/CategoryID/8/List/0/Level/a/Default.aspx?SortField=EAN,ISBN%20DESC&amp;utm_source=ABZ&amp;utm_medium=PvshopTeaserBox&amp;utm_campaign=Standard">Mauerwerk-Kalender 2017</a>
                            
              
                <p class="short">1. Auflage 2017, 530 Abb., 208 Tabb., geb., </p>
              
              
                <span class="price">&euro;149,-</span>
              
            </div>
          </li>
                   
        
      </ul>
    <div class="clear"><!-- --></div>
   </div>
   
   <div class="final">
     <a title="alle Angebote" href="http://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html">alle Angebote</a>
   </div>





          <div class="clear"><!-- --></div>
        </div>
      

      
          <!-- /29080644/061-ABZ-Content_Rectangle_PV -->
<div id='div-gpt-ad-1448462986633-0' style='height:300px; width:300px;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448462986633-0'); });
</script>
</div>
        

            
      

      
        <div class="rightbox">
          

  <h3 class="uppercase llvzheader">Anbieter zu diesem Thema</h3>
    <div id="llvz">

    		
            
            
            	<div class="llvz content1">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Gebr. Laumans GmbH &amp; Co. KG" rel="nofollow" target="_blank" href="http://www.laumans.de">Gebr. Laumans GmbH &amp; Co. KG</a></h5>
                        
                    
                	
                        Stiegstr. 88<br />
41379 Brügen-Bracht<br />
Telefon: 02157 1413-0<br />
Fax: 02157 1413-39<br />
E-Mail: info@laumans.de<br />
Internet: www.laumans.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Gebr. Laumans GmbH &amp; Co. KG" rel="nofollow" target="_blank" href="http://www.laumans.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content2">
                
                	
                         <figure>
                         	<img alt="Rainpro Vertriebs-GmbH Logo" src="http://allgemeinebauzeitung.de/media/temp/csm_Rainpro_372def3d4f.png" width="150" height="101" />
                         </figure>
                    
                
                    
                            <h5><a class="trackedllvz" title="Rainpro Vertriebs-GmbH" rel="nofollow" target="_blank" href="http://www.rainpro.de">Rainpro Vertriebs-GmbH</a></h5>
                        
                    
                	
                        Schützenstr. 21+5<br />
21407 Deutsch Evern<br />
Telefon: 04131 97990<br />
Fax: 04131 79205<br />
E-Mail: info@rainpro.de<br />
Internet: www.rainpro.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Rainpro Vertriebs-GmbH" rel="nofollow" target="_blank" href="http://www.rainpro.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content3">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="MTM Spindler &amp; Schmid GmbH" rel="nofollow" target="_blank" href="http://www.mtm-spindler-gmbh.de">MTM Spindler &amp; Schmid GmbH</a></h5>
                        
                    
                	
                        Weberstr. 53<br />
72535 Heroldstatt<br />
Telefon: 0049 (0)7389 600<br />
Fax: 0049 (0)7389 390<br />
E-Mail: mtm@mtm-spindler-gmbh.de<br />
Internet: www.mtm-spindler-gmbh.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="MTM Spindler &amp; Schmid GmbH" rel="nofollow" target="_blank" href="http://www.mtm-spindler-gmbh.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content4">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="BÖCK Staubschutzsysteme KG" rel="nofollow" target="_blank" href="http://www.boeck-kg.de">BÖCK Staubschutzsysteme KG</a></h5>
                        
                    
                	
                        Schwarzauer Str. 68 b                             <br />
83308 Trostberg                                 <br />
Telefon: 08621 6466-80<br />
Fax: 08621 6466-86<br />
E-Mail: info@boeck-kg.de<br />
Internet: www.boeck-kg.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="BÖCK Staubschutzsysteme KG" rel="nofollow" target="_blank" href="http://www.boeck-kg.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content5">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Betonverband 
Straße, Landschaft, Garten e.V." rel="nofollow" target="_blank" href="http://www.betonstein.org">Betonverband 
Straße, Landschaft, Garten e.V.</a></h5>
                        
                    
                	
                        Schloßallee 10<br />
53179 Bonn<br />
Telefon: 0228 95456-21<br />
Fax: 0228 95456-90<br />
E-Mail: slg@betoninfo.de<br />
Internet: www.betonstein.org
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Betonverband 
Straße, Landschaft, Garten e.V." rel="nofollow" target="_blank" href="http://www.betonstein.org">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content6">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Vulkatec Riebensahm GmbH" rel="nofollow" target="_blank" href="http://www.vulkatec.de">Vulkatec Riebensahm GmbH</a></h5>
                        
                    
                	
                        Im Pommerfeld 2<br />
56630 Kretz<br />
Telefon: 02632 95480<br />
Fax: 02632 954820<br />
E-Mail: info@vulkatec.de<br />
Internet: www.vulkatec.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Vulkatec Riebensahm GmbH" rel="nofollow" target="_blank" href="http://www.vulkatec.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content7">
                
                	
                         <figure>
                         	<img alt="Kräss GlasCon GmbH Logo" src="http://allgemeinebauzeitung.de/media/temp/csm_Kraess-mac_kraess_logo_838a26639f.jpg" width="150" height="59" />
                         </figure>
                    
                
                    
                            <h5><a class="trackedllvz" title="Kräss GlasCon GmbH" rel="nofollow" target="_blank" href="http://www.kraess.de">Kräss GlasCon GmbH</a></h5>
                        
                    
                	
                        John-F. Kennedy Str. 5-7<br />
89231 Neu-Ulm<br />
Telefon: +49 (0)731 927090-0<br />
Fax: +49 (0)731 927090-92<br />
E-Mail: info@kraess.de<br />
Internet: www.kraess.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Kräss GlasCon GmbH" rel="nofollow" target="_blank" href="http://www.kraess.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content8">
                
                	
                         <figure>
                         	<img alt="DURAPROOF technologies GmbH Logo" src="http://allgemeinebauzeitung.de/media/temp/csm_NovoProof_signet_DURAPROOF_technologies_d63fa37994.png" width="150" height="57" />
                         </figure>
                    
                
                    
                            <h5><a class="trackedllvz" title="DURAPROOF technologies GmbH" rel="nofollow" target="_blank" href="http://www.novoproof.de">DURAPROOF technologies GmbH</a></h5>
                        
                    
                	
                        Ein Unternehmen der SaarGummi Gruppe<br />
Eisenbahnstr. 24<br />
66687 Wadern-Büschfeld<br />
Telefon: 06874 69-386<br />
E-Mail: info@duraproof.de<br />
Internet: www.novoproof.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="DURAPROOF technologies GmbH" rel="nofollow" target="_blank" href="http://www.novoproof.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content9">
                
                	
                         <figure>
                         	<img alt="Traffeum GmbH Logo" src="http://allgemeinebauzeitung.de/media/temp/csm_traffeum_4c_150c0cd68b.jpg" width="150" height="20" />
                         </figure>
                    
                
                    
                            <h5><a class="trackedllvz" title="Traffeum GmbH" rel="nofollow" target="_blank" href="http://www.traffeum.de">Traffeum GmbH</a></h5>
                        
                    
                	
                        Verkehrstechnik und Stadtdesign<br />
Frankfurter Str. 145-147<br />
63303 Dreieich<br />
Telefon: 06103 69750-0<br />
Fax: 06103 64011<br />
E-Mail: info@traffeum.de<br />
Internet: www.traffeum.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Traffeum GmbH" rel="nofollow" target="_blank" href="http://www.traffeum.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content10">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Horst Gewiehs" rel="nofollow" target="_blank" href="http://www.gewiehs-blumenzwiebeln.de">Horst Gewiehs</a></h5>
                        
                    
                	
                        Postfach 30<br />
37285 Wehretal<br />
Telefon: 05651 336249<br />
Fax: 05651 336250<br />
E-Mail: info@gewiehs-blumenzwiebeln.de<br />
Internet: www.gewiehs-blumenzwiebeln.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Horst Gewiehs" rel="nofollow" target="_blank" href="http://www.gewiehs-blumenzwiebeln.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            
                <div class="controls">
                    <div class="leftcontrol"><!-- --></div>
                    <div class="rightcontrol"><!-- --></div>
                </div>
           
    </div>
    
    <div class="llvzfooter">
    	Die Anbieterprofile sind ein Angebot von <a title="llvz.de - Das Leistungs- und Lieferverzeichnis" target="_blank" href="http://llvz.de?utm_source=ABZ&amp;utm_medium=LlvzTeaserBox&amp;utm_campaign=Standard">llvz.de</a>
    </div>
    
	




          <div class="clear"><!-- --></div>
        </div>
      
    </div>
  </aside>
    

</div></div>
          <div class="clear"><!-- --></div>
        </div>
        <div class="clear"><!-- --> </div>
      </div>

      <div class="col" id="col3" role="complementary">
        <div id="c150" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div class="footertitem" id="footerthemen">
    	<h3>Themen</h3>
        <div class="col2mask"><h3>&nbsp;</h3></div>
        <ul id="themenMenu">
            
                <li >

    	<a title="Alle Abrechnung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/abrechnung.html">Abrechnung</a>
    
</li>
            
                <li >

    	<a title="Alle Architektur &amp; Stadtplanung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/architektur-stadtplanung-und-stadtentwicklung.html">Architektur &amp; Stadtplanung</a>
    
</li>
            
                <li >

    	<a title="Alle Ausbildung &amp; Beruf Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a>
    
</li>
            
                <li >

    	<a title="Alle Bahnbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a>
    
</li>
            
                <li >

    	<a title="Alle Baubetrieb Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a>
    
</li>
            
                <li >

    	<a title="Alle Bauchemie Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a>
    
</li>
            
                <li >

    	<a title="Alle Bauleitung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bauleitung.html">Bauleitung</a>
    
</li>
            
                <li >

    	<a title="Alle Baumaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
            
                <li >

    	<a title="Alle Baustoffe Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a>
    
</li>
            
                <li >

    	<a title="Alle Bauwirtschaft Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Bauwirtschaft</a>
    
</li>
            
                <li >

    	<a title="Alle Betonbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/betonbau-und-stahlbetonbau.html">Betonbau</a>
    
</li>
            
                <li >

    	<a title="Alle Forschung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a>
    
</li>
            
                <li >

    	<a title="Alle Fördern, Heben &amp; Lagern Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a>
    
</li>
            
                <li >

    	<a title="Alle GaLaBau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a>
    
</li>
            
                <li >

    	<a title="Alle Geotechnik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/geotechnik-und-grundbau.html">Geotechnik</a>
    
</li>
            
                <li >

    	<a title="Alle Hochbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
            
                <li >

    	<a title="Alle Holzbau &amp; Dachbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/holzbau-und-dachbau.html">Holzbau &amp; Dachbau</a>
    
</li>
            
                <li >

    	<a title="Alle Ingenieurbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/ingenieurbau.html">Ingenieurbau</a>
    
</li>
            
                <li >

    	<a title="Alle IT im Bauwesen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">IT im Bauwesen</a>
    
</li>
            
                <li >

    	<a title="Alle Kalkulation Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/angebotswesen-und-kalkulation.html">Kalkulation</a>
    
</li>
            
                <li >

    	<a title="Alle Logistik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a>
    
</li>
            
                <li >

    	<a title="Alle Maschinen &amp; Material Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/maschinen-und-material.html">Maschinen &amp; Material</a>
    
</li>
            
                <li >

    	<a title="Alle Mauerwerksbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/mauerwerksbau.html">Mauerwerksbau</a>
    
</li>
            
                <li >

    	<a title="Alle Messen &amp; Termine Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
            
                <li >

    	<a title="Alle Modernisierung &amp; Sanierung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/modernisierung-sanierung-und-recycling.html">Modernisierung &amp; Sanierung</a>
    
</li>
            
                <li >

    	<a title="Alle Nachhaltigkeit &amp; Innovation Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a>
    
</li>
            
                <li >

    	<a title="Alle Nutzfahrzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/nutzmaschinen.html">Nutzfahrzeuge</a>
    
</li>
            
                <li >

    	<a title="Alle Politik &amp; Verbände Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Politik &amp; Verbände</a>
    
</li>
            
                <li >

    	<a title="Alle Recht &amp; Normen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a>
    
</li>
            
                <li >

    	<a title="Alle Recycling Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a>
    
</li>
            
                <li >

    	<a title="Alle Sicherheit Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a>
    
</li>
            
                <li >

    	<a title="Alle Sonstiges Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a>
    
</li>
            
                <li >

    	<a title="Alle Stahlbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/stahlbau.html">Stahlbau</a>
    
</li>
            
                <li >

    	<a title="Alle Straßenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/strassenbau-und-verkehrswesen.html">Straßenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
            
                <li >

    	<a title="Alle Trockenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/trockenbau.html">Trockenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tunnelbau &amp; Brückenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tunnelbau-und-brueckenbau.html">Tunnelbau &amp; Brückenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Unternehmen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hersteller.html">Unternehmen</a>
    
</li>
            
                <li >

    	<a title="Alle Wasserbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wasserbau-und-wassernutzung.html">Wasserbau</a>
    
</li>
            
        
        </ul>
    	<div class="clear"><!-- --></div>
    	<a class="allthemeslink" title="Alle ABZ Themen" href="http://allgemeinebauzeitung.de/alle-themen.html">Alle Themen</a>
        <a class="allcompanieslink" title="Alle ABZ Unternehmensnews" href="http://allgemeinebauzeitung.de/alle-unternehmen.html">Alle Unternehmen</a>
   </div>


</div></div><div class="footeritem" id="serviceMenu"><h3>Service</h3><ul><li class="footerNaviItem39" id="footernavItem50"><a href="http://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="footerNaviItem39" id="footernavItem107"><a href="http://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="footerNaviItem39" id="footernavItem43"><a href="http://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="footerNaviItem39" id="footernavItem44"><a href="http://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="footerNaviItem39" id="footernavItem67"><a href="http://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="footerNaviItem39" id="footernavItem74"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="Newsletter">Newsletter</a></li><li class="footerNaviItem41" id="footernavItem48"><a href="http://allgemeinebauzeitung.de/benutzer/login.html" target="_top" title="Login">Angemeldet</a></li><li class="footerNaviItem71" id="footernavItem70"><a href="http://allgemeinebauzeitung.de/medien/bildergalerien.html" target="_top" title="Bildergalerien">Bildergalerien</a></li><li class="footerNaviItem71" id="footernavItem72"><a href="http://allgemeinebauzeitung.de/medien/videos.html" target="_top" title="Videos">Videos</a></li></ul></div><div class="footeritem" id="aboutUsMenu"><h3>Über die ABZ</h3><ul><li class="footerNaviItem51" id="footernavItem53"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-bauzeitung-abz.html" target="_top" title="Allgemeine Bauzeitung ABZ">Allgemeine Bauzeitung ABZ</a></li><li class="footerNaviItem51" id="footernavItem54"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-geschaeftsbedingungen-agb.html" target="_top" title="Allgemeine Geschäftsbedingungen AGB">Allgemeine Geschäftsbedingungen AGB</a></li><li class="footerNaviItem51" id="footernavItem55"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-nutzungsbedingungen.html" target="_top" title="Allgemeine Nutzungsbedingungen">Allgemeine Nutzungsbedingungen</a></li><li class="footerNaviItem51" id="footernavItem65"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/datenschutzerklaerung.html" target="_top" title="Datenschutzerklärung">Datenschutzerklärung</a></li><li class="footerNaviItem51" id="footernavItem56"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/impressum.html" target="_top" title="Impressum">Impressum</a></li></ul> <br><br><br><h3>ABZ Messeseiten</h3><ul><li class="footerNaviItem129" id="footernavItem133"><a href="http://allgemeinebauzeitung.de/bauma-2019.html" target="_top" title="bauma 2019">bauma 2019</a></li><li class="footerNaviItem129" id="footernavItem142"><a href="http://allgemeinebauzeitung.de/messe-bau-muenchen.html" target="_top" title="BAU München Spezial">BAU München Spezial</a></li><li class="footerNaviItem129" id="footernavItem149"><a href="http://allgemeinebauzeitung.de/messe-dach-holz-koeln.html" target="_top" title="DACH+HOLZ International">DACH+HOLZ International</a></li><li class="footerNaviItem129" id="footernavItem145"><a href="http://allgemeinebauzeitung.de/messe-demopark.html" target="_top" title="demopark Spezial">demopark Spezial</a></li><li class="footerNaviItem129" id="footernavItem132"><a href="http://allgemeinebauzeitung.de/messe-galabau.html" target="_top" title="GalaBau Messe Nürnberg">GalaBau Messe Nürnberg</a></li><li class="footerNaviItem129" id="footernavItem140"><a href="http://allgemeinebauzeitung.de/iaa-nutzfahrzeuge-2016.html" target="_top" title="IAA Nutzfahrzeuge">IAA Nutzfahrzeuge</a></li><li class="footerNaviItem129" id="footernavItem131"><a href="http://allgemeinebauzeitung.de/messe-ifat.html" target="_top" title="IFAT Messe Spezial">IFAT Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem130"><a href="http://allgemeinebauzeitung.de/messe-nordbau.html" target="_top" title="Nordbau Messe Spezial">Nordbau Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem147"><a href="http://allgemeinebauzeitung.de/messe-stenexpo.html" target="_top" title="steinexpo Messe spezial">steinexpo Messe spezial</a></li><li class="footerNaviItem129" id="footernavItem135"><a href="http://allgemeinebauzeitung.de/messe-tiefbaulive-recycling-aktiv.html" target="_top" title="TiefbauLive/recycling aktiv">TiefbauLive/recycling aktiv</a></li></ul></div><div class="footeritem" id="pvMenu"><h3>Über den Patzer Verlag</h3><ul><li class="footerNaviItem57" id="footernavItem58"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/patzer-verlag.html" target="_top" title="Patzer Verlag">Patzer Verlag</a></li><li class="footerNaviItem57" id="footernavItem59"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/neue-landschaft.html" target="_top" title="Neue Landschaft">Neue Landschaft</a></li><li class="footerNaviItem57" id="footernavItem60"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/stadt-gruen.html" target="_top" title="Stadt+Grün">Stadt+Grün</a></li><li class="footerNaviItem57" id="footernavItem61"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/pro-baum.html" target="_top" title="Pro Baum">Pro Baum</a></li><li class="footerNaviItem57" id="footernavItem153"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/exkurs.html" target="_top" title="Exkurs">Exkurs</a></li><li class="footerNaviItem57" id="footernavItem62"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/landschaftsarchitekten.html" target="_top" title="Landschaftsarchitekten">Landschaftsarchitekten</a></li></ul><br><br><br><h3>Marktplätze</h3><ul><li class="footerNaviItem40" id="footernavItem46"><a href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Die Baumaschinen Börse</a></li><li class="footerNaviItem40" id="footernavItem47"><a href="http://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Jobs in Grün und Bau</a></li><li class="footerNaviItem40" id="footernavItem42"><a href="http://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_top" title="Shop">Patzer Verlag Shop</a></li></ul></div><div class="clear"><!-- --></div><div class="footersocial"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" title="Zur Newsletter Anmeldung" target="_top" class="nllink sociallink">Newsletter</a>ePaper<a href="http://allgemeinebauzeitung.de/rss.xml" title="Der ABZ RSS Feed" target="_blank" class="rsslink sociallink">RSS</a><div class="clear"><!-- --></div></div><div class="clear"><!-- --></div><div class="finish"><a href="http://patzerverlag.de" title="Patzer Verlag GmbH & Co. KG" target="_blank">&copy;&nbsp;2017&nbsp;&nbsp;PATZER VERLAG GmbH & Co. KG</a></div>
        <div class="clear"><!-- --></div>
      </div>
      <div class="clear"><!-- --></div>
    </div>
    <div class="clear"><!-- --> </div>
    <footer>
      <div id="aside" role="contentinfo">
        
      </div>
    </footer>

  </div>


  <div class="clear"><!-- --></div>

  <div id="skyscraper">
    <!-- 061-ABZ-Skyscraper -->
<div id='div-gpt-ad-1395326745957-0'  class="dfpcontent" style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-0'); });
</script>
</div>
  </div>

  <div id="wallpaper_right">
    
  </div>


</div>

<div id="c260" class="csc-default layout-0">
<div class="tx-pvnews">
	


	<div id="nlstoerer">
        	<a href="http://allgemeinebauzeitung.de/abz/nach-ja-zur-bundesgartenschau-will-mannheim-die-planung-vorantreiben-21960.html#" class="close" title="Schließen">Schließen</a>
        	<label>Sichern Sie sich jetzt Ihren Wissensvorsprung!</label>
            <div class="content">
            	<h3>Der kostenlose ABZ Newsletter</h3>
                <div class="formcontent">
                    <form name="user" class="abzform narrowcolumn" action="http://allgemeinebauzeitung.de/service/newsletter/controller/User/action/registerNewsletter.html" method="post">
<div>
<input type="hidden" name="tx_pvnews_pi1[__referrer][@extension]" value="Pvnews" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@vendor]" value="TYPO3" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@controller]" value="News" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@action]" value="nlstoerer" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][arguments]" value="YTozOntzOjEwOiJjb250cm9sbGVyIjtzOjQ6Ik5ld3MiO3M6NjoiYWN0aW9uIjtzOjQ6InNob3ciO3M6NDoibmV3cyI7czo1OiIyMTk2MCI7fQ==86ea36d1b27f6bdaa9303d4d3897079f7aeb7fd8" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:6:&quot;Pvnews&quot;;s:11:&quot;@controller&quot;;s:4:&quot;News&quot;;s:7:&quot;@action&quot;;s:9:&quot;nlstoerer&quot;;s:7:&quot;@vendor&quot;;s:5:&quot;TYPO3&quot;;}7721a6414821f90d5dc5b7fbd580d84a6cccd8a3" />
<input type="hidden" name="tx_pvnews_pi1[__trustedProperties]" value="a:1:{s:5:&quot;email&quot;;i:1;}e17d0ee8cc4aec070f52e0cd1b6262254b8cffbc" />
</div>

                        <table cellpadding=0 border=0 cellpadding=0 cellspacing=0>
                        	<tr valign="top">
                            	<td><input class="text-input" id="nlemailinput" type="text" name="tx_pvnews_pi1[email]" value="E-Mailadresse eintragen" />	</td>
                                <td><input id="submit-btn" type="submit" name="" value="abschicken" /></td>
                           	</tr>
                        </table>
                    </form>
               </div>
                <div class="clear"><!-- --></div>
            </div>
            
   		</div> 
        
        <script>
			$('#nlstoerer').abzNlStoerer();
		</script>
    

</div></div>
<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-caf655948b815b97582a621ad2066cd3-5432940ee9556688e191fa42e293a76d.min.js.gzip?1472049199" type="text/javascript"></script>

<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-dd5f3500aa8404162230f35d8c05f700-5035258f72fdde03b9d38710faf8db49.min.js.gzip?1472049200" type="text/javascript"></script>



</body>
</html>