<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://allgemeinebauzeitung.de/">
<link rel="shortcut icon" href="http://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">
<link rel="icon" href="http://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index, follow">
<meta name="keywords" content="ABZ, Allgemeine Bauzeitung, Baugewerbe, Bauzeitung, Bauwesen, Bauunternehmer, Zeitung Bau, deutsche Bauzeitung, Baubericht, Baunachrichten, Baunews">
<meta name="description" content="Die meistgelesene deutsche Bauzeitung. Baunachrichten und Baunews aus Bauwirtschaft, Baupolitik, Bauforschung, Baurecht und Spezialthemen im Bauwesen.">
<meta name="author" content="Patzer Verlag GmbH &amp; Co. KG, Berlin, Germany">


<link rel="stylesheet" type="text/css" href="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-b7eddf3b2878f7f79cbe9c0fa27072d8-ed0d73261a68fa8c790714e8adfe2c4c.css.gzip?1478788094" media="all">



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>

<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-ebb1d503fbd3df60a317facfbae6223b-79b644ddc2638c8681f5d9869406fcf6.min.js.gzip?1481013954" type="text/javascript"></script>
<script src="http://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/advertisement.js?1406186369" type="text/javascript"></script>



<title>Sozialer Wohnungsbau: Kann Förderung mehr Wohnraum schaffen? - ABZ</title>
<meta name="keywords" content="Baupolitik,Wohnungsbau,sozialer Wohnungsbau,ABZ"/>
<meta name="description" content="Berlin (ABZ). – Bei den Bund-Länder-Gesprächen im Juli wurden die Kompensationsmittel für den sozialen Wohnungsbau abermals aufgestockt. Ab 2017 stellt der Bund den Bundesländern 1,5 Mrd. Euro bis einschließlich 2"/>
<meta property="og:image" content="http://allgemeinebauzeitung.de/media/Website/Skin/Allgemeine-Bauzeitung-ABZ-Logo.png"/>
		<meta property="og:site_name" content="ABZ Allgemeine Bauzeitung - Baunachrichten"/><meta property="og:type" content="article"/><meta charset="utf-8"><meta content="width=device-width, initial-scale=1.0" name="viewport">			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon57.png" sizes="57x57" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon72.png" sizes="72x72" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon76.png" sizes="76x76" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon114.png" sizes="114x114" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon120.png" sizes="120x120" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon144.png" sizes="144x144" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon152.png" sizes="152x152" />
			
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="ABZ RSS Feed">
			
			<meta name="msapplication-TileImage" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon144.png" />
			<meta name="msapplication-TileColor" content="#009adc"/>
			<meta name="application-name" content="ABZ Allgemeine Bauzeitung" />
			<meta name="msapplication-square70x70logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon70.png"/>
			<meta name="msapplication-square150x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon150.png"/>
			<meta name="msapplication-wide310x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310_150.png"/>
			<meta name="msapplication-square310x310logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310.png"/>
			<meta name="google-site-verification" content="hSzK7P0sa05SPs-R_T6Dm1FD-OTUVREJ1mpOzBj3ci8" />


<script type="text/javascript">var TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl = 'http:\/\/allgemeinebauzeitung.de\/index.php?eID=FrontendLoginRsaPublicKey';</script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/jsbn.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/prng4.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rng.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rsa.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/base64.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/FrontendLoginFormRsaEncryption.min.js"></script>
</head>
<body id="pid_22" itemscope itemtype="http://schema.org/WebPage">

<div id="page" class="homepage">

  <div id="superbanner">
    <!-- 061-ABZ-Superbanner -->
<div id='div-gpt-ad-1395326745957-1' style='width:728px; height:90px; margin-bottom: 15px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-1'); });
</script>
</div>
  </div>
  <div id="wallpaper">
    
  </div>

  <div id="wallpaper_left"><!-- Start -->
    
  </div>

  <div id="contentwrapper">

    <div id="header" role="banner">
      <div id="secondary">
        <ul id="pvServiceNavi"><li class="secondaryNaviItem39" id="navItem50"><a href="http://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="secondaryNaviItem39" id="navItem107"><a href="http://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="secondaryNaviItem39" id="navItem43"><a href="http://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="secondaryNaviItem39" id="navItem44"><a href="http://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="secondaryNaviItem39" id="navItem67"><a href="http://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="secondaryNaviItem39" id="navItem45"><a href="http://allgemeinebauzeitung.de/service/epaper.html" target="_top" title="ePaper">ePaper</a></li><li class="secondaryNaviItem39" id="navItem74"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="Newsletter">Newsletter</a></li><li class="secondaryNaviItem40" id="navItem46"><a href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Baumaschinen</a></li><li class="secondaryNaviItem40" id="navItem47"><a href="http://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Stellenmarkt</a></li><li class="secondaryNaviItem40" id="navItem42"><a href="http://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_top" title="Shop">Shop</a></li><li class="secondaryNaviItem41" id="navItem48"><a href="http://allgemeinebauzeitung.de/benutzer/login.html" target="_top" title="Login">Login</a></li></ul><div class="clear"><!-- --></div>
      </div>

      <div class="headerLogo"><a href="http://allgemeinebauzeitung.de/" target="_top" title = "Zur Startseite"><figure><img src="/media/Website/Skin/Allgemeine-Bauzeitung-ABZ-Logo.png" alt="Allgemeine Bauzeitung ABZ" /></figure></a></div><div id="scrollSearchContainer">
    <div id="searchform">
    <form id="search" method="get" action="suche.html" >
        <table cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td width="80%"><input type="text" class="search square" name="tx_pvnews_pi1[q]"  pattern=".{3,}" required title="Mindestlänge 3 Zeichen" placeholder="Ihr Suchbegriff"></td><td width="20%"><input type="submit" value="Suche" id="searchformsubmit"></td></tr></table>
	</form>
	</div>
</div><div id="c181" class="csc-default layout-0"><div class="tx-felogin-pi1">
		


<!-- ###LOGIN_FORM### -->
<div class="felogin_container loginbox">
	<div class="fe-main">
        <form action="http://allgemeinebauzeitung.de/abz/sozialer-wohnungsbau-kann-foerderung-mehr-wohnraum-schaffen-19617.html" target="_top" method="post" onsubmit="return TYPO3FrontendLoginFormRsaEncryption.submitForm(this, TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl);; return true;" class="abzform">
            <fieldset>
            <h3>Login</h3>
            
            
            <p>
            <label>E-Mail</label>
            <input type="text" id="user" name="user" value="" class="p1_field" /></p>
            
            
            <p>
            <label>Passwort</label>
            <input type="password" id="pass" name="pass" value="Passwort" class="p2_field" /></p>
            
            <!--###FORGOTP_VALID###-->
            <div class="field pwlink" id="pwforgot">Sie haben Ihr <a href="http://allgemeinebauzeitung.de/abz/sozialer-wohnungsbau-kann-foerderung-mehr-wohnraum-schaffen-19617.html?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen</a>?</div>
            <div class="field pwlink"><a href="/abzplus.html" title="ABZplus Kunde werden">ABZplus Kunde werden</a></div>
            <div class="clear"><!-- --></div>
            <!--###FORGOTP_VALID###--> 
        
            
        
            <div class="field submitbtn">
                <input type="submit" name="submit" value="Anmelden" class="form-button big" />
                
            </div>
        
            <div class="felogin-hidden">
                <input type="hidden" name="logintype" value="login" />
                <input type="hidden" name="pid" value="73" />
                <input type="hidden" name="redirect_url" value="" />
                <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
                
            </div>
            </fieldset>
        </form>
    </div>
</div>



<!-- ###LOGIN_FORM### -->


	</div>
	</div>
    </div>

    <nav>
      <div id="menu" role="navigation">
        <div id="c5" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div id="mobilenav">
    	<a href="http://allgemeinebauzeitung.de/abz/sozialer-wohnungsbau-kann-foerderung-mehr-wohnraum-schaffen-19617.html#" title="Menü" id="minimenue">Menü</a>
        <a href="http://allgemeinebauzeitung.de/abz/sozialer-wohnungsbau-kann-foerderung-mehr-wohnraum-schaffen-19617.html#" title="Suche" id="minisearch"><!-- --></a>
        
    </div>
    <ul id="main">
    	<li ><a class="page1" title="Home" href="http://allgemeinebauzeitung.de/">Home</a></li>
        <li ><a title="ABZPLUS" href="http://allgemeinebauzeitung.de/abzplus.html">ABZ<span class="light">PLUS</span></a></li>
        
            <li >

    	<a class="navthema" id="thema51" title="Alle Bauwirtschaft Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Bauwirtschaft</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema50" title="Alle Politik &amp; Verbände Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Politik &amp; Verbände</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema31" title="Alle Messen &amp; Termine Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema23" title="Alle Baumaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema28" title="Alle Hochbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema27" title="Alle Tiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
        
    <li><a href="http://allgemeinebauzeitung.de/abz/sozialer-wohnungsbau-kann-foerderung-mehr-wohnraum-schaffen-19617.html#" title="mehr Themen" id="navmore">mehr</a></li>
    </ul>
    
    
    
    
    <!-- Daily preview -->

<div id="navhighlight">
    	<ul>
        	
            
                	<li class="date">Donnerstag, 22. Dezember</li>
                    
                    
                    
                
            
            
                
                    
                            <li >


      
          <a title="Alle Baupolitik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/baupolitik.html">Baupolitik</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Wohnungsbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/wohnungsbau.html">Wohnungsbau</a>
        
    	</li>
                        

                
                    
                            <li >

    	<a title="Alle Bauwirtschaft Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Bauwirtschaft</a>
    
</li>
                        

                
                    
                            <li >


      
          <a title="Alle Banken und Versicherungen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/banken-und-versicherungen.html">Banken und Versicherungen</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Hausbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/hausbau.html">Hausbau</a>
        
    	</li>
                        

                
            
            
           <!--
           
            -->
        	
        </ul>
</div>
    
     <!-- Sub navifation -->
<div id="navsub">
	<a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/sozialer-wohnungsbau-kann-foerderung-mehr-wohnraum-schaffen-19617.html#" title="schließen">&nbsp;</a>
     <ul>
        
            <li ><a class="navthema" title="Abrechnung" href="http://allgemeinebauzeitung.de/abz-thema/abrechnung.html">Abrechnung</a></li>
        
            <li ><a class="navthema" title="Architektur &amp; Stadtplanung" href="http://allgemeinebauzeitung.de/abz-thema/architektur-stadtplanung-und-stadtentwicklung.html">Architektur &amp; Stadtplanung</a></li>
        
            <li ><a class="navthema" title="Ausbildung &amp; Beruf" href="http://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a></li>
        
            <li ><a class="navthema" title="Bahnbau" href="http://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a></li>
        
            <li ><a class="navthema" title="Baubetrieb" href="http://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a></li>
        
            <li ><a class="navthema" title="Bauchemie" href="http://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a></li>
        
            <li ><a class="navthema" title="Bauleitung" href="http://allgemeinebauzeitung.de/abz-thema/bauleitung.html">Bauleitung</a></li>
        
            <li ><a class="navthema" title="Baustoffe" href="http://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a></li>
        
            <li ><a class="navthema" title="Betonbau" href="http://allgemeinebauzeitung.de/abz-thema/betonbau-und-stahlbetonbau.html">Betonbau</a></li>
        
            <li ><a class="navthema" title="Forschung" href="http://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a></li>
        
            <li ><a class="navthema" title="Fördern, Heben &amp; Lagern" href="http://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a></li>
        
            <li ><a class="navthema" title="GaLaBau" href="http://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a></li>
        
            <li ><a class="navthema" title="Geotechnik" href="http://allgemeinebauzeitung.de/abz-thema/geotechnik-und-grundbau.html">Geotechnik</a></li>
        
            <li ><a class="navthema" title="Holzbau &amp; Dachbau" href="http://allgemeinebauzeitung.de/abz-thema/holzbau-und-dachbau.html">Holzbau &amp; Dachbau</a></li>
        
            <li ><a class="navthema" title="Ingenieurbau" href="http://allgemeinebauzeitung.de/abz-thema/ingenieurbau.html">Ingenieurbau</a></li>
        
            <li ><a class="navthema" title="IT im Bauwesen" href="http://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">IT im Bauwesen</a></li>
        
            <li ><a class="navthema" title="Kalkulation" href="http://allgemeinebauzeitung.de/abz-thema/angebotswesen-und-kalkulation.html">Kalkulation</a></li>
        
            <li ><a class="navthema" title="Logistik" href="http://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a></li>
        
            <li ><a class="navthema" title="Maschinen &amp; Material" href="http://allgemeinebauzeitung.de/abz-thema/maschinen-und-material.html">Maschinen &amp; Material</a></li>
        
            <li ><a class="navthema" title="Mauerwerksbau" href="http://allgemeinebauzeitung.de/abz-thema/mauerwerksbau.html">Mauerwerksbau</a></li>
        
            <li ><a class="navthema" title="Modernisierung &amp; Sanierung" href="http://allgemeinebauzeitung.de/abz-thema/modernisierung-sanierung-und-recycling.html">Modernisierung &amp; Sanierung</a></li>
        
            <li ><a class="navthema" title="Nachhaltigkeit &amp; Innovation" href="http://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a></li>
        
            <li ><a class="navthema" title="Nutzfahrzeuge" href="http://allgemeinebauzeitung.de/abz-thema/nutzmaschinen.html">Nutzfahrzeuge</a></li>
        
            <li ><a class="navthema" title="Recht &amp; Normen" href="http://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a></li>
        
            <li ><a class="navthema" title="Recycling" href="http://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a></li>
        
            <li ><a class="navthema" title="Sicherheit" href="http://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a></li>
        
            <li ><a class="navthema" title="Sonstiges" href="http://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a></li>
        
            <li ><a class="navthema" title="Stahlbau" href="http://allgemeinebauzeitung.de/abz-thema/stahlbau.html">Stahlbau</a></li>
        
            <li ><a class="navthema" title="Straßenbau" href="http://allgemeinebauzeitung.de/abz-thema/strassenbau-und-verkehrswesen.html">Straßenbau</a></li>
        
            <li ><a class="navthema" title="Trockenbau" href="http://allgemeinebauzeitung.de/abz-thema/trockenbau.html">Trockenbau</a></li>
        
            <li ><a class="navthema" title="Tunnelbau &amp; Brückenbau" href="http://allgemeinebauzeitung.de/abz-thema/tunnelbau-und-brueckenbau.html">Tunnelbau &amp; Brückenbau</a></li>
        
            <li ><a class="navthema" title="Unternehmen" href="http://allgemeinebauzeitung.de/abz-thema/hersteller.html">Unternehmen</a></li>
        
            <li ><a class="navthema" title="Wasserbau" href="http://allgemeinebauzeitung.de/abz-thema/wasserbau-und-wassernutzung.html">Wasserbau</a></li>
        
     </ul>
</div>
    
    <!-- Highlight  Navigation  -->
 

		
 			
        	<div id="navpreview51" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/sozialer-wohnungsbau-kann-foerderung-mehr-wohnraum-schaffen-19617.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema51">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Unternehmen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/hersteller.html">Unternehmen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Personen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/personalia.html">Personen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Unternehmenszahlen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/unternehmenszahlen.html">Unternehmenszahlen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Veranstaltungen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/veranstaltungen.html">Veranstaltungen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Arbeitsmarkt Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/arbeitsmarkt.html">Arbeitsmarkt</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/seit-50-jahren-auf-erfolgsspur-beutlhauser-und-liebherr-feiern-partnerschaft-19583.html">
                                                    	<figure>
                                                        	<img class="img48911" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S06-29779-3sp-abz50_04972f4777.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Beutlhauser und Liebherr feiern Partnerschaft</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/baugewerbe-in-deutschland-mit-hoechstem-oktober-umsatz-seit-1999-19774.html">Baugewerbe in Deutschland mit höchstem Oktober-Umsatz seit 1999</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/kreditvergabe-fuer-wohnimmobilien-soll-erleichtert-werden-19773.html">Kreditvergabe für Wohnimmobilien soll erleichtert werden</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/seit-50-jahren-auf-erfolgsspur-beutlhauser-und-liebherr-feiern-partnerschaft-19583.html"><span class="blue">Seit 50 Jahren auf Erfolgsspur</span> Beutlhauser und Liebherr feiern Partnerschaft</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/weltgruendachkongress-wgic-2016-mit-imposanten-begruenungen-19662.html"><span class="blue">Weltgründachkongress</span> WGIC 2016 mit imposanten Begrünungen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/bomag-vertriebsleiter-verabschiedet-sich-in-ruhestand-19653.html"><span class="blue">Bomag</span> Vertriebsleiter verabschiedet sich in Ruhestand</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Bauwirtschaft" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Alle Bauwirtschaft Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview50" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/sozialer-wohnungsbau-kann-foerderung-mehr-wohnraum-schaffen-19617.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema50">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Baupolitik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/baupolitik.html">Baupolitik</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Hauptverband der Deutschen Bauindustrie (HDB) Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/hdb-hauptverband-der-deutschen-bauindustrie.html">Hauptverband der Deutschen Bauindustrie (HDB)</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle IG Bau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/ig-bau.html">IG Bau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle ZDB Zentralverband Deutsches Baugewerbe Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/zdb.html">ZDB Zentralverband Deutsches Baugewerbe</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Banken und Versicherungen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/banken-und-versicherungen.html">Banken und Versicherungen</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/jahreskongress-des-deutschen-abbruchverbandes-motivation-und-nachwuchs-im-fokus-18742.html">
                                                    	<figure>
                                                        	<img class="img42834" src="http://allgemeinebauzeitung.de/media/temp/csm_motivation_94e9d9c23a.png" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Motivation und Nachwuchs im Fokus</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/sozialer-wohnungsbau-kann-foerderung-mehr-wohnraum-schaffen-19617.html"><span class="blue">Sozialer Wohnungsbau</span> Kann Förderung mehr Wohnraum schaffen?</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/kreditvergabe-fuer-wohnimmobilien-soll-erleichtert-werden-19773.html">Kreditvergabe für Wohnimmobilien soll erleichtert werden</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/kongress-maschinen-und-anlagenbauer-optimistisch-19622.html"><span class="blue">Kongress</span> Maschinen- und Anlagenbauer optimistisch</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/senat-beschliesst-oekologischen-finanzausgleich-fuer-bauprojekte-19682.html">Senat beschließt ökologischen Finanzausgleich für Bauprojekte</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/autoprofessor-dudenhoeffer-fordert-hoehere-steuer-auf-diesel-19678.html">Autoprofessor Dudenhöffer fordert höhere Steuer auf Diesel</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baupolitik und Verbände" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Alle Politik &amp; Verbände Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview31" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/sozialer-wohnungsbau-kann-foerderung-mehr-wohnraum-schaffen-19617.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema31">
                                
                                    
                                       	<li >


      
          <a title="Alle bauma München Nachrichten" href="http://allgemeinebauzeitung.de/bauma-2019.html">bauma München</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle NordBau Neumünster Nachrichten" href="http://allgemeinebauzeitung.de/messe-nordbau.html">NordBau Neumünster</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle GaLaBau Nürnberg Nachrichten" href="http://allgemeinebauzeitung.de/messe-galabau.html">GaLaBau Nürnberg</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle BAU München Nachrichten" href="http://allgemeinebauzeitung.de/messe-bau-muenchen.html">BAU München</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle IFAT München Nachrichten" href="http://allgemeinebauzeitung.de/messe-ifat.html">IFAT München</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/bim-world-muenchen-immenser-informationsbedarf-bei-allen-beteiligten-19514.html">
                                                    	<figure>
                                                        	<img class="img48097" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_29663c_-_3sp_-_4c_666691571b.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Immenser Informationsbedarf bei allen Beteiligten</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/bim-world-muenchen-immenser-informationsbedarf-bei-allen-beteiligten-19514.html"><span class="blue">BIM World München</span> Immenser Informationsbedarf bei allen Beteiligten</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/bauma-china-2016-weltpremiere-des-tcd-90-vierzylinder-dieselmotors-19347.html"><span class="blue">bauma China 2016</span> Weltpremiere des TCD 9.0 Vierzylinder-Dieselmotors</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/denkmal-messe-beginnt-in-leipzig-19127.html">Denkmal-Messe beginnt in Leipzig</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/glasveredelung-fokus-liegt-auf-details-19029.html"><span class="blue">Glasveredelung</span> Fokus liegt auf Details</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/limes-und-tosca-mauerwerk-natursteine-fuer-wellness-gaerten-19028.html"><span class="blue">Limes- und Tosca-Mauerwerk</span> Natursteine für Wellness-Gärten</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Messen und Veranstaltungen" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Alle Messen &amp; Termine Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview23" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/sozialer-wohnungsbau-kann-foerderung-mehr-wohnraum-schaffen-19617.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema23">
                                
                                    
                                       	<li >


      
          <a title="Alle Bagger und Lader Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/bagger-und-lader.html">Bagger und Lader</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Nutzfahrzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/nutzfahrzeuge.html">Nutzfahrzeuge</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ausstattung &amp; Zubehör Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/zubehoer-ausstattung.html">Ausstattung & Zubehör</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Handel und Verleih Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/handel-und-verleih.html">Handel und Verleih</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Krane und Seilmaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/krane-und-seilmaschinen.html">Krane und Seilmaschinen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kleingeräte und Werkzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/kleingeraete-und-werkzeuge.html">Kleingeräte und Werkzeuge</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/technische-dienstleistung-mit-mobilem-service-zum-erfolg-19629.html">
                                                    	<figure>
                                                        	<img class="img48944" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_29790_-_3sp_-_4c_7cac1884b2.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Mit mobilem Service zum Erfolg</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/umbau-des-kaiserlei-kreisels-beginnt-im-februar-19772.html">Umbau des Kaiserlei-Kreisels beginnt im Februar</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/erster-strassentunnel-zwischen-europa-und-asien-in-istanbul-eroeffnet-19681.html">Erster Straßentunnel zwischen Europa und Asien in Istanbul eröffnet</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/kommentar-routiniert-verzoegert-19636.html"><span class="blue">Kommentar</span> Routiniert verzögert</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/allianz-pro-schiene-gigaliner-bericht-wird-geheim-gehalten-19612.html"><span class="blue">Allianz pro Schiene</span> Gigaliner-Bericht wird geheim gehalten</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/auf-die-schippe-genommen-freiheit-19610.html"><span class="blue">Auf die Schippe genommen</span> Freiheit</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baumaschinen" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Alle Baumaschinen Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview28" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/sozialer-wohnungsbau-kann-foerderung-mehr-wohnraum-schaffen-19617.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema28">
                                
                                    
                                       	<li >


      
          <a title="Alle Wohnungsbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/wohnungsbau.html">Wohnungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Gerüstbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/geruestbau.html">Gerüstbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ökologisches Bauen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/oekologisches-bauen.html">Ökologisches Bauen</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Abbrucharbeiten Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/abbrucharbeiten.html">Abbrucharbeiten</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fassaden Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/fassaden.html">Fassaden</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/werner-otto-firma-feiert-65-jaehriges-bestehen-19396.html">
                                                    	<figure>
                                                        	<img class="img47090" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S04-28841-3sp-abz42_d4bdc9c320.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Firma feiert 65-jähriges Bestehen</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/sozialer-wohnungsbau-kann-foerderung-mehr-wohnraum-schaffen-19617.html"><span class="blue">Sozialer Wohnungsbau</span> Kann Förderung mehr Wohnraum schaffen?</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/kreditvergabe-fuer-wohnimmobilien-soll-erleichtert-werden-19773.html">Kreditvergabe für Wohnimmobilien soll erleichtert werden</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/baufoerderung-fuer-familien-mehrheit-der-deutschen-befuerworten-regierungsplaene-19625.html"><span class="blue">Bauförderung für Familien</span> Mehrheit der Deutschen befürworten Regierungspläne</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/bau-von-308-700-wohnungen-genehmigt-19671.html">Bau von 308 700 Wohnungen genehmigt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/wohnungen-statt-pferderennen-bremen-kuendigt-rennbahn-vertrag-19673.html">Wohnungen statt Pferderennen: Bremen kündigt Rennbahn-Vertrag</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Hochbau" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Alle Hochbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview27" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/sozialer-wohnungsbau-kann-foerderung-mehr-wohnraum-schaffen-19617.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema27">
                                
                                    
                                       	<li >


      
          <a title="Alle Rohr- und Leitungsbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/rohr-und-leitungsbau.html">Rohr- und Leitungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kanal- und Verbautechnik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/kanal-und-verbautechnik.html">Kanal- und Verbautechnik</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Spezialtiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/spezialtiefbau.html">Spezialtiefbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Entwässerung und Grundwasser Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/entwaesserung-und-grundwasser.html">Entwässerung und Grundwasser</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Grabenloses Bauen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/grabenloses-bauen.html">Grabenloses Bauen</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/spezialtiefbau-kran-fuer-brunnenbauten-19190.html">
                                                    	<figure>
                                                        	<img class="img44576" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_29273_-_2sp_f036895049.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Kran für Brunnenbauten</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/stuttgart-21-kostenbeteiligung-bahn-verklagt-projektpartner-19372.html"><span class="blue">Stuttgart 21 Kostenbeteiligung</span> Bahn verklagt Projektpartner</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/spezialtiefbau-kran-fuer-brunnenbauten-19190.html"><span class="blue">Spezialtiefbau</span> Kran für Brunnenbauten</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/sauberer-antrieb-im-skiort-hydraulik-aggregat-fuer-tiefgaragenbau-19181.html"><span class="blue">Sauberer Antrieb im Skiort</span> Hydraulik-Aggregat für Tiefgaragenbau</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/funke-praesentiert-loesungen-im-detail-neue-produkte-fuer-sanierung-und-grundstuecksentwaesserung-19197.html"><span class="blue">Funke präsentiert Lösungen im Detail</span> Neue Produkte für Sanierung und Grundstücksentwässerung</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/entladen-transportieren-platzieren-120-tonnen-telekran-beweist-hohe-flexibilitaet-18937.html"><span class="blue">Entladen – Transportieren – Platzieren</span> 120-Tonnen-Telekran beweist hohe Flexibilität</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Tiefbau" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Alle Tiefbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    



    
   


</div></div>
      </div>
    </nav>
    <div id="content">
      <div id="billboard">
        <!-- /29080644/061-ABZ-Billboard -->
<div id='div-gpt-ad-1453997352728-0' style="margin-bottom: 15px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453997352728-0'); });
</script>
</div>
      </div>
      <div class="main-content-wrapper">

        <div class="col" id="col0" role="main">
          <div id="c18" class="csc-default layout-0">
<div class="tx-pvnews">
	


	<!-- Article detail -->
	<div class="detailnarrrowcolumn" id="articlecontent">
    	<!-- Textbanner Content01 -->
    
        <div class="articlewerbung oben" id="text_01">
          <!-- 061-ABZ-Textbanner-Content01 -->
<div id='div-gpt-ad-1395326745957-2' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-2'); });
</script>
</div>
        </div>
      

    

		 <article>
    <!-- Article header   -->
    
<header>
	
		
            	
                        
                                <p class="articletime"><time datetime="2016-12-22 12:03:00">22.12.2016 - 12:03</time></p>
                                <h4>Sozialer Wohnungsbau</h4>
                                <h2>Kann Förderung mehr Wohnraum schaffen?</h2>
                            
                    
           
        
		
        <div class="meta">
<ul class="tags">


    <!-- Label -->
    
        <li class="black">
            Themen
            :
        </li>

    


    <!-- Unterthemen -->
    
        
            
                
                    
                            
                                        <li>
                                            


      
          <a title="Alle Baupolitik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/baupolitik.html">Baupolitik</a>
        
    	
                                        </li>
                                
                        
                

            

        
            
                
                    
                            
                                        <li>
                                            


      
          <a title="Alle Wohnungsbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/wohnungsbau.html">Wohnungsbau</a>
        
    	
                                        </li>
                                
                        
                

            
                

            

        

    

    <!-- Stichwörter -->
    

        
            <li>
                

    	<a title="Alle sozialer Wohnungsbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-fokus/sozialer-wohnungsbau.html">sozialer Wohnungsbau</a>
    
            </li>
        

    

    <!-- Hersteller -->
    

    <!-- Baunews  -->
    
</ul></div>
        
        
        
       
    
</header>


    
    
    <!-- Content without picture   -->
    
        	<!-- Article w/o images  -->
        	<!-- Articles 1 to 5  -->



    	
              	


        
        		
                      <div class="articlectnt"><p>Berlin (ABZ). – Bei den Bund-Länder-Gesprächen im Juli wurden die Kompensationsmittel für den sozialen Wohnungsbau abermals aufgestockt. Ab 2017 stellt der Bund den Bundesländern 1,5 Mrd. Euro bis einschließlich 2019 für die Schaffung günstigen, bezahlbaren Wohnraums zur Verfügung. Die Deutsche Poroton begrüßt diese Entscheidung auch vor dem Hintergrund, dass zunehmend Menschen in Sozialwohnungen verbleiben, an die man nicht ohne weiteres denken würde. </p><p>Eine Aufstockung der Mittel schien notwendig, denn die Zahl preisgebundener Wohnungen ging in den letzten Jahren kontinuierlich zurück und die Fehlbelegungen nahmen zu. Die Arbeitsgemeinschaft für zeitgemäßes Bauen (ARGE Kiel) errechnete z. B., dass unter den 7,5 Mio. Haushalten in Sozialwohnungen auch Berufsgruppen wie Hebammen und Oberförster (zwei Personen, Alleinerziehende mit Kind) oder angestellte Apotheker, Ärzte, Zahnärzte (fünf Personen, Eltern plus drei Kinder) vertreten sind. Doch zusätzliches Geld allein werde die Probleme des sozialen Wohnbaus nicht lösen, so die Deutsche Poroton. Dafür müssten Länder und Kommunen mehr Bauland zur Verfügung stellen, dies mit guten Konzepten verknüpfen und sich auch Gedanken über eine optimierte Belegung von Sozialwohnungen machen.</p><p>Zudem kommen viele Sozialwohnungen nicht den Bedürftigen zugute, so das Berliner Unternehmen. 2013 waren 54 % der geförderten Wohnungen an Haushalte vermietet, die die Bedingungen dafür nicht mehr erfüllten, wie das Institut der Deutschen Wirtschaft (IW) herausfand. Mit anderen Worten: Wer in einer Sozialwohnung lebt, bleibt dort, unabhängig von seiner Einkommensentwicklung. Gedacht sind staatlich geförderte Sozialwohnungen aber eher als Sprungbrett in eine bessere wirtschaftliche Zukunft denn als Dauerlösung.</p><p>Der Rückgang preisgebundener Wohnungen liegt auch daran, dass seit 2007 die Bundesländer für die soziale Wohnraumförderung zuständig sind. Dafür erhalten sie vom Bund zwar die oben angesprochenen Kompensationsmittel, dies hat aber leider nicht dazu geführt, dass genügend günstiges Bauland ausgewiesen wurde. In Berlin ist der Verkauf von Bauland von 2013 auf 2014 sogar zurückgegangen, wie IW berichtet. Was passieren wird, wenn noch mehr Geld in den Markt fließt, liegt auf der Hand, so das Berliner Unternehmen: Die Grundstückspreise werden weiter steigen. Jammern hilft nicht. München und Hamburg weisen Wege, wie es funktiornieren könnte. München stellt Investoren günstiges Bauland zur Verfügung und verbindet dies mit langen Mietbegrenzungen von bis zu 60 Jahren. Hamburg vergibt städtische Grundstücke nicht nach Höchstpreis, sondern nach Güte des vorgestellten Konzepts, wobei sozialpolitische Kriterien eine große Rolle spielen. Der Bund und nachgeordnete Institutionen könnten diesen Beispielen folgen, indem sie eigenes Bauland nach diesen Konditionen vergeben.</p><p>Wenn die Kommunen dann auch noch beginnen, Planungs- und Genehmigungsverfahren zu entschlacken, Baunutzungsverordnungen zu optimieren und mehr Fachpersonal in den kommunalen Bauämtern einzustellen, sind die zusätzlichen Milliarden der Bundesbauministerin für den sozialen Wohnbau gut angelegt.</p><p>Nach gegenwärtigem Stand wird es diese Milliarden des Bundes ab 2020 leider nicht mehr geben. Dann sind die Länder beim sozialen Wohnungsbau auf sich alleine gestellt. Es ist abzusehen, dass sie diese Aufgabe aus eigener Kraft nicht stemmen können. Mit einer Grundgesetzänderung will Bundesbauministerin Barbara Hendricks erreichen, dass der Bund künftig wieder mehr Einfluss auf den sozialen Wohnungsbau in Deutschland hat. Die Deutsche Poroton unterstützt diese Initiative der Bundesbauministerin.</p></div>
       				 
        


<p></p>


    
    
            
    	
    

 



    	
            	


    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  



    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  



    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  



    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  
            
    	

    







 
        
</article>
<div class="clear"><!-- --></div>




    
        
            
              



  
      <div class="jobbox">
      <h2><span class="blue">ABZ</span>-Stellenmarkt<div class="jigub_klein"><a class="trackedexternal" title="Jobs in Grün und Bau" target="_blank" href="http://jobs-in-gruen-und-bau.de/jobs-im-bau/"><img src="http://allgemeinebauzeitung.de/media/temp/csm_jigub-klein_5faf3cbdf1.png" width="180" height="72" alt="" /></a></div></h2>

    
  <div class="jobbox_content" >
    
  
    


      <div class="item">

      

          <strong><a class="trackedexternal" title="Bauleiter/in oder Landschaftsarchitekt/in in Raum München" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/bauleiterin-oder-landschaftsarchitektin-raum-muenchen-005783.html">Bauleiter/in oder Landschaftsarchitekt/in</a></strong>, Raum München
          <a class="trackedexternal morelink" title="Bauleiter/in oder Landschaftsarchitekt/in in Raum München" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/bauleiterin-oder-landschaftsarchitektin-raum-muenchen-005783.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      
      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      

          <strong><a class="trackedexternal" title="Kalkulator/in für Abbruch und Erdbau in Kastellaun" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/kalkulatorin-fuer-abbruch-und-erdbau-kastellaun-005955.html">Kalkulator/in für Abbruch und Erdbau</a></strong>, Kastellaun
          <a class="trackedexternal morelink" title="Kalkulator/in für Abbruch und Erdbau in Kastellaun" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/kalkulatorin-fuer-abbruch-und-erdbau-kastellaun-005955.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      
      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      

          <strong><a class="trackedexternal" title="Wasserbauer/in in Brohl" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/wasserbauerin-brohl-005958.html">Wasserbauer/in</a></strong>, Brohl
          <a class="trackedexternal morelink" title="Wasserbauer/in in Brohl" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/wasserbauerin-brohl-005958.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      
      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      
          <strong><a class="trackedexternal" title="Hausverwalter/-in (A-Z Verwaltung) gesucht in Berlin" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-basisplus/hausverwalter-in-a-z-verwaltung-gesucht-berlin-005880.html">Hausverwalter/-in (A-Z Verwaltung) gesucht</a></strong>, Berlin
          <a class="trackedexternal morelink" title="Hausverwalter/-in (A-Z Verwaltung) gesucht in Berlin" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-basisplus/hausverwalter-in-a-z-verwaltung-gesucht-berlin-005880.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>

      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      
          <strong><a class="trackedexternal" title="PHP Entwickler/in mit Schwerpunkt Typo 3/Extbase in Berlin" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/php-entwicklerin-mit-schwerpunkt-typo-3extbase-berlin-005774.html">PHP Entwickler/in mit Schwerpunkt Typo 3/Extbase</a></strong>, Berlin
          <a class="trackedexternal morelink" title="PHP Entwickler/in mit Schwerpunkt Typo 3/Extbase in Berlin" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/php-entwicklerin-mit-schwerpunkt-typo-3extbase-berlin-005774.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      
          <strong><a class="trackedexternal" title="Bauingenieur Tief- und Straßenbau (m/w) in Mannheim" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/bauingenieur-tief-und-strassenbau-mw-mannheim-005907.html">Bauingenieur Tief- und Straßenbau (m/w)</a></strong>, Mannheim
          <a class="trackedexternal morelink" title="Bauingenieur Tief- und Straßenbau (m/w) in Mannheim" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/bauingenieur-tief-und-strassenbau-mw-mannheim-005907.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      

      
          <strong><a class="trackedexternal" title="Baumaschinentechniker (m/w) St. Florian in St. Florian" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/baumaschinentechniker-mw-st-florian-st-florian-005176.html">Baumaschinentechniker (m/w) St. Florian</a></strong>, St. Florian
          <a class="trackedexternal morelink" title="Baumaschinentechniker (m/w) St. Florian in St. Florian" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/baumaschinentechniker-mw-st-florian-st-florian-005176.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item last">

      
      

      

      
          <strong><a class="trackedexternal" title="Entwicklungsingenieure – Fachrichtung Konstruktion (m/w) in Reichertshofen" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/entwicklungsingenieure-fachrichtung-konstruktion-mw-reichertshofen-005616.html">Entwicklungsingenieure – Fachrichtung Konstruktion (m/w)</a></strong>, Reichertshofen
          <a class="trackedexternal morelink" title="Entwicklungsingenieure – Fachrichtung Konstruktion (m/w) in Reichertshofen" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/entwicklungsingenieure-fachrichtung-konstruktion-mw-reichertshofen-005616.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      
      



      <div class="clear"><!-- --></div>
      </div>
    
  
  
  </div>

  <div class="footer">
    <div class="clear"><!-- --></div>
    
      <span class="morelinkarrow"><!-- --></span>Wie kann ich mein Stellenangebot hier veröffentlichen? <a class="morelink" href="http://allgemeinebauzeitung.de/portale/stellenmarkt/abz-stellenmarkt.html">Weitere Informationen</a>
    
    </div>
</div>

<div style="display: none;">http://jobs-in-gruen-und-bau.de/index.php?id=123&tx_patzerboerse_paboeplugin[unterthemen]=540++362&no_cache=1</div>

            
          

      


    
  
    <!-- Finish with some related links -->
    


    
           
                  <!-- premium articles -->
                  	<div class="abzplusfinish">
                       
                                <div class="content">
                                	<p>Unbegrenzter Zugriff auf alle Online-Inhalte:</p>
                                    <h4>Lernen Sie ABZ<span class="plusfont">PLUS</span> kennen</h4>
                                    <div class="content1">
                                        <p>Als PLUS Abonnent genießen Sie unbegrenzten Zugriff auf das Online-Portal der Allgemeine Bauzeitung ABZ mit allen Artikeln der Print- und Onlineversion!</p>
                                        <p class="additional">Optimiert für Desktop-PCs und als Mobilversion.</p>
                                        <p><a id="furtherbtn" title="Jetzt mehr erfahren" href="http://allgemeinebauzeitung.de/abzplus.html">Jetzt mehr erfahren</a></p>
                                    </div>
                                    
                                </div>
                                 
                                <div class="background">
                                	<img alt="ABZ ePaper" src="http://allgemeinebauzeitung.de/media/temp/csm_ABZplus_Werbegrafik_dbb757b8a0.png" width="300" height="173" />
                                </div>
                                
                               
                                <div class="clear"><!-- --></div>
                            
                  </div>
             
                
            
        
    <div class="clear"><!-- --></div>


  
  
        
  
    <!-- Finish with some related links -->
    



    <h3 class="listheader">Weitere Artikel</h3> 
    
    <div class="relatedfinish">
    	<ul>
            
                  
            
                  
            
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish premium" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Staatsanwaltschaft ermittelt: &quot;Schlaues Haus&quot;: Dumm gelaufen" href="http://allgemeinebauzeitung.de/abz/staatsanwaltschaft-ermittelt-schlaues-haus-dumm-gelaufen-18042.html">
                                       
                                       
                                       <figure><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_28119_-_3sp_-_4c_b03fb049fe.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Staatsanwaltschaft ermittelt: </span>"Schlaues Haus": Dumm gelaufen
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish premium" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Dänen fürchten Mini-Deutschland: Streit um Verkauf von Ferienhäusern" href="http://allgemeinebauzeitung.de/abz/daenen-fuerchten-mini-deutschland-streit-um-verkauf-von-ferienhaeusern-18057.html">
                                       
                                       
                                       <figure><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_28117_-_3sp_-_4c_107a891eda.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Dänen fürchten Mini-Deutschland: </span>Streit um Verkauf von Ferienhäusern
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
            
                  
            
                  
            
                  
            
                  
            
      
       </ul> 
       
       <div class="clear"><!-- --></div>
        
	</div>





  
  </div>
    
    <!-- Article detail -->
	<aside>
    <div class="detailaside">
      
          <!-- 061-ABZ-Content_Rectangle -->
<div id='div-gpt-ad-1416393294064-5' style='width:300px; margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416393294064-5'); });
</script>
</div>
        

      <!-- Finish with some related links -->
      
<div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a data-te="facebook" title="auf Facebook teilen" class="trackedexternal" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=##URL">
                  
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a data-te="twitter" title="auf Twitter tweeten" class="trackedexternal" target="_blank" href="https://twitter.com/share?url=##URL&amp;text=Sozialer%20Wohnungsbau%20Kann%20F%C3%B6rderung%20mehr%20Wohnraum%20schaffen%3F">
                 
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a data-te="linkedin" title="auf LinkedIn teilen" class="trackedexternal" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=##URL&amp;title=Sozialer%20Wohnungsbau%20Kann%20F%C3%B6rderung%20mehr%20Wohnraum%20schaffen%3F">
                  <div class="txt">LinkedIn</div>
                </a>
              </div>
              <div class="xing socialsmall">
                <a data-te="xing" title="auf Xing teilen" class="trackedexternal" target="_blank" href="https://www.xing.com/app/user?op=share;url=##URL;title=Sozialer%20Wohnungsbau%20Kann%20F%C3%B6rderung%20mehr%20Wohnraum%20schaffen%3F">
                  <div class="txt">Xing</div>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a data-te="googleplus" title="auf Google+ teilen" class="trackedexternal" target="_blank" href="https://plus.google.com/share?url=##URL">
                  <div class="txt">GooglePlus</div>
                </a>
              </div>
              <div class="clear"><!-- --></div>
</div>

<div class="clear"><!-- --></div>
<div id="bitlylink" style="display: none;">http://bit.ly/2hBbaK9</div>




      <div class="rightbox">
        


  <h3>Weitere Artikel</h3>

    
<div class="box1 box rightrelated">
  
    <ul>
      
          <!-- Standard Articles  -->
          <ul class="standard">
            
              
                
                  <li class="rnews" rel="rnews19253">
<a title="Sachsen fördert wieder sozialen Wohnraum" href="http://allgemeinebauzeitung.de/abz/sachsen-foerdert-wieder-sozialen-wohnraum-19253.html">


	
  



    	Sachsen fördert wieder sozialen Wohnraum
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews19567">
<a title="Recyclingwirtschaft kritisiert Umweltpolitik der Regierung" href="http://allgemeinebauzeitung.de/abz/recyclingwirtschaft-kritisiert-umweltpolitik-der-regierung-19567.html">


	
  



    	Recyclingwirtschaft kritisiert Umweltpolitik der Regierung
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews19571">
<a title="Rot-Grün lenkt ein: Niedrigere Quote für rollstuhlgerechte Wohnungen" href="http://allgemeinebauzeitung.de/abz/rot-gruen-lenkt-ein-niedrigere-quote-fuer-rollstuhlgerechte-wohnungen-19571.html">


	
  



    	Rot-Grün lenkt ein: Niedrigere Quote für rollstuhlgerechte Wohnungen
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
              
            
              
            
              
                
              
            
              
                
              
            
              
                
              
            
              
                
              
            
          </ul>
          <!-- Premium Articles  -->
          <ul class="premium">
            
              
            
              
            
              
            
              
                
                  <li class="rnews" rel="rnews18042">
<a title="Staatsanwaltschaft ermittelt: &quot;Schlaues Haus&quot;: Dumm gelaufen" href="http://allgemeinebauzeitung.de/abz/staatsanwaltschaft-ermittelt-schlaues-haus-dumm-gelaufen-18042.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_28119_-_3sp_-_4c_86fac23b97.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Staatsanwaltschaft ermittelt: </span>"Schlaues Haus": Dumm gelaufen
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews18057">
<a title="Dänen fürchten Mini-Deutschland: Streit um Verkauf von Ferienhäusern" href="http://allgemeinebauzeitung.de/abz/daenen-fuerchten-mini-deutschland-streit-um-verkauf-von-ferienhaeusern-18057.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_28117_-_3sp_-_4c_e604e59f92.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Dänen fürchten Mini-Deutschland: </span>Streit um Verkauf von Ferienhäusern
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews18629">
<a title="Osten profitiert weniger stark" href="http://allgemeinebauzeitung.de/abz/osten-profitiert-weniger-stark-18629.html">


	
  



    	Osten profitiert weniger stark
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
              
            
              
            
              
            
          </ul>
        
    </ul>
  
  <div class="clear"><!-- --></div>
</div>





        <div class="clear"><!-- --></div>
      </div>
      
          <!-- /29080644/061-ABZ-Teaser_NEU -->
<div id='div-gpt-ad-1440688027286-0' style='width:300px;margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440688027286-0'); });
</script>

</div>

          <!-- /29080644/061-ABZ-Teaser_NEU_PV -->
<div id='div-gpt-ad-1458664611136-2' style='width:300px; margin-bottom: 2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458664611136-2'); });
</script>
</div>
        

            
      
        <div class="rightbox">
          
<div class="machineteaser">
    	<a title="DBMB Die Baumaschinen Börse" target="_blank" href="http://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard"><img alt="DBMB Die Baumaschinen Börse" src="http://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/img/DBMB-Header.png" width="300" height="55" /></a>
  
 <table border="0" cellpadding="0" cellspacing="0">
   <tr>
     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BF 300 P S 340-2" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-300-p-s-340-2-00032999-dbmb.html"><img alt="Bomag BF 300 P S 340-2" src="http://die-baumaschinen-boerse.de/media/temp/csm_7966b804_584406f562.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BF 300 P S 340-2" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-300-p-s-340-2-00032999-dbmb.html">Bomag BF 300 P S 340-2</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BF 300 P S 340-2" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-300-p-s-340-2-00032999-dbmb.html">&euro; 98.800</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Potain Igo M 14" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/potain-igo-m-14-00016730-dbmb.html"><img alt="Potain Igo M 14" src="http://die-baumaschinen-boerse.de/media/temp/csm_5375d55ee949192326_b249c7c610.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Potain Igo M 14" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/potain-igo-m-14-00016730-dbmb.html">Potain Igo M 14</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Potain" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/potain.html?no_cache=1&amp;cHash=9064ae18da91b594755362b4250714f4"><span class="hrst223">Potain</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Potain Igo M 14" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/potain-igo-m-14-00016730-dbmb.html">&euro; 82.000</a>

    </span>
  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BPR 50/55D" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bpr-5055d-00032959-dbmb.html"><img alt="Bomag BPR 50/55D" src="http://die-baumaschinen-boerse.de/media/temp/csm_d6f205bb_4970abeaf7.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BPR 50/55D" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bpr-5055d-00032959-dbmb.html">Bomag BPR 50/55D</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BPR 50/55D" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bpr-5055d-00032959-dbmb.html">&euro; 6.300</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BW 213 DH-4" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-213-dh-4-00036142-dbmb.html"><img alt="Bomag BW 213 DH-4" src="http://die-baumaschinen-boerse.de/media/temp/csm_a3fc4351_1ac8e7babd.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BW 213 DH-4" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-213-dh-4-00036142-dbmb.html">Bomag BW 213 DH-4</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BW 213 DH-4" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-213-dh-4-00036142-dbmb.html">&euro; 43.500</a>

    </span>
  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Mecalac Mobilbagger 714 MW" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/mecalac-mobilbagger-714-mw-00051956-dbmb.html"><img alt="Mecalac Mobilbagger 714 MW" src="http://die-baumaschinen-boerse.de/media/temp/csm_o_1b2v9tdha1p1b1dc31a82cot1sotd_b377516655.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Mecalac Mobilbagger 714 MW" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/mecalac-mobilbagger-714-mw-00051956-dbmb.html">Mecalac Mobilbagger 714 MW</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Mecalac" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/mecalac.html?no_cache=1&amp;cHash=4dd1c4a852df5d474a324e84dbf2d987"><span class="hrst182">Mecalac</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Mecalac Mobilbagger 714 MW" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/mecalac-mobilbagger-714-mw-00051956-dbmb.html">&euro; 26.000</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BW 154 AP-4 AM" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-154-ap-4-am-00040554-dbmb.html"><img alt="Bomag BW 154 AP-4 AM" src="http://die-baumaschinen-boerse.de/media/temp/csm_a6e30865_1d3b3e229b.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BW 154 AP-4 AM" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-154-ap-4-am-00040554-dbmb.html">Bomag BW 154 AP-4 AM</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BW 154 AP-4 AM" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-154-ap-4-am-00040554-dbmb.html">&euro; 79.000</a>

    </span>
  


</div>
</td>


     
     
   </tr>
 </table>
  

</div>
   
   <div class="final">
        <a title="alle Angebote" href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html">alle Angebote</a>
   </div>








          <div class="clear"><!-- --></div>
        </div>
      
            
      

      
          <!-- /29080644/061-ABZ-Content_Rectangle_PV -->
<div id='div-gpt-ad-1448462986633-0' style='height:300px; width:300px;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448462986633-0'); });
</script>
</div>
        

            
      

      
        <div class="rightbox">
          

  <h3 class="uppercase llvzheader">Anbieter zu diesem Thema</h3>
    <div id="llvz">

    		
            
            
            	<div class="llvz content1">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Mascot International A/S" rel="nofollow" target="_blank" href="http://www.mascotwebshop.de">Mascot International A/S</a></h5>
                        
                    
                	
                        Julsoevej 100<br />
8600 Silkeborg<br />
Dänemark<br />
Telefon: 0045 8724 4747<br />
Telefax: 0045 8724 4741<br />
E-Mail: info@mascot.dk<br />
Internet: www.mascotwebshop.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Mascot International A/S" rel="nofollow" target="_blank" href="http://www.mascotwebshop.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content2">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="FECO-GmbH" rel="nofollow" target="_blank" href="http://www.fecoregen.de">FECO-GmbH</a></h5>
                        
                    
                	
                        Beregnungstechnik<br />
Schützenstr. 21+5<br />
21407 Deutsch Evern<br />
Telefon: 04131/97980<br />
Telefax: 04131/79205<br />
Internet: www.fecoregen.de<br />
E-Mail: info@fecoregen.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="FECO-GmbH" rel="nofollow" target="_blank" href="http://www.fecoregen.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content3">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Compo Expert GmbH" rel="nofollow" target="_blank" href="http://www.compo-expert.de">Compo Expert GmbH</a></h5>
                        
                    
                	
                        Krögerweg 10<br />
48155 Münster<br />
Telefon: 0251/297981000<br />
Telefax: 0251/297981111<br />
Internet: www.compo-expert.de<br />
E-Mail: info@compo-expert.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Compo Expert GmbH" rel="nofollow" target="_blank" href="http://www.compo-expert.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content4">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Compo Expert GmbH" rel="nofollow" target="_blank" href="http://www.compo-expert.de">Compo Expert GmbH</a></h5>
                        
                    
                	
                        Krögerweg 10<br />
48155 Münster<br />
Telefon: 0251/297981000<br />
Telefax: 0251/297981111<br />
Internet: www.compo-expert.de<br />
E-Mail: info@compo-expert.de<br />

                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Compo Expert GmbH" rel="nofollow" target="_blank" href="http://www.compo-expert.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content5">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="WEGU GmbH Leichtbausysteme" rel="nofollow" target="_blank" href="http://www. wegu.de">WEGU GmbH Leichtbausysteme</a></h5>
                        
                    
                	
                        Mündener Str. 31<br />
34123 Kassel<br />
Telefon: 0561/5203-268<br />
Telefax: 0561/5203-280<br />
Internet: www. wegu.de<br />
E-Mail: manfred.diederich@wegu.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="WEGU GmbH Leichtbausysteme" rel="nofollow" target="_blank" href="http://www. wegu.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content6">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Anker Schroeder ASDO GmbH" rel="nofollow" target="_blank" href="http://www.anker.de">Anker Schroeder ASDO GmbH</a></h5>
                        
                    
                	
                        Schwerste Verankerungen<br />
Hannöversche Straße 48 <br />
44143 Dortmund<br />
Telefon: 0231/5170135<br />
Internet: www.anker.de<br />
E-Mail: post@anker.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Anker Schroeder ASDO GmbH" rel="nofollow" target="_blank" href="http://www.anker.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content7">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Rainpro Vertriebs-GmbH" rel="nofollow" target="_blank" href="http://www.rainpro.de">Rainpro Vertriebs-GmbH</a></h5>
                        
                    
                	
                        Schützenstr. 21+5<br />
21407 Deutsch Evern<br />
Telefon: 04131/97990<br />
Telefax: 04131/79205<br />
Internet: www.rainpro.de<br />
E-Mail: info@rainpro.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Rainpro Vertriebs-GmbH" rel="nofollow" target="_blank" href="http://www.rainpro.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content8">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Rainpro Vertriebs-GmbH" rel="nofollow" target="_blank" href="http://www.rainpro.de">Rainpro Vertriebs-GmbH</a></h5>
                        
                    
                	
                        Schützenstr. 21+5<br />
21407 Deutsch Evern<br />
Telefon: 04131/97990<br />
Telefax: 04131/79205<br />
Internet: www.rainpro.de<br />
E-Mail: info@rainpro.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Rainpro Vertriebs-GmbH" rel="nofollow" target="_blank" href="http://www.rainpro.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content9">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Rainpro Vertriebs-GmbH" rel="nofollow" target="_blank" href="http://www.rainpro.de">Rainpro Vertriebs-GmbH</a></h5>
                        
                    
                	
                        Schützenstr. 21+5<br />
21407 Deutsch Evern<br />
Telefon: 04131/97990<br />
Telefax: 04131/79205<br />
Internet: www.rainpro.de<br />
E-Mail: info@rainpro.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Rainpro Vertriebs-GmbH" rel="nofollow" target="_blank" href="http://www.rainpro.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content10">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Make Deutschland GmbH" rel="nofollow" target="_blank" href="http://www.makegmbh.de">Make Deutschland GmbH</a></h5>
                        
                    
                	
                        Langenfelder Str. 146<br />
51371 Leverkusen<br />
Telefon: 02173/58103<br />
Telefax: 02173/938473<br />
Internet: www.makegmbh.de<br />
E-Mail: makegmbh@t-online.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Make Deutschland GmbH" rel="nofollow" target="_blank" href="http://www.makegmbh.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            
                <div class="controls">
                    <div class="leftcontrol"><!-- --></div>
                    <div class="rightcontrol"><!-- --></div>
                </div>
           
    </div>
    
    <div class="llvzfooter">
    	Die Anbieterprofile sind ein Angebot von <a title="llvz.de - Das Leistungs- und Lieferverzeichnis" target="_blank" href="http://llvz.de?utm_source=ABZ&amp;utm_medium=LlvzTeaserBox&amp;utm_campaign=Standard">llvz.de</a>
    </div>
    
	




          <div class="clear"><!-- --></div>
        </div>
      
    </div>
  </aside>
    

</div></div>
          <div class="clear"><!-- --></div>
        </div>
        <div class="clear"><!-- --> </div>
      </div>

      <div class="col" id="col3" role="complementary">
        <div id="c150" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div class="footertitem" id="footerthemen">
    	<h3>Themen</h3>
        <div class="col2mask"><h3>&nbsp;</h3></div>
        <ul id="themenMenu">
            
                <li >

    	<a title="Alle Abrechnung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/abrechnung.html">Abrechnung</a>
    
</li>
            
                <li >

    	<a title="Alle Architektur &amp; Stadtplanung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/architektur-stadtplanung-und-stadtentwicklung.html">Architektur &amp; Stadtplanung</a>
    
</li>
            
                <li >

    	<a title="Alle Ausbildung &amp; Beruf Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a>
    
</li>
            
                <li >

    	<a title="Alle Bahnbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a>
    
</li>
            
                <li >

    	<a title="Alle Baubetrieb Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a>
    
</li>
            
                <li >

    	<a title="Alle Bauchemie Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a>
    
</li>
            
                <li >

    	<a title="Alle Bauleitung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bauleitung.html">Bauleitung</a>
    
</li>
            
                <li >

    	<a title="Alle Baumaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
            
                <li >

    	<a title="Alle Baustoffe Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a>
    
</li>
            
                <li >

    	<a title="Alle Bauwirtschaft Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Bauwirtschaft</a>
    
</li>
            
                <li >

    	<a title="Alle Betonbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/betonbau-und-stahlbetonbau.html">Betonbau</a>
    
</li>
            
                <li >

    	<a title="Alle Forschung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a>
    
</li>
            
                <li >

    	<a title="Alle Fördern, Heben &amp; Lagern Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a>
    
</li>
            
                <li >

    	<a title="Alle GaLaBau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a>
    
</li>
            
                <li >

    	<a title="Alle Geotechnik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/geotechnik-und-grundbau.html">Geotechnik</a>
    
</li>
            
                <li >

    	<a title="Alle Hochbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
            
                <li >

    	<a title="Alle Holzbau &amp; Dachbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/holzbau-und-dachbau.html">Holzbau &amp; Dachbau</a>
    
</li>
            
                <li >

    	<a title="Alle Ingenieurbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/ingenieurbau.html">Ingenieurbau</a>
    
</li>
            
                <li >

    	<a title="Alle IT im Bauwesen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">IT im Bauwesen</a>
    
</li>
            
                <li >

    	<a title="Alle Kalkulation Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/angebotswesen-und-kalkulation.html">Kalkulation</a>
    
</li>
            
                <li >

    	<a title="Alle Logistik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a>
    
</li>
            
                <li >

    	<a title="Alle Maschinen &amp; Material Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/maschinen-und-material.html">Maschinen &amp; Material</a>
    
</li>
            
                <li >

    	<a title="Alle Mauerwerksbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/mauerwerksbau.html">Mauerwerksbau</a>
    
</li>
            
                <li >

    	<a title="Alle Messen &amp; Termine Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
            
                <li >

    	<a title="Alle Modernisierung &amp; Sanierung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/modernisierung-sanierung-und-recycling.html">Modernisierung &amp; Sanierung</a>
    
</li>
            
                <li >

    	<a title="Alle Nachhaltigkeit &amp; Innovation Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a>
    
</li>
            
                <li >

    	<a title="Alle Nutzfahrzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/nutzmaschinen.html">Nutzfahrzeuge</a>
    
</li>
            
                <li >

    	<a title="Alle Politik &amp; Verbände Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Politik &amp; Verbände</a>
    
</li>
            
                <li >

    	<a title="Alle Recht &amp; Normen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a>
    
</li>
            
                <li >

    	<a title="Alle Recycling Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a>
    
</li>
            
                <li >

    	<a title="Alle Sicherheit Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a>
    
</li>
            
                <li >

    	<a title="Alle Sonstiges Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a>
    
</li>
            
                <li >

    	<a title="Alle Stahlbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/stahlbau.html">Stahlbau</a>
    
</li>
            
                <li >

    	<a title="Alle Straßenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/strassenbau-und-verkehrswesen.html">Straßenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
            
                <li >

    	<a title="Alle Trockenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/trockenbau.html">Trockenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tunnelbau &amp; Brückenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tunnelbau-und-brueckenbau.html">Tunnelbau &amp; Brückenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Unternehmen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hersteller.html">Unternehmen</a>
    
</li>
            
                <li >

    	<a title="Alle Wasserbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wasserbau-und-wassernutzung.html">Wasserbau</a>
    
</li>
            
        
        </ul>
    	<div class="clear"><!-- --></div>
    	<a class="allthemeslink" title="Alle ABZ Themen" href="http://allgemeinebauzeitung.de/alle-themen.html">Alle Themen</a>
        <a class="allcompanieslink" title="Alle ABZ Unternehmensnews" href="http://allgemeinebauzeitung.de/alle-unternehmen.html">Alle Unternehmen</a>
   </div>


</div></div><div class="footeritem" id="serviceMenu"><h3>Service</h3><ul><li class="footerNaviItem39" id="footernavItem50"><a href="http://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="footerNaviItem39" id="footernavItem107"><a href="http://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="footerNaviItem39" id="footernavItem43"><a href="http://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="footerNaviItem39" id="footernavItem44"><a href="http://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="footerNaviItem39" id="footernavItem67"><a href="http://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="footerNaviItem39" id="footernavItem45"><a href="http://allgemeinebauzeitung.de/service/epaper.html" target="_top" title="ePaper">ePaper</a></li><li class="footerNaviItem39" id="footernavItem74"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="Newsletter">Newsletter</a></li><li class="footerNaviItem41" id="footernavItem48"><a href="http://allgemeinebauzeitung.de/benutzer/login.html" target="_top" title="Login">Angemeldet</a></li><li class="footerNaviItem71" id="footernavItem70"><a href="http://allgemeinebauzeitung.de/medien/bildergalerien.html" target="_top" title="Bildergalerien">Bildergalerien</a></li><li class="footerNaviItem71" id="footernavItem72"><a href="http://allgemeinebauzeitung.de/medien/videos.html" target="_top" title="Videos">Videos</a></li></ul></div><div class="footeritem" id="aboutUsMenu"><h3>Über die ABZ</h3><ul><li class="footerNaviItem51" id="footernavItem53"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-bauzeitung-abz.html" target="_top" title="Allgemeine Bauzeitung ABZ">Allgemeine Bauzeitung ABZ</a></li><li class="footerNaviItem51" id="footernavItem54"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-geschaeftsbedingungen-agb.html" target="_top" title="Allgemeine Geschäftsbedingungen AGB">Allgemeine Geschäftsbedingungen AGB</a></li><li class="footerNaviItem51" id="footernavItem55"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-nutzungsbedingungen.html" target="_top" title="Allgemeine Nutzungsbedingungen">Allgemeine Nutzungsbedingungen</a></li><li class="footerNaviItem51" id="footernavItem65"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/datenschutzerklaerung.html" target="_top" title="Datenschutzerklärung">Datenschutzerklärung</a></li><li class="footerNaviItem51" id="footernavItem56"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/impressum.html" target="_top" title="Impressum">Impressum</a></li></ul> <br><br><br><h3>ABZ Messeseiten</h3><ul><li class="footerNaviItem129" id="footernavItem133"><a href="http://allgemeinebauzeitung.de/bauma-2019.html" target="_top" title="bauma 2019">bauma 2019</a></li><li class="footerNaviItem129" id="footernavItem142"><a href="http://allgemeinebauzeitung.de/messe-bau-muenchen.html" target="_top" title="BAU München Spezial">BAU München Spezial</a></li><li class="footerNaviItem129" id="footernavItem149"><a href="http://allgemeinebauzeitung.de/messe-dach-holz-koeln.html" target="_top" title="DACH+HOLZ International">DACH+HOLZ International</a></li><li class="footerNaviItem129" id="footernavItem145"><a href="http://allgemeinebauzeitung.de/messe-demopark.html" target="_top" title="demopark Spezial">demopark Spezial</a></li><li class="footerNaviItem129" id="footernavItem132"><a href="http://allgemeinebauzeitung.de/messe-galabau.html" target="_top" title="GalaBau Messe Nürnberg">GalaBau Messe Nürnberg</a></li><li class="footerNaviItem129" id="footernavItem140"><a href="http://allgemeinebauzeitung.de/iaa-nutzfahrzeuge-2016.html" target="_top" title="IAA Nutzfahrzeuge">IAA Nutzfahrzeuge</a></li><li class="footerNaviItem129" id="footernavItem131"><a href="http://allgemeinebauzeitung.de/messe-ifat.html" target="_top" title="IFAT Messe Spezial">IFAT Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem130"><a href="http://allgemeinebauzeitung.de/messe-nordbau.html" target="_top" title="Nordbau Messe Spezial">Nordbau Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem147"><a href="http://allgemeinebauzeitung.de/messe-stenexpo.html" target="_top" title="steinexpo Messe spezial">steinexpo Messe spezial</a></li><li class="footerNaviItem129" id="footernavItem135"><a href="http://allgemeinebauzeitung.de/messe-tiefbaulive-recycling-aktiv.html" target="_top" title="TiefbauLive/recycling aktiv">TiefbauLive/recycling aktiv</a></li></ul></div><div class="footeritem" id="pvMenu"><h3>Über den Patzer Verlag</h3><ul><li class="footerNaviItem57" id="footernavItem58"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/patzer-verlag.html" target="_top" title="Patzer Verlag">Patzer Verlag</a></li><li class="footerNaviItem57" id="footernavItem59"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/neue-landschaft.html" target="_top" title="Neue Landschaft">Neue Landschaft</a></li><li class="footerNaviItem57" id="footernavItem60"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/stadt-gruen.html" target="_top" title="Stadt+Grün">Stadt+Grün</a></li><li class="footerNaviItem57" id="footernavItem61"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/pro-baum.html" target="_top" title="Pro Baum">Pro Baum</a></li><li class="footerNaviItem57" id="footernavItem153"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/exkurs.html" target="_top" title="Exkurs">Exkurs</a></li><li class="footerNaviItem57" id="footernavItem62"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/landschaftsarchitekten.html" target="_top" title="Landschaftsarchitekten">Landschaftsarchitekten</a></li></ul><br><br><br><h3>Marktplätze</h3><ul><li class="footerNaviItem40" id="footernavItem46"><a href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Die Baumaschinen Börse</a></li><li class="footerNaviItem40" id="footernavItem47"><a href="http://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Jobs in Grün und Bau</a></li><li class="footerNaviItem40" id="footernavItem42"><a href="http://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_top" title="Shop">Patzer Verlag Shop</a></li></ul></div><div class="clear"><!-- --></div><div class="footersocial"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" title="Zur Newsletter Anmeldung" target="_top" class="nllink sociallink">Newsletter</a><a href="http://allgemeinebauzeitung.de/service/epaper.html" title="Zum ABZ ePaper" target="_top" class="epaperlink sociallink">ePaper</a><a href="http://allgemeinebauzeitung.de/rss.xml" title="Der ABZ RSS Feed" target="_blank" class="rsslink sociallink">RSS</a><div class="clear"><!-- --></div></div><div class="clear"><!-- --></div><div class="finish"><a href="http://patzerverlag.de" title="Patzer Verlag GmbH & Co. KG" target="_blank">&copy;&nbsp;2016&nbsp;&nbsp;PATZER VERLAG GmbH & Co. KG</a></div>
        <div class="clear"><!-- --></div>
      </div>
      <div class="clear"><!-- --></div>
    </div>
    <div class="clear"><!-- --> </div>
    <footer>
      <div id="aside" role="contentinfo">
        
      </div>
    </footer>

  </div>


  <div class="clear"><!-- --></div>

  <div id="skyscraper">
    <!-- 061-ABZ-Skyscraper -->
<div id='div-gpt-ad-1395326745957-0'  class="dfpcontent" style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-0'); });
</script>
</div>
  </div>

  <div id="wallpaper_right">
    
  </div>


</div>

<div id="c260" class="csc-default layout-0">
<div class="tx-pvnews">
	


	<div id="nlstoerer">
        	<a href="http://allgemeinebauzeitung.de/abz/sozialer-wohnungsbau-kann-foerderung-mehr-wohnraum-schaffen-19617.html#" class="close" title="Schließen">Schließen</a>
        	<label>Sichern Sie sich jetzt Ihren Wissensvorsprung!</label>
            <div class="content">
            	<h3>Der kostenlose ABZ Newsletter</h3>
                <div class="formcontent">
                    <form name="user" class="abzform narrowcolumn" action="http://allgemeinebauzeitung.de/service/newsletter/controller/User/action/registerNewsletter.html" method="post">
<div>
<input type="hidden" name="tx_pvnews_pi1[__referrer][@extension]" value="Pvnews" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@vendor]" value="TYPO3" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@controller]" value="News" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@action]" value="nlstoerer" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][arguments]" value="YTozOntzOjEwOiJjb250cm9sbGVyIjtzOjQ6Ik5ld3MiO3M6NjoiYWN0aW9uIjtzOjQ6InNob3ciO3M6NDoibmV3cyI7czo1OiIxOTYxNyI7fQ==db8c310d6593f80695032d045f1728ef8fc655fb" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:6:&quot;Pvnews&quot;;s:11:&quot;@controller&quot;;s:4:&quot;News&quot;;s:7:&quot;@action&quot;;s:9:&quot;nlstoerer&quot;;s:7:&quot;@vendor&quot;;s:5:&quot;TYPO3&quot;;}7721a6414821f90d5dc5b7fbd580d84a6cccd8a3" />
<input type="hidden" name="tx_pvnews_pi1[__trustedProperties]" value="a:1:{s:5:&quot;email&quot;;i:1;}e17d0ee8cc4aec070f52e0cd1b6262254b8cffbc" />
</div>

                        <table cellpadding=0 border=0 cellpadding=0 cellspacing=0>
                        	<tr valign="top">
                            	<td><input class="text-input" id="nlemailinput" type="text" name="tx_pvnews_pi1[email]" value="E-Mailadresse eintragen" />	</td>
                                <td><input id="submit-btn" type="submit" name="" value="abschicken" /></td>
                           	</tr>
                        </table>
                    </form>
               </div>
                <div class="clear"><!-- --></div>
            </div>
            
   		</div> 
        
        <script>
			$('#nlstoerer').abzNlStoerer();
		</script>
    

</div></div>
<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-caf655948b815b97582a621ad2066cd3-5432940ee9556688e191fa42e293a76d.min.js.gzip?1472049199" type="text/javascript"></script>

<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-dd5f3500aa8404162230f35d8c05f700-5035258f72fdde03b9d38710faf8db49.min.js.gzip?1472049200" type="text/javascript"></script>



</body>
</html>
<!-- Cached page generated 22-12-16 16:09. Expires 23-12-16 00:00 -->
<!-- Parsetime: 0ms -->