<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://allgemeinebauzeitung.de/">
<link rel="shortcut icon" href="http://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">
<link rel="icon" href="http://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index, follow">
<meta name="keywords" content="ABZ, Allgemeine Bauzeitung, Baugewerbe, Bauzeitung, Bauwesen, Bauunternehmer, Zeitung Bau, deutsche Bauzeitung, Baubericht, Baunachrichten, Baunews">
<meta name="description" content="Die meistgelesene deutsche Bauzeitung. Baunachrichten und Baunews aus Bauwirtschaft, Baupolitik, Bauforschung, Baurecht und Spezialthemen im Bauwesen.">
<meta name="author" content="Patzer Verlag GmbH &amp; Co. KG, Berlin, Germany">


<link rel="stylesheet" type="text/css" href="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-82d4919a261759f906a7aa1feb9f930b-55ba38a7d32ca658b39c0024c7e9fcd4.css.gzip?1497257427" media="all">



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>

<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-59fb270829daa679ccefb2aa56aba1aa-c7ee1b3a9bf0ae6663c1024715eac579.min.js.gzip?1497257449" type="text/javascript"></script>
<script src="http://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/advertisement.js?1406186369" type="text/javascript"></script>



<title>Wolff & Müller: Unternehmensgruppe investiert in 19 Liebherr-Baumaschinen - ABZ</title>
<meta name="keywords" content="Unternehmen,Liebherr,ABZ"/>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ABZ_News" />
<meta name="twitter:title" content="Unternehmensgruppe investiert in 19 Liebherr-Baumaschinen - ABZ" />
<meta name="twitter:description" content="Kirchdorf (ABZ). – Die auf nachhaltiges Bauen spezialisierte Unternehmensgruppe Wolff &amp; Müller aus Stuttgart erweitert ihren Maschinenpark um acht Mobilbagger, fünf Raupenbagger und sechs Radlader. Diese Erweiterung der bestehenden " />
<meta name="description" content="Kirchdorf (ABZ). – Die auf nachhaltiges Bauen spezialisierte Unternehmensgruppe Wolff &amp; Müller aus Stuttgart erweitert ihren Maschinenpark um acht Mobilbagger, fünf Raupenbagger und sechs Radlader. Diese Erweiter"/>
<meta property="og:image" content="http://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2017-24/Unternehmensgruppe_investiert/pv_S04-32714-3sp-abz23.jpg"/>
<meta name="twitter:image" content="http://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2017-24/Unternehmensgruppe_investiert/pv_S04-32714-3sp-abz23.jpg"/>
		<meta property="og:site_name" content="ABZ Allgemeine Bauzeitung - Baunachrichten"/><meta property="og:type" content="article"/><meta charset="utf-8"><meta content="width=device-width, initial-scale=1.0" name="viewport">			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon57.png" sizes="57x57" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon72.png" sizes="72x72" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon76.png" sizes="76x76" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon114.png" sizes="114x114" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon120.png" sizes="120x120" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon144.png" sizes="144x144" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon152.png" sizes="152x152" />
			
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="ABZ RSS Feed">
			
			<meta name="msapplication-TileImage" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon144.png" />
			<meta name="msapplication-TileColor" content="#009adc"/>
			<meta name="application-name" content="ABZ Allgemeine Bauzeitung" />
			<meta name="msapplication-square70x70logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon70.png"/>
			<meta name="msapplication-square150x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon150.png"/>
			<meta name="msapplication-wide310x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310_150.png"/>
			<meta name="msapplication-square310x310logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310.png"/>
			<meta name="google-site-verification" content="hSzK7P0sa05SPs-R_T6Dm1FD-OTUVREJ1mpOzBj3ci8" />


<script type="text/javascript">var TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl = 'http:\/\/allgemeinebauzeitung.de\/index.php?eID=FrontendLoginRsaPublicKey';</script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/jsbn.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/prng4.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rng.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rsa.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/base64.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/FrontendLoginFormRsaEncryption.min.js"></script>
</head>
<body id="pid_22" itemscope itemtype="http://schema.org/WebPage">

<div id="page" class="homepage">

  <div id="superbanner">
    <!-- 061-ABZ-Superbanner -->
<div id='div-gpt-ad-1395326745957-1' style='width:728px; height:90px; margin-bottom: 15px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-1'); });
</script>
</div>
  </div>
  <div id="wallpaper">
    
  </div>

  <div id="wallpaper_left"><!-- Start -->
    
  </div>

  <div id="contentwrapper">

    <div id="header" role="banner">
      <div id="secondary">
        <ul id="pvServiceNavi"><li class="secondaryNaviItem39" id="navItem50"><a href="http://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="secondaryNaviItem39" id="navItem107"><a href="http://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="secondaryNaviItem39" id="navItem43"><a href="http://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="secondaryNaviItem39" id="navItem44"><a href="http://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="secondaryNaviItem39" id="navItem67"><a href="http://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="secondaryNaviItem39" id="navItem74"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="Newsletter">Newsletter</a></li><li class="secondaryNaviItem40" id="navItem46"><a href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Baumaschinen</a></li><li class="secondaryNaviItem40" id="navItem47"><a href="http://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Stellenmarkt</a></li><li class="secondaryNaviItem40" id="navItem42"><a href="http://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_blank" title="Shop">Shop</a></li><li class="secondaryNaviItem41" id="navItem48"><a href="http://allgemeinebauzeitung.de/benutzer/login.html" target="_top" title="Login">Login</a></li></ul><div class="clear"><!-- --></div>
      </div>

      <div class="headerLogo"><a href="http://allgemeinebauzeitung.de/" target="_top" title = "Zur Startseite"><figure><img src="/media/Website/Skin/Allgemeine-Bauzeitung-ABZ-Logo.png" alt="Allgemeine Bauzeitung ABZ" /></figure></a></div><div class="galabauLogo"><a href="http://allgemeinebauzeitung.de/messe-demopark.html" target="_top" title = "Zum ABZ demopark IAA spezial"><figure><img src="/media/AA_Webseiten/Messe_Seiten/demopark/Banner/ABZ_SPEZIAL-demopark_Logo.png" width="180" alt="Messe demopark spezial" /></figure></a></div><div id="scrollSearchContainer">
    <div id="searchform">
    <form id="search" method="get" action="suche.html" >
        <table cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td width="80%"><input type="text" class="search square" name="tx_pvnews_pi1[q]"  pattern=".{3,}" required title="Mindestlänge 3 Zeichen" placeholder="Ihr Suchbegriff"></td><td width="20%"><input type="submit" value="Suche" id="searchformsubmit"></td></tr></table>
	</form>
	</div>
</div><div id="c181" class="csc-default layout-0"><div class="tx-felogin-pi1">
		


<!-- ###LOGIN_FORM### -->
<div class="felogin_container loginbox">
	<div class="fe-main">
        <form action="http://allgemeinebauzeitung.de/abz/wolff-amp-mueller-unternehmensgruppe-investiert-in-19-liebherr-baumaschinen-22371.html" target="_top" method="post" onsubmit="return TYPO3FrontendLoginFormRsaEncryption.submitForm(this, TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl);; return true;" class="abzform">
            <fieldset>
            <h3>Login</h3>
            
            
            <p>
            <label>E-Mail</label>
            <input type="text" id="user" name="user" value="" class="p1_field" /></p>
            
            
            <p>
            <label>Passwort</label>
            <input type="password" id="pass" name="pass" value="Passwort" class="p2_field" /></p>
            
            <!--###FORGOTP_VALID###-->
            <div class="field pwlink" id="pwforgot">Sie haben Ihr <a href="http://allgemeinebauzeitung.de/abz/wolff-amp-mueller-unternehmensgruppe-investiert-in-19-liebherr-baumaschinen-22371.html?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen</a>?</div>
            <div class="field pwlink"><a href="/abzplus.html" title="ABZplus Kunde werden">ABZplus Kunde werden</a></div>
            <div class="clear"><!-- --></div>
            <!--###FORGOTP_VALID###--> 
        
            
        
            <div class="field submitbtn">
                <input type="submit" name="submit" value="Anmelden" class="form-button big" />
                
            </div>
        
            <div class="felogin-hidden">
                <input type="hidden" name="logintype" value="login" />
                <input type="hidden" name="pid" value="73" />
                <input type="hidden" name="redirect_url" value="" />
                <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
                
            </div>
            </fieldset>
        </form>
    </div>
</div>



<!-- ###LOGIN_FORM### -->


	</div>
	</div>
    </div>

    <nav>
      <div id="menu" role="navigation">
        <div id="c5" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div id="mobilenav">
    	<a href="http://allgemeinebauzeitung.de/abz/wolff-amp-mueller-unternehmensgruppe-investiert-in-19-liebherr-baumaschinen-22371.html#" title="Menü" id="minimenue">Menü</a>
        <a href="http://allgemeinebauzeitung.de/abz/wolff-amp-mueller-unternehmensgruppe-investiert-in-19-liebherr-baumaschinen-22371.html#" title="Suche" id="minisearch"><!-- --></a>
        
    </div>
    <ul id="main">
    	<li ><a class="page1" title="Home" href="http://allgemeinebauzeitung.de/">Home</a></li>
        <li ><a title="ABZPLUS" href="http://allgemeinebauzeitung.de/abzplus.html">ABZ<span class="light">PLUS</span></a></li>
        
            <li >

    	<a class="navthema" id="thema51" title="Alle Bauwirtschaft Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Bauwirtschaft</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema50" title="Alle Politik &amp; Verbände Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Politik &amp; Verbände</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema31" title="Alle Messen &amp; Termine Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema23" title="Alle Baumaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema28" title="Alle Hochbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema27" title="Alle Tiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
        
    <li><a href="http://allgemeinebauzeitung.de/abz/wolff-amp-mueller-unternehmensgruppe-investiert-in-19-liebherr-baumaschinen-22371.html#" title="mehr Themen" id="navmore">mehr</a></li>
    </ul>
    
    
    
    
    <!-- Daily preview -->

<div id="navhighlight">
    	<ul>
        	
            
                	<li class="date">Freitag, 16. Juni</li>
                    
                    
                    
                
            
            
                
                    
                            <li >


      
          <a title="Alle Sonstige Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/sonstige.html">Sonstige</a>
        
    	</li>
                        

                
                    
                            <li >

    	<a title="Alle Unternehmen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hersteller.html">Unternehmen</a>
    
</li>
                        

                
                    
                            <li >


      
          <a title="Alle Veranstaltungen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/veranstaltungen.html">Veranstaltungen</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Personen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/personalia.html">Personen</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Verbände Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/verbaende.html">Verbände</a>
        
    	</li>
                        

                
            
            
           <!--
           
            -->
        	
        </ul>
</div>
    
     <!-- Sub navifation -->
<div id="navsub">
	<a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/wolff-amp-mueller-unternehmensgruppe-investiert-in-19-liebherr-baumaschinen-22371.html#" title="schließen">&nbsp;</a>
     <ul>
        
            <li ><a class="navthema" title="Abrechnung" href="http://allgemeinebauzeitung.de/abz-thema/abrechnung.html">Abrechnung</a></li>
        
            <li ><a class="navthema" title="Architektur &amp; Stadtplanung" href="http://allgemeinebauzeitung.de/abz-thema/architektur-stadtplanung-und-stadtentwicklung.html">Architektur &amp; Stadtplanung</a></li>
        
            <li ><a class="navthema" title="Ausbildung &amp; Beruf" href="http://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a></li>
        
            <li ><a class="navthema" title="Bahnbau" href="http://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a></li>
        
            <li ><a class="navthema" title="Baubetrieb" href="http://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a></li>
        
            <li ><a class="navthema" title="Bauchemie" href="http://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a></li>
        
            <li ><a class="navthema" title="Bauleitung" href="http://allgemeinebauzeitung.de/abz-thema/bauleitung.html">Bauleitung</a></li>
        
            <li ><a class="navthema" title="Baustoffe" href="http://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a></li>
        
            <li ><a class="navthema" title="Betonbau" href="http://allgemeinebauzeitung.de/abz-thema/betonbau-und-stahlbetonbau.html">Betonbau</a></li>
        
            <li ><a class="navthema" title="Forschung" href="http://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a></li>
        
            <li ><a class="navthema" title="Fördern, Heben &amp; Lagern" href="http://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a></li>
        
            <li ><a class="navthema" title="GaLaBau" href="http://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a></li>
        
            <li ><a class="navthema" title="Geotechnik" href="http://allgemeinebauzeitung.de/abz-thema/geotechnik-und-grundbau.html">Geotechnik</a></li>
        
            <li ><a class="navthema" title="Holzbau &amp; Dachbau" href="http://allgemeinebauzeitung.de/abz-thema/holzbau-und-dachbau.html">Holzbau &amp; Dachbau</a></li>
        
            <li ><a class="navthema" title="Ingenieurbau" href="http://allgemeinebauzeitung.de/abz-thema/ingenieurbau.html">Ingenieurbau</a></li>
        
            <li ><a class="navthema" title="IT im Bauwesen" href="http://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">IT im Bauwesen</a></li>
        
            <li ><a class="navthema" title="Kalkulation" href="http://allgemeinebauzeitung.de/abz-thema/angebotswesen-und-kalkulation.html">Kalkulation</a></li>
        
            <li ><a class="navthema" title="Logistik" href="http://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a></li>
        
            <li ><a class="navthema" title="Maschinen &amp; Material" href="http://allgemeinebauzeitung.de/abz-thema/maschinen-und-material.html">Maschinen &amp; Material</a></li>
        
            <li ><a class="navthema" title="Mauerwerksbau" href="http://allgemeinebauzeitung.de/abz-thema/mauerwerksbau.html">Mauerwerksbau</a></li>
        
            <li ><a class="navthema" title="Modernisierung &amp; Sanierung" href="http://allgemeinebauzeitung.de/abz-thema/modernisierung-sanierung-und-recycling.html">Modernisierung &amp; Sanierung</a></li>
        
            <li ><a class="navthema" title="Nachhaltigkeit &amp; Innovation" href="http://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a></li>
        
            <li ><a class="navthema" title="Nutzfahrzeuge" href="http://allgemeinebauzeitung.de/abz-thema/nutzmaschinen.html">Nutzfahrzeuge</a></li>
        
            <li ><a class="navthema" title="Recht &amp; Normen" href="http://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a></li>
        
            <li ><a class="navthema" title="Recycling" href="http://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a></li>
        
            <li ><a class="navthema" title="Sicherheit" href="http://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a></li>
        
            <li ><a class="navthema" title="Sonstiges" href="http://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a></li>
        
            <li ><a class="navthema" title="Stahlbau" href="http://allgemeinebauzeitung.de/abz-thema/stahlbau.html">Stahlbau</a></li>
        
            <li ><a class="navthema" title="Straßenbau" href="http://allgemeinebauzeitung.de/abz-thema/strassenbau-und-verkehrswesen.html">Straßenbau</a></li>
        
            <li ><a class="navthema" title="Trockenbau" href="http://allgemeinebauzeitung.de/abz-thema/trockenbau.html">Trockenbau</a></li>
        
            <li ><a class="navthema" title="Tunnelbau &amp; Brückenbau" href="http://allgemeinebauzeitung.de/abz-thema/tunnelbau-und-brueckenbau.html">Tunnelbau &amp; Brückenbau</a></li>
        
            <li ><a class="navthema" title="Unternehmen" href="http://allgemeinebauzeitung.de/abz-thema/hersteller.html">Unternehmen</a></li>
        
            <li ><a class="navthema" title="Wasserbau" href="http://allgemeinebauzeitung.de/abz-thema/wasserbau-und-wassernutzung.html">Wasserbau</a></li>
        
     </ul>
</div>
    
    <!-- Highlight  Navigation  -->
 

		
 			
        	<div id="navpreview51" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/wolff-amp-mueller-unternehmensgruppe-investiert-in-19-liebherr-baumaschinen-22371.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema51">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Unternehmen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/hersteller.html">Unternehmen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Personen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/personalia.html">Personen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Veranstaltungen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/veranstaltungen.html">Veranstaltungen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Unternehmenszahlen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/unternehmenszahlen.html">Unternehmenszahlen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Arbeitsmarkt Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/arbeitsmarkt.html">Arbeitsmarkt</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/neuer-standort-in-duesseldorf-swecon-bezieht-modernen-neubau-22263.html">
                                                    	<figure>
                                                        	<img class="img51341" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_32740_sol_3_ist_2sp_fabe26fefc.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Swecon bezieht modernen Neubau</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/neuer-standort-in-duesseldorf-swecon-bezieht-modernen-neubau-22263.html"><span class="blue">Neuer Standort in Düsseldorf</span> Swecon bezieht modernen Neubau</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/norddeutsche-baumaschinentage-traditionshaendler-laedt-zur-leistungsschau-22266.html"><span class="blue">Norddeutsche Baumaschinentage</span> Traditionshändler lädt zur Leistungsschau</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/axel-fischer-22192.html">Axel Fischer</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/leistungsschau-von-josam-und-veritruck-nutzfahrzeug-service-anschaulich-gemacht-22246.html"><span class="blue">Leistungsschau von Josam und Veritruck</span> Nutzfahrzeug-Service anschaulich gemacht</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/vermeer-deutschland-neuen-hauptsitz-in-schwaig-eroeffnet-22244.html"><span class="blue">Vermeer Deutschland</span> Neuen Hauptsitz in Schwaig eröffnet</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Bauwirtschaft" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Alle Bauwirtschaft Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview50" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/wolff-amp-mueller-unternehmensgruppe-investiert-in-19-liebherr-baumaschinen-22371.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema50">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Baupolitik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/baupolitik.html">Baupolitik</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle HDB Hauptverband der Deutschen Bauindustrie Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/hdb-hauptverband-der-deutschen-bauindustrie.html">HDB Hauptverband der Deutschen Bauindustrie</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle IG Bau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/ig-bau.html">IG Bau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle ZDB Zentralverband Deutsches Baugewerbe Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/zdb.html">ZDB Zentralverband Deutsches Baugewerbe</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Verbände Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/verbaende.html">Verbände</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/bbi-fachtagung-2017-branche-hat-die-zukunft-fest-im-blick-22094.html">
                                                    	<figure>
                                                        	<img class="img51201" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_32618b_-_3sp_farbig_ac635abc54.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Branche hat die Zukunft fest im Blick</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/vdma-rekord-prognose-fuer-robotik-und-automation-aus-deutschland-22293.html">VDMA: Rekord-Prognose für Robotik und Automation aus Deutschland</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/wohnungswirtschaft-deutschland-wohnungsbau-boom-bleibt-aus-22273.html"><span class="blue">Wohnungswirtschaft Deutschland</span> Wohnungsbau-Boom bleibt aus</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/arbeitssenatorin-will-mehr-kontrollen-auf-baustellen-22291.html">Arbeitssenatorin will mehr Kontrollen auf Baustellen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/denkmal-fuer-dobrindt-betonkopf-des-jahres-22289.html">Denkmal für Dobrindt: "Betonkopf des Jahres"</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/gruene-wollen-auskunft-ueber-zeitplan-und-kosten-bei-stuttgart-21-22280.html">Grüne wollen Auskunft über Zeitplan und Kosten bei Stuttgart 21</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baupolitik und Verbände" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Alle Politik &amp; Verbände Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview31" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/wolff-amp-mueller-unternehmensgruppe-investiert-in-19-liebherr-baumaschinen-22371.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema31">
                                
                                    
                                       	<li >


      
          <a title="Alle bauma München Nachrichten" href="http://allgemeinebauzeitung.de/bauma-2019.html">bauma München</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle NordBau Neumünster Nachrichten" href="http://allgemeinebauzeitung.de/messe-nordbau.html">NordBau Neumünster</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle BAU München Nachrichten" href="http://allgemeinebauzeitung.de/messe-bau-muenchen.html">BAU München</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle GaLaBau Nürnberg Nachrichten" href="http://allgemeinebauzeitung.de/messe-galabau.html">GaLaBau Nürnberg</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle demopark Eisenach Nachrichten" href="http://allgemeinebauzeitung.de/messe-demopark.html">demopark Eisenach</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/traktortechnik-im-kleinformat-kompakter-allrounder-22232.html">
                                                    	<figure>
                                                        	<img class="img51313" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S13-32667-3sp-abz23-17_223286f335.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Kompakter Allrounder</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/19-netzwerkkonferenz-mit-industrie-40-zu-mehr-ressourceneffizienz-22288.html"><span class="blue">19. Netzwerkkonferenz</span> Mit Industrie 4.0 zu mehr Ressourceneffizienz</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/traktortechnik-im-kleinformat-kompakter-allrounder-22232.html"><span class="blue">Traktortechnik im Kleinformat</span> Kompakter Allrounder</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/neue-mobilbaggerserie-mecalac-will-innenstaedte-erobern-22236.html"><span class="blue">Neue Mobilbaggerserie</span> Mecalac will Innenstädte erobern</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/bema-groby-light-umweltschonend-wildkraut-beseitigen-22284.html"><span class="blue">bema Groby light</span> Umweltschonend Wildkraut beseitigen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/bema-groby-zeitsparender-anbau-am-traegerfahrzeug-22283.html"><span class="blue">bema groby</span> Zeitsparender Anbau am Trägerfahrzeug</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Messen und Veranstaltungen" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Alle Messen &amp; Termine Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview23" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/wolff-amp-mueller-unternehmensgruppe-investiert-in-19-liebherr-baumaschinen-22371.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema23">
                                
                                    
                                       	<li >


      
          <a title="Alle Bagger und Lader Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/bagger-und-lader.html">Bagger und Lader</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Nutzfahrzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/nutzfahrzeuge.html">Nutzfahrzeuge</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ausstattung &amp; Zubehör Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/zubehoer-ausstattung.html">Ausstattung & Zubehör</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Handel und Verleih Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/handel-und-verleih.html">Handel und Verleih</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Krane und Seilmaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/krane-und-seilmaschinen.html">Krane und Seilmaschinen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kleingeräte und Werkzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/kleingeraete-und-werkzeuge.html">Kleingeräte und Werkzeuge</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/dreigang-akku-bohrschrauber-mit-handlicher-baugroesse-punkten-22240.html">
                                                    	<figure>
                                                        	<img class="img51321" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S20-32763-3sp-abz23-17_79521db9be.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Mit handlicher Baugröße punkten</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/auf-die-schippe-genommen-gute-laune-22218.html"><span class="blue">Auf die Schippe genommen</span> Gute Laune</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/dreigang-akku-bohrschrauber-mit-handlicher-baugroesse-punkten-22240.html"><span class="blue">Dreigang-Akku-Bohrschrauber</span> Mit handlicher Baugröße punkten</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/neue-mobilbaggerserie-mecalac-will-innenstaedte-erobern-22236.html"><span class="blue">Neue Mobilbaggerserie</span> Mecalac will Innenstädte erobern</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/leistungsstark-und-ausdauernd-hochwasserschutzwand-gesichert-22221.html"><span class="blue">Leistungsstark und ausdauernd</span> Hochwasserschutzwand gesichert</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/anbauloesungen-frontmaeher-schnell-und-einfach-fuer-andere-einsaetze-umruesten-22278.html"><span class="blue">Anbaulösungen</span> Frontmäher schnell und einfach  für andere Einsätze umrüsten</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baumaschinen" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Alle Baumaschinen Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview28" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/wolff-amp-mueller-unternehmensgruppe-investiert-in-19-liebherr-baumaschinen-22371.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema28">
                                
                                    
                                       	<li >


      
          <a title="Alle Wohnungsbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/wohnungsbau.html">Wohnungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Gerüstbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/geruestbau.html">Gerüstbau</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ökologisches Bauen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/oekologisches-bauen.html">Ökologisches Bauen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Abbrucharbeiten Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/abbrucharbeiten.html">Abbrucharbeiten</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fassaden Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/fassaden.html">Fassaden</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/pfarrkirche-st-marien-odendahl-know-how-fuer-dachsanierung-21807.html">
                                                    	<figure>
                                                        	<img class="img50956" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S14-32265-3sp-abz19_ce0ff701d5.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Odendahl-Know-how für Dachsanierung</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/wohnungswirtschaft-deutschland-wohnungsbau-boom-bleibt-aus-22273.html"><span class="blue">Wohnungswirtschaft Deutschland</span> Wohnungsbau-Boom bleibt aus</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/frankfurt-soll-neuen-stadtteil-bekommen-22285.html">Frankfurt soll neuen Stadtteil bekommen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/gruenes-licht-fuer-abriss-des-gloria-palastes-22180.html">Grünes Licht für Abriss des Gloria-Palastes</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/in-metropolen-wohnpreise-entkoppeln-sich-von-einkommen-22166.html"><span class="blue">In Metropolen</span> Wohnpreise entkoppeln sich von Einkommen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/rohbau-des-frankfurter-winx-bueroturms-nahezu-abgeschlossen-22171.html">Rohbau des Frankfurter "Winx"-Büroturms nahezu abgeschlossen</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Hochbau" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Alle Hochbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview27" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/wolff-amp-mueller-unternehmensgruppe-investiert-in-19-liebherr-baumaschinen-22371.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema27">
                                
                                    
                                       	<li >


      
          <a title="Alle Rohr- und Leitungsbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/rohr-und-leitungsbau.html">Rohr- und Leitungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kanal- und Verbautechnik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/kanal-und-verbautechnik.html">Kanal- und Verbautechnik</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Spezialtiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/spezialtiefbau.html">Spezialtiefbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Entwässerung und Grundwasser Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/entwaesserung-und-grundwasser.html">Entwässerung und Grundwasser</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Grabenloses Bauen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/grabenloses-bauen.html">Grabenloses Bauen</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/umbau-der-battersea-power-station-spezialtiefbauarbeiten-ausgefuehrt-22258.html">
                                                    	<figure>
                                                        	<img class="img51357" src="http://allgemeinebauzeitung.de/media/temp/csm_Baustellen_im_Blickpunkt_Bauer_ABZ23-2017_pv_027de8c2e5.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Spezialtiefbauarbeiten ausgeführt</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/umbau-der-battersea-power-station-spezialtiefbauarbeiten-ausgefuehrt-22258.html"><span class="blue">Umbau der Battersea Power Station</span> Spezialtiefbauarbeiten ausgeführt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/infratech-ver-und-entsorgung-ist-neuer-schwerpunkt-22159.html"><span class="blue">InfraTech</span> Ver- und Entsorgung ist neuer Schwerpunkt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/gleichbleibend-hohe-qualitaet-entwaesserungssystem-fuer-ausbau-der-a-7-21993.html"><span class="blue">Gleichbleibend hohe Qualität</span> Entwässerungssystem für Ausbau der A 7</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/entwaesserungstechnik-rinnen-fuer-open-air-shoppingcenter-21813.html"><span class="blue">Entwässerungstechnik</span> Rinnen für Open-Air-Shoppingcenter</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/gfk-rohrsystem-fuer-haerteste-bedingungen-geeignet-21673.html"><span class="blue">GFK-Rohrsystem</span> Für härteste Bedingungen geeignet</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Tiefbau" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Alle Tiefbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    



    
   


</div></div>
      </div>
    </nav>
    <div id="content">
      <div id="billboard">
        <!-- /29080644/061-ABZ-Billboard -->
<div id='div-gpt-ad-1453997352728-0' style="margin-bottom: 15px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453997352728-0'); });
</script>
</div>
      </div>
      <div class="main-content-wrapper">

        <div class="col" id="col0" role="main">
          <div id="c18" class="csc-default layout-0">
<div class="tx-pvnews">
	


	<!-- Article detail -->
	<div class="detailnarrrowcolumn" id="articlecontent">
    	<!-- Textbanner Content01 -->
    
        <div class="articlewerbung oben" id="text_01">
          <!-- 061-ABZ-Textbanner-Content01 -->
<div id='div-gpt-ad-1395326745957-2' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-2'); });
</script>
</div>
        </div>
      

    

		 <article>
    <!-- Article header   -->
    
<header>
	
		
            	
                        
                                <p class="articletime"><time datetime="2017-06-16 06:01:00">16.06.2017 - 06:01</time></p>
                                <h4>Wolff &amp; Müller</h4>
                                <h2>Unternehmensgruppe investiert in 19 Liebherr-Baumaschinen</h2>
                            
                    
           
        
		
        <div class="meta">
<ul class="tags">


    <!-- Label -->
    
        <li class="black">
            Themen
            :
        </li>

    


    <!-- Unterthemen -->
    
        
            
                
                    
                            
                                        <li>
                                            


      
          <a title="Alle Unternehmen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/hersteller.html">Unternehmen</a>
        
    	
                                        </li>
                                
                        
                

            
                

            

        

    

    <!-- Stichwörter -->
    

    <!-- Hersteller -->
    

        
            <li>
                

    	<a title="Alle Liebherr Nachrichten" href="http://allgemeinebauzeitung.de/unternehmen/liebherr.html">Liebherr</a>
    
            </li>

        

    

    <!-- Baunews  -->
    
</ul></div>
        
        
        
       
    
</header>


    
    
    <!-- Content without picture   -->
    
        	<!-- Article with images  -->
           
        	<!-- Paragraph 1 -->


    
    	
              	


	
        	


    	
            	<div class="imgleft"  style="width:60%;"> 



  

         <figure>
                        <a href="http://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2017-24/Unternehmensgruppe_investiert/pv_S04-32714-3sp-abz23.jpg" class="fancybox" data-lightbox="image" data-title="Die offizielle Übergabe der Neu-Maschinenflotte bei der Liebherr-Hydraulikbagger GmbH in Kirchdorf (v. l.  Rudolf Arnold, Geschäftsführer Vertrieb Liebherr-Hydraulikbagger GmbH; Michael Weber, Geschäftsbereichsleiter Wolff &amp; Müller Tief- und Straßenbau; Jürgen Kleindopp, Leiter Wolff &amp; Müller Logistik und Jochen Nagel, Geschäftsführender Gesellschafter der Nagel-Gruppe)." rel="gallery">
                        
                                 
                                       <img class="articleimg" title="Die offizielle Übergabe der Neu-Maschinenflotte bei der Liebherr-Hydraulikbagger GmbH in Kirchdorf (v. l.  Rudolf Arnold, Geschäftsführer Vertrieb Liebherr-Hydraulikbagger GmbH; Michael Weber, Geschäftsbereichsleiter Wolff &amp; Müller Tief- und Straßenbau; Jürgen Kleindopp, Leiter Wolff &amp; Müller Logistik und Jochen Nagel, Geschäftsführender Gesellschafter der Nagel-Gruppe)." src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S04-32714-3sp-abz23_3a826e65a9.jpg" width="600" height="329" alt="" />
                                    

                            
                        </a >
                       
                        
                            
                                    <figcaption>
                                    <p>Die offizielle Übergabe der Neu-Maschinenflotte bei der Liebherr-Hydraulikbagger GmbH in Kirchdorf (v. l.  Rudolf Arnold, Geschäftsführer Vertrieb Liebherr-Hydraulikbagger GmbH; Michael Weber, Geschäftsbereichsleiter Wolff & Müller Tief- und Straßenbau; Jürgen Kleindopp, Leiter Wolff & Müller Logistik und Jochen Nagel, Geschäftsführender Gesellschafter der Nagel-Gruppe).</p>
                                    
                                            <p class="copyright">Foto: Liebherr</p>
                                    
                                    </figcaption>
                                
                        
		</figure> 
                      

<div class="clear"><!-- --></div></div>
            
       
    
                    
         
         
     
        


        


    	
              	


        
        		
                      <div class="articlectnt"><p>Kirchdorf (ABZ). – Die auf nachhaltiges Bauen spezialisierte Unternehmensgruppe Wolff &amp; Müller aus Stuttgart erweitert ihren Maschinenpark um acht Mobilbagger, fünf Raupenbagger und sechs Radlader. Diese Erweiterung der bestehenden Baumaschinenflotte wurde mit dem zuständigen Liebherr-Vertragshändler, der Nagel Baumaschinen Ulm GmbH, umgesetzt. Zur Übernahme der insgesamt 19 Maschinen besuchte eine Delegation von Wolff &amp; Müller, in Begleitung der Vertriebsleitung von Nagel, die Liebherr-Hydraulikbagger GmbH in Kirchdorf.<br /></p>
<p>Wolff &amp; Müller bestellte bei der Nagel Baumaschinen Ulm GmbH, mit der sie seit Jahrzehnten eine enge Geschäftsbeziehung pflegt, insgesamt acht Liebherr-Mobilbagger – darunter drei A 914 Compact Litronic, ein A 916 Litronic, einA 918 Litronic und drei A 918 Compact Litronic. Des Weiteren gehören zur Neu-investition fünf Raupenbagger mit einem R 914 Compact Litronic, einem R 924 Litronic, einem R 926 Litronic und zweiR 926 Compact Litronic sowie vier Compactlader L 508 und zwei Radlader L 566 XPower.<br /></p>
<p>&quot;Wir arbeiten hocheffizient, weil wir qualifizierte Mitarbeiter und einen modernen Maschinenpark haben. Es ist uns wichtig, dass unsere Maschinen technisch und ökologisch auf dem neuesten Stand sind – deswegen setzen wir auf Baumaschinen von Liebherr&quot;, erläutert Herr Michael Weber, Geschäftsführer von Wolff &amp; Müller für den Bereich Tief- und Straßenbau, beim Besuch in Kirchdorf. Mit dem &quot;Gottlob-Müller-Prinzip der Nachhaltigkeit&quot; hat Wolff &amp; Müller die Chance genutzt, sich durch Nachhaltigkeit und Qualität in der Baubranche zu differenzieren und arbeitet als erstes deutsches Bauunternehmen zu 100 % CO2-neutral. Dafür gleicht der Betrieb jede Tonne CO2, die auf Baustellen oder in der Verwaltung entstehen, an anderer Stelle wieder aus. Außerdem verwendet das nach DIN EN ISO 14001 umweltzertifizierte Bauunternehmen ausschließlich Ökostrom. Die Geschäftsführung hat ein Umweltmanagementsystem und ein Energiemanagementsystem eingeführt.<br /></p>
<p>Aufgrund dieser und weiterer Aktivitäten im Dienste von Ökologie und Nachhaltigkeit hat Wolff &amp; Müller im vergangenen Jahr den Umweltpreis für Unternehmen 2016 gewonnen. Mit diesem Preis würdigt das Land Baden-Württemberg herausragende Leistungen im betrieblichen Umweltschutz und eine umweltorientierte Unternehmensführung.<br /></p>
<p>Weil Wolff &amp; Müller auch von seinen Partnern hohe Maßstäbe bei Umweltschutz und Nachhaltigkeit erwartet, hat man sich für Liebherr-Baumaschinen und das umfassende Dienstleistungspaket von Nagel entschieden. Seit Jahrzehnten verfolgt Liebherr die Strategie, die treibstoff-effizientesten Maschinen am Markt zu entwickeln – das entspricht dem Nachhaltigkeitsgedanken von Wolff &amp; Müller. Der niedrige Dieselverbrauch der Liebherr-Maschinen senkt nicht nur die Betriebskosten – er verringert den Schadstoffausstoß und schont die Ressourcen, denn 1 l Diesel produziert bei der Verbrennung bis zu 3 kg CO2.<br /></p>
<p>Als Liebherr-Vertragshändler der ersten Stunde ist Nagel kompetenter und vertrauter Geschäftspartner von Wolff &amp; Müller. Wie Liebherr und Nagel ist Wolff &amp; Müller als Familienunternehmen erfolgreich und hat sich mit 27 Standorten in Deutschland auf ausgewählte Bausegmente und baunahe Märkte spezialisiert. Mit eigenem Know-how setzt das Unternehmen auf eine hohe Wertschöpfungstiefe – diese liegt etwa im Tief- und Straßenbau bei bis zu 95 %. Unter dem Leitsatz &quot;Die Bauwelt von morgen schon heute bei Wolff &amp; Müller&quot; investiert die mittelständische Unternehmensgruppe in innovative Technologien, wie Building Information Modeling (BIM). BIM bildet neben dreidimensionalen Visualisierungen auch Termine und Kosten ab. Das schafft Planungs- und Kostensicherheit und somit Transparenz, was die Methode zu einer der wichtigsten Innovationen in der Baubranche macht.<br /></p>
<p>Liebherr setzt ebenfalls Trends in der Baumaschinenbranche – so wurde u. a. das System Liebherr-Power-Efficiency (LPE) entwickelt. LPE greift proaktiv in das Motormanagement ein und sorgt dafür, dass alle Komponenten in Echtzeit optimal zusammenspielen. Dies ermöglicht den Maschinenbetrieb im Bereich des niedrigsten spezifischen Kraftstoffverbrauchs – das bedeutet weniger Verbrauch und mehr Effizienz bei gleicher Leistung.</p></div>
       				 
        


<p></p>


    
    
            
    	
    

 



	



<p></p>
 
            
    
    	
    



    	
            	<!-- Paragraph 2 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

                
                <!-- Paragraph 3 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

                
                <!-- Paragraph 4 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

                
                <!-- Paragraph 5 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

            
    
    	

    





        
</article>
<div class="clear"><!-- --></div>




    
        
            
              



  
      <div class="jobbox">
      <h2><span class="blue">ABZ</span>-Stellenmarkt<div class="jigub_klein"><a class="trackedexternal" title="Jobs in Grün und Bau" target="_blank" href="http://jobs-in-gruen-und-bau.de/jobs-im-bau/"><img src="http://allgemeinebauzeitung.de/media/temp/csm_jigub-klein_5faf3cbdf1.png" width="180" height="72" alt="" /></a></div></h2>

    
  <div class="jobbox_content" >
    
  
    


      <div class="item">

      

          <strong><a class="trackedexternal" title="Baumaschinenführer in Velbert" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/baumaschinenfuehrer-velbert-006130.html">Baumaschinenführer</a></strong>, Velbert
          <a class="trackedexternal morelink" title="Baumaschinenführer in Velbert" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/baumaschinenfuehrer-velbert-006130.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      
      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      

          <strong><a class="trackedexternal" title="Bauleiter/in oder Landschaftsarchitekt/in in Raum München" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/bauleiterin-oder-landschaftsarchitektin-raum-muenchen-005783.html">Bauleiter/in oder Landschaftsarchitekt/in</a></strong>, Raum München
          <a class="trackedexternal morelink" title="Bauleiter/in oder Landschaftsarchitekt/in in Raum München" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/bauleiterin-oder-landschaftsarchitektin-raum-muenchen-005783.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      
      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      

          <strong><a class="trackedexternal" title="Senior Bauleiter/in Garten-, Landschafts- oder Tiefbau in Kleinostheim" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/bauleiterin-garten-landschafts-oder-tiefbau-teilzeit-moeglich-kleinostheim-005776.html">Senior Bauleiter/in Garten-, Landschafts- oder Tiefbau</a></strong>, Kleinostheim
          <a class="trackedexternal morelink" title="Senior Bauleiter/in Garten-, Landschafts- oder Tiefbau in Kleinostheim" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/bauleiterin-garten-landschafts-oder-tiefbau-teilzeit-moeglich-kleinostheim-005776.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      
      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      
          <strong><a class="trackedexternal" title="„Rechte Hand” in Esslingen bei Stuttgart" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/rechte-hand-esslingen-bei-stuttgart-006202.html">„Rechte Hand”</a></strong>, Esslingen bei Stuttgart
          <a class="trackedexternal morelink" title="„Rechte Hand” in Esslingen bei Stuttgart" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/rechte-hand-esslingen-bei-stuttgart-006202.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      
          <strong><a class="trackedexternal" title="Gewerbebetrieb Garten-, Landschaft-, Tief und Straßenbau zu verkaufen in Im ostwestfälischen Raum" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/gewerbebetrieb-garten-landschaft-tief-und-strassenbau-zu-verkaufen-im-ostwestfaelischen-raum-006177.html">Gewerbebetrieb Garten-, Landschaft-, Tief und Straßenbau zu verkaufen</a></strong>, Im ostwestfälischen Raum
          <a class="trackedexternal morelink" title="Gewerbebetrieb Garten-, Landschaft-, Tief und Straßenbau zu verkaufen in Im ostwestfälischen Raum" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/gewerbebetrieb-garten-landschaft-tief-und-strassenbau-zu-verkaufen-im-ostwestfaelischen-raum-006177.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      

      
          <strong><a class="trackedexternal" title="Baumaschinenmechaniker (w/m) Filiale Volketswil in Volketswil" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/baumaschinenmechaniker-wm-filiale-volketswil-volketswil-005094.html">Baumaschinenmechaniker (w/m) Filiale Volketswil</a></strong>, Volketswil
          <a class="trackedexternal morelink" title="Baumaschinenmechaniker (w/m) Filiale Volketswil in Volketswil" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/baumaschinenmechaniker-wm-filiale-volketswil-volketswil-005094.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      

      
          <strong><a class="trackedexternal" title="Mitarbeiter (m/w) im Anzeigenverkauf Vollzeit/Teilzeit in Hannover" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/mitarbeiter-mw-im-anzeigenverkauf-vollzeitteilzeit-berlin-006053-1.html">Mitarbeiter (m/w) im Anzeigenverkauf Vollzeit/Teilzeit</a></strong>, Hannover
          <a class="trackedexternal morelink" title="Mitarbeiter (m/w) im Anzeigenverkauf Vollzeit/Teilzeit in Hannover" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/mitarbeiter-mw-im-anzeigenverkauf-vollzeitteilzeit-berlin-006053-1.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item last">

      
      

      

      
          <strong><a class="trackedexternal" title="Redakteur (w/m) in Hannover" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/redakteur-wm-hannover-006052.html">Redakteur (w/m)</a></strong>, Hannover
          <a class="trackedexternal morelink" title="Redakteur (w/m) in Hannover" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/redakteur-wm-hannover-006052.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      
      



      <div class="clear"><!-- --></div>
      </div>
    
  
  
  </div>

  <div class="footer">
    <div class="clear"><!-- --></div>
    
      <span class="morelinkarrow"><!-- --></span>Wie kann ich mein Stellenangebot hier veröffentlichen? <a class="morelink" href="http://allgemeinebauzeitung.de/portale/stellenmarkt/abz-stellenmarkt.html">Weitere Informationen</a>
    
    </div>
</div>

<div style="display: none;">http://jobs-in-gruen-und-bau.de/index.php?id=123&tx_patzerboerse_paboeplugin[unterthemen]=323&no_cache=1</div>

            
          

      


    
      
        
            
                <p class="meta">Dieser Artikel erschien in der Ausgabe <strong>Allgemeine Bauzeitung 24/2017</strong>.</p>
              
          
      
	
  

        
  
    <!-- Finish with some related links -->
    



    <h3 class="listheader">Weitere Artikel</h3> 
    
    <div class="relatedfinish">
    	<ul>
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish premium" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Radlader: Kraftpakete mit neuer Z-Einheitskinematik" href="http://allgemeinebauzeitung.de/abz/radlader-kraftpakete-mit-neuer-z-einheitskinematik-22019.html">
                                       
                                       
                                       <figure><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S23-32450b-3sp-abz21_3a12eb7218.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Radlader: </span>Kraftpakete mit neuer Z-Einheitskinematik
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Vermeer Deutschland: Neuen Hauptsitz in Schwaig eröffnet" href="http://allgemeinebauzeitung.de/abz/vermeer-deutschland-neuen-hauptsitz-in-schwaig-eroeffnet-22244.html">
                                       
                                       
                                       <figure><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S06-32712a-3sp-abz23_0d08a7ecb6.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Vermeer Deutschland: </span>Neuen Hauptsitz in Schwaig eröffnet
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Leistungsschau von Josam und Veritruck: Nutzfahrzeug-Service anschaulich gemacht" href="http://allgemeinebauzeitung.de/abz/leistungsschau-von-josam-und-veritruck-nutzfahrzeug-service-anschaulich-gemacht-22246.html">
                                       
                                       
                                       <figure><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S06-32743-3sp-abz23_0933e12173.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Leistungsschau von Josam und Veritruck: </span>Nutzfahrzeug-Service anschaulich gemacht
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
      
       </ul> 
       
       <div class="clear"><!-- --></div>
        
	</div>





  
  </div>
    
    <!-- Article detail -->
	<aside>
    <div class="detailaside">
      
          <!-- 061-ABZ-Content_Rectangle -->
<div id='div-gpt-ad-1416393294064-5' style='width:300px; margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416393294064-5'); });
</script>
</div>
        

      <!-- Finish with some related links -->
      
<div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a data-te="facebook" title="auf Facebook teilen" class="trackedexternal" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=##URL">
                  
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a data-te="twitter" title="auf Twitter tweeten" class="trackedexternal" target="_blank" href="https://twitter.com/share?url=##URL&amp;text=Wolff%20%26amp%3B%20M%C3%BCller%20Unternehmensgruppe%20investiert%20in%2019%20Liebherr-Baumaschinen">
                 
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a data-te="linkedin" title="auf LinkedIn teilen" class="trackedexternal" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=##URL&amp;title=Wolff%20%26amp%3B%20M%C3%BCller%20Unternehmensgruppe%20investiert%20in%2019%20Liebherr-Baumaschinen">
                  <div class="txt">LinkedIn</div>
                </a>
              </div>
              <div class="xing socialsmall">
                <a data-te="xing" title="auf Xing teilen" class="trackedexternal" target="_blank" href="https://www.xing.com/app/user?op=share;url=##URL;title=Wolff%20%26amp%3B%20M%C3%BCller%20Unternehmensgruppe%20investiert%20in%2019%20Liebherr-Baumaschinen">
                  <div class="txt">Xing</div>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a data-te="googleplus" title="auf Google+ teilen" class="trackedexternal" target="_blank" href="https://plus.google.com/share?url=##URL">
                  <div class="txt">GooglePlus</div>
                </a>
              </div>
              <div class="clear"><!-- --></div>
</div>

<div class="clear"><!-- --></div>
<div id="bitlylink" style="display: none;">http://bit.ly/2rxeiid</div>




      <div class="rightbox">
        


  <h3>Weitere Artikel</h3>

    
<div class="box1 box rightrelated">
  
    <ul>
      
          <!-- Standard Articles  -->
          <ul class="standard">
            
              
            
              
                
                  <li class="rnews" rel="rnews22244">
<a title="Vermeer Deutschland: Neuen Hauptsitz in Schwaig eröffnet" href="http://allgemeinebauzeitung.de/abz/vermeer-deutschland-neuen-hauptsitz-in-schwaig-eroeffnet-22244.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S06-32712a-3sp-abz23_5a262ecafa.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Vermeer Deutschland: </span>Neuen Hauptsitz in Schwaig eröffnet
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews22246">
<a title="Leistungsschau von Josam und Veritruck: Nutzfahrzeug-Service anschaulich gemacht" href="http://allgemeinebauzeitung.de/abz/leistungsschau-von-josam-und-veritruck-nutzfahrzeug-service-anschaulich-gemacht-22246.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S06-32743-3sp-abz23_3953faeafc.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Leistungsschau von Josam und Veritruck: </span>Nutzfahrzeug-Service anschaulich gemacht
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
              
            
              
            
              
                
              
            
              
                
              
            
              
            
              
                
              
            
          </ul>
          <!-- Premium Articles  -->
          <ul class="premium">
            
              
                
                  <li class="rnews" rel="rnews22019">
<a title="Radlader: Kraftpakete mit neuer Z-Einheitskinematik" href="http://allgemeinebauzeitung.de/abz/radlader-kraftpakete-mit-neuer-z-einheitskinematik-22019.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S23-32450b-3sp-abz21_de141ca19e.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Radlader: </span>Kraftpakete mit neuer Z-Einheitskinematik
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
              
            
              
                
                  <li class="rnews" rel="rnews22206">
<a title="Erfurter Baumaschinen Baugeräte: EBB feierte 25-jähriges Firmenjubiläum" href="http://allgemeinebauzeitung.de/abz/erfurter-baumaschinen-baugeraete-ebb-feierte-25-jaehriges-firmenjubilaeum-22206.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_32742_-_3sp_be85175f34.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Erfurter Baumaschinen Baugeräte: </span>EBB feierte 25-jähriges Firmenjubiläum
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews22215">
<a title="Gold für Bomag: Gasbetriebene Vibrationsplatte ausgezeichnet" href="http://allgemeinebauzeitung.de/abz/gold-fuer-bomag-gasbetriebene-vibrationsplatte-ausgezeichnet-22215.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_32671_-_2sp_1c4cd7bae8.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Gold für Bomag: </span>Gasbetriebene Vibrationsplatte ausgezeichnet
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews22235">
<a title="Linde fusioniert mit Praxair" href="http://allgemeinebauzeitung.de/abz/linde-fusioniert-mit-praxair-22235.html">


	
  



    	Linde fusioniert mit Praxair
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
              
            
              
                
              
            
              
            
          </ul>
        
    </ul>
  
  <div class="clear"><!-- --></div>
</div>





        <div class="clear"><!-- --></div>
      </div>
      
          <!-- /29080644/061-ABZ-Teaser_NEU -->
<div id='div-gpt-ad-1440688027286-0' style='width:300px;margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440688027286-0'); });
</script>

</div>

          
        

            
      
        <div class="rightbox">
          
<div class="machineteaser">
    	<a title="DBMB Die Baumaschinen Börse" target="_blank" href="http://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard"><img alt="DBMB Die Baumaschinen Börse" src="http://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/img/DBMB-Header.png" width="300" height="55" /></a>
  
 <table border="0" cellpadding="0" cellspacing="0">
   <tr>
     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  

  <h5>
    <a class="trackedexternal" title="LIEBHERR R914B" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/liebherr-r914b-00063547-dbmb.html">LIEBHERR R914B</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Liebherr" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/liebherr.html?no_cache=1&amp;cHash=6d48ef25d0b11a98883207be590ae55d"><span class="hrst163">Liebherr</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="LIEBHERR R914B" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/liebherr-r914b-00063547-dbmb.html">&euro; 34.000</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="LIEBHERR A904LIMH" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/liebherr-a904limh-00061891-dbmb.html"><img alt="LIEBHERR A904LIMH" src="http://die-baumaschinen-boerse.de/media/temp/csm_TZK049649_02_bd11e5ebbb.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="LIEBHERR A904LIMH" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/liebherr-a904limh-00061891-dbmb.html">LIEBHERR A904LIMH</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Liebherr" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/liebherr.html?no_cache=1&amp;cHash=6d48ef25d0b11a98883207be590ae55d"><span class="hrst163">Liebherr</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="LIEBHERR A904LIMH" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/liebherr-a904limh-00061891-dbmb.html">&euro; 72.500</a>

    </span>
  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="LIEBHERR Likufix SW 77 hydr" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/liebherr-likufix-sw-77-hydr-00024178-dbmb.html"><img alt="LIEBHERR Likufix SW 77 hydr" src="http://die-baumaschinen-boerse.de/media/temp/csm_SONST66168_01_ffee6faa70.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="LIEBHERR Likufix SW 77 hydr" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/liebherr-likufix-sw-77-hydr-00024178-dbmb.html">LIEBHERR Likufix SW 77 hydr</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Liebherr" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/liebherr.html?no_cache=1&amp;cHash=6d48ef25d0b11a98883207be590ae55d"><span class="hrst163">Liebherr</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="LIEBHERR Likufix SW 77 hydr" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/liebherr-likufix-sw-77-hydr-00024178-dbmb.html">&euro; 2.990</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  

  <h5>
    <a class="trackedexternal" title="Turmdrehkran" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/turmdrehkran-00064486-dbmb.html">Turmdrehkran</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Liebherr" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/liebherr.html?no_cache=1&amp;cHash=6d48ef25d0b11a98883207be590ae55d"><span class="hrst163">Liebherr</span></a>
        
      
    </p>
  

  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  

  <h5>
    <a class="trackedexternal" title="Turmdrehkran Fabr.: Liebherr Typ: 112 EC-H" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/turmdrehkran-fabr-liebherr-t-00038016-dbmb.html">Turmdrehkran Fabr.: Liebherr Typ: 112 EC-H</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Liebherr" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/liebherr.html?no_cache=1&amp;cHash=6d48ef25d0b11a98883207be590ae55d"><span class="hrst163">Liebherr</span></a>
        
      
    </p>
  

  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  

  <h5>
    <a class="trackedexternal" title="4 St. Liebherr Telestapler" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/4-st-liebherr-telestapler-00064723-dbmb.html">4 St. Liebherr Telestapler</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Liebherr" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/liebherr.html?no_cache=1&amp;cHash=6d48ef25d0b11a98883207be590ae55d"><span class="hrst163">Liebherr</span></a>
        
      
    </p>
  

  


</div>
</td>


     
     
   </tr>
 </table>
  

</div>
   
   <div class="final">
        <a title="alle Angebote" href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html">alle Angebote</a>
   </div>








          <div class="clear"><!-- --></div>
        </div>
      
            
      

      
          <!-- /29080644/061-ABZ-Content_Rectangle_PV -->
<div id='div-gpt-ad-1448462986633-0' style='height:300px; width:300px;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448462986633-0'); });
</script>
</div>
        

            
      

      
        <div class="rightbox">
          

  <h3 class="uppercase llvzheader">Anbieter zu diesem Thema</h3>
    <div id="llvz">

    		
            
            
            	<div class="llvz content1">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Optigrün international AG" rel="nofollow" target="_blank" href="http://www.optigruen.de">Optigrün international AG</a></h5>
                        
                    
                	
                        Am Birkenstock 15-19<br />
72505 Krauchenwies-Göggingen<br />
Telefon: +49 (0)7576 772-0<br />
Fax: +49 (0)7576 772-299<br />
E-Mail: info@optigruen.de<br />
Internet: www.optigruen.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Optigrün international AG" rel="nofollow" target="_blank" href="http://www.optigruen.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content2">
                
                	
                         <figure>
                         	<img alt="DURAPROOF technologies GmbH Logo" src="http://allgemeinebauzeitung.de/media/temp/csm_NovoProof_signet_DURAPROOF_technologies_d63fa37994.png" width="150" height="57" />
                         </figure>
                    
                
                    
                            <h5><a class="trackedllvz" title="DURAPROOF technologies GmbH" rel="nofollow" target="_blank" href="http://www.novoproof.de">DURAPROOF technologies GmbH</a></h5>
                        
                    
                	
                        Ein Unternehmen der SaarGummi Gruppe<br />
Eisenbahnstr. 24<br />
66687 Wadern-Büschfeld<br />
Telefon: 06874 69-386<br />
E-Mail: info@duraproof.de<br />
Internet: www.novoproof.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="DURAPROOF technologies GmbH" rel="nofollow" target="_blank" href="http://www.novoproof.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content3">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="TORO EUROPE NV" rel="nofollow" target="_blank" href="http://www.toro.de">TORO EUROPE NV</a></h5>
                        
                    
                	
                        Nijverheidsstraat 5<br />
B-2260 Oevel<br />
Tel.: 00800 84108410<br />
E-Mail: info.de@toro.com<br />
Internet: www.toro.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="TORO EUROPE NV" rel="nofollow" target="_blank" href="http://www.toro.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content4">
                
                	
                         <figure>
                         	<img alt="DURAPROOF technologies GmbH Logo" src="http://allgemeinebauzeitung.de/media/temp/csm_NovoProof_signet_DURAPROOF_technologies_d63fa37994.png" width="150" height="57" />
                         </figure>
                    
                
                    
                            <h5><a class="trackedllvz" title="DURAPROOF technologies GmbH" rel="nofollow" target="_blank" href="http://www.novoproof.de">DURAPROOF technologies GmbH</a></h5>
                        
                    
                	
                        Ein Unternehmen der SaarGummi Gruppe<br />
Eisenbahnstr. 24<br />
66687 Wadern-Büschfeld<br />
Telefon: 06874 69-386<br />
E-Mail: info@duraproof.de<br />
Internet: www.novoproof.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="DURAPROOF technologies GmbH" rel="nofollow" target="_blank" href="http://www.novoproof.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content5">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Horst Gewiehs" rel="nofollow" target="_blank" href="http://www.gewiehs-blumenzwiebeln.de">Horst Gewiehs</a></h5>
                        
                    
                	
                        Postfach 30<br />
37285 Wehretal<br />
Telefon: 05651 336249<br />
Fax: 05651 336250<br />
E-Mail: info@gewiehs-blumenzwiebeln.de<br />
Internet: www.gewiehs-blumenzwiebeln.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Horst Gewiehs" rel="nofollow" target="_blank" href="http://www.gewiehs-blumenzwiebeln.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content6">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Floragard Vertriebs-GmbH" rel="nofollow" target="_blank" href="http://www.floragard.de">Floragard Vertriebs-GmbH</a></h5>
                        
                    
                	
                        Gerhard-Stalling-Str. 7<br />
26135 Oldenburg<br />
Telefon: 0441 20920<br />
Fax: 0441 2092292<br />
E-Mail: info@floragard.de<br />
Internet: www.floragard.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Floragard Vertriebs-GmbH" rel="nofollow" target="_blank" href="http://www.floragard.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content7">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="LINDIG Fördertechnik GmbH" rel="nofollow" target="_blank" href="http://www.lindig.com">LINDIG Fördertechnik GmbH</a></h5>
                        
                    
                	
                        Am Marktrasen 1<br />
99819 Krauthausen<br />
Telefon: 03691 69290<br />
Fax: 03691 6929109<br />
E-Mail: info@lindig.com<br />
Internet: www.lindig.com
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="LINDIG Fördertechnik GmbH" rel="nofollow" target="_blank" href="http://www.lindig.com">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content8">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="COMPO Expert GmbH" rel="nofollow" target="_blank" href="http://www.compo-expert.de">COMPO Expert GmbH</a></h5>
                        
                    
                	
                        Krögerweg 10<br />
48155 Münster<br />
Telefon: 0251 297981000<br />
Fax: 0251 297981111<br />
E-Mail: info@compo-expert.de<br />
Internet: www.compo-expert.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="COMPO Expert GmbH" rel="nofollow" target="_blank" href="http://www.compo-expert.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content9">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Betonverband 
Straße, Landschaft, Garten e.V." rel="nofollow" target="_blank" href="http://www.betonstein.org">Betonverband 
Straße, Landschaft, Garten e.V.</a></h5>
                        
                    
                	
                        Schloßallee 10<br />
53179 Bonn<br />
Telefon: 0228 95456-21<br />
Fax: 0228 95456-90<br />
E-Mail: slg@betoninfo.de<br />
Internet: www.betonstein.org
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Betonverband 
Straße, Landschaft, Garten e.V." rel="nofollow" target="_blank" href="http://www.betonstein.org">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content10">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="SAKRET Trockenbaustoffe 
Europa GmbH &amp; Co. KG" rel="nofollow" target="_blank" href="http://www.sakret.de">SAKRET Trockenbaustoffe 
Europa GmbH &amp; Co. KG</a></h5>
                        
                    
                	
                        Franklinstr. 14<br />
10587 Berlin<br />
Telefon: 030 3309979-0<br />
Fax: 030 3309979-18<br />
E-Mail: info@sakret.de<br />
Internet: www.sakret.de<br />
www.sakret.de/galabau
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="SAKRET Trockenbaustoffe 
Europa GmbH &amp; Co. KG" rel="nofollow" target="_blank" href="http://www.sakret.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            
                <div class="controls">
                    <div class="leftcontrol"><!-- --></div>
                    <div class="rightcontrol"><!-- --></div>
                </div>
           
    </div>
    
    <div class="llvzfooter">
    	Die Anbieterprofile sind ein Angebot von <a title="llvz.de - Das Leistungs- und Lieferverzeichnis" target="_blank" href="http://llvz.de?utm_source=ABZ&amp;utm_medium=LlvzTeaserBox&amp;utm_campaign=Standard">llvz.de</a>
    </div>
    
	




          <div class="clear"><!-- --></div>
        </div>
      
    </div>
  </aside>
    

</div></div>
          <div class="clear"><!-- --></div>
        </div>
        <div class="clear"><!-- --> </div>
      </div>

      <div class="col" id="col3" role="complementary">
        <div id="c150" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div class="footertitem" id="footerthemen">
    	<h3>Themen</h3>
        <div class="col2mask"><h3>&nbsp;</h3></div>
        <ul id="themenMenu">
            
                <li >

    	<a title="Alle Abrechnung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/abrechnung.html">Abrechnung</a>
    
</li>
            
                <li >

    	<a title="Alle Architektur &amp; Stadtplanung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/architektur-stadtplanung-und-stadtentwicklung.html">Architektur &amp; Stadtplanung</a>
    
</li>
            
                <li >

    	<a title="Alle Ausbildung &amp; Beruf Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a>
    
</li>
            
                <li >

    	<a title="Alle Bahnbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a>
    
</li>
            
                <li >

    	<a title="Alle Baubetrieb Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a>
    
</li>
            
                <li >

    	<a title="Alle Bauchemie Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a>
    
</li>
            
                <li >

    	<a title="Alle Bauleitung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bauleitung.html">Bauleitung</a>
    
</li>
            
                <li >

    	<a title="Alle Baumaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
            
                <li >

    	<a title="Alle Baustoffe Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a>
    
</li>
            
                <li >

    	<a title="Alle Bauwirtschaft Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Bauwirtschaft</a>
    
</li>
            
                <li >

    	<a title="Alle Betonbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/betonbau-und-stahlbetonbau.html">Betonbau</a>
    
</li>
            
                <li >

    	<a title="Alle Forschung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a>
    
</li>
            
                <li >

    	<a title="Alle Fördern, Heben &amp; Lagern Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a>
    
</li>
            
                <li >

    	<a title="Alle GaLaBau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a>
    
</li>
            
                <li >

    	<a title="Alle Geotechnik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/geotechnik-und-grundbau.html">Geotechnik</a>
    
</li>
            
                <li >

    	<a title="Alle Hochbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
            
                <li >

    	<a title="Alle Holzbau &amp; Dachbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/holzbau-und-dachbau.html">Holzbau &amp; Dachbau</a>
    
</li>
            
                <li >

    	<a title="Alle Ingenieurbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/ingenieurbau.html">Ingenieurbau</a>
    
</li>
            
                <li >

    	<a title="Alle IT im Bauwesen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">IT im Bauwesen</a>
    
</li>
            
                <li >

    	<a title="Alle Kalkulation Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/angebotswesen-und-kalkulation.html">Kalkulation</a>
    
</li>
            
                <li >

    	<a title="Alle Logistik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a>
    
</li>
            
                <li >

    	<a title="Alle Maschinen &amp; Material Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/maschinen-und-material.html">Maschinen &amp; Material</a>
    
</li>
            
                <li >

    	<a title="Alle Mauerwerksbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/mauerwerksbau.html">Mauerwerksbau</a>
    
</li>
            
                <li >

    	<a title="Alle Messen &amp; Termine Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
            
                <li >

    	<a title="Alle Modernisierung &amp; Sanierung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/modernisierung-sanierung-und-recycling.html">Modernisierung &amp; Sanierung</a>
    
</li>
            
                <li >

    	<a title="Alle Nachhaltigkeit &amp; Innovation Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a>
    
</li>
            
                <li >

    	<a title="Alle Nutzfahrzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/nutzmaschinen.html">Nutzfahrzeuge</a>
    
</li>
            
                <li >

    	<a title="Alle Politik &amp; Verbände Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Politik &amp; Verbände</a>
    
</li>
            
                <li >

    	<a title="Alle Recht &amp; Normen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a>
    
</li>
            
                <li >

    	<a title="Alle Recycling Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a>
    
</li>
            
                <li >

    	<a title="Alle Sicherheit Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a>
    
</li>
            
                <li >

    	<a title="Alle Sonstiges Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a>
    
</li>
            
                <li >

    	<a title="Alle Stahlbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/stahlbau.html">Stahlbau</a>
    
</li>
            
                <li >

    	<a title="Alle Straßenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/strassenbau-und-verkehrswesen.html">Straßenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
            
                <li >

    	<a title="Alle Trockenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/trockenbau.html">Trockenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tunnelbau &amp; Brückenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tunnelbau-und-brueckenbau.html">Tunnelbau &amp; Brückenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Unternehmen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hersteller.html">Unternehmen</a>
    
</li>
            
                <li >

    	<a title="Alle Wasserbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wasserbau-und-wassernutzung.html">Wasserbau</a>
    
</li>
            
        
        </ul>
    	<div class="clear"><!-- --></div>
    	<a class="allthemeslink" title="Alle ABZ Themen" href="http://allgemeinebauzeitung.de/alle-themen.html">Alle Themen</a>
        <a class="allcompanieslink" title="Alle ABZ Unternehmensnews" href="http://allgemeinebauzeitung.de/alle-unternehmen.html">Alle Unternehmen</a>
   </div>


</div></div><div class="footeritem" id="serviceMenu"><h3>Service</h3><ul><li class="footerNaviItem39" id="footernavItem50"><a href="http://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="footerNaviItem39" id="footernavItem107"><a href="http://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="footerNaviItem39" id="footernavItem43"><a href="http://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="footerNaviItem39" id="footernavItem44"><a href="http://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="footerNaviItem39" id="footernavItem67"><a href="http://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="footerNaviItem39" id="footernavItem74"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="Newsletter">Newsletter</a></li><li class="footerNaviItem41" id="footernavItem48"><a href="http://allgemeinebauzeitung.de/benutzer/login.html" target="_top" title="Login">Angemeldet</a></li><li class="footerNaviItem71" id="footernavItem70"><a href="http://allgemeinebauzeitung.de/medien/bildergalerien.html" target="_top" title="Bildergalerien">Bildergalerien</a></li><li class="footerNaviItem71" id="footernavItem72"><a href="http://allgemeinebauzeitung.de/medien/videos.html" target="_top" title="Videos">Videos</a></li></ul></div><div class="footeritem" id="aboutUsMenu"><h3>Über die ABZ</h3><ul><li class="footerNaviItem51" id="footernavItem53"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-bauzeitung-abz.html" target="_top" title="Allgemeine Bauzeitung ABZ">Allgemeine Bauzeitung ABZ</a></li><li class="footerNaviItem51" id="footernavItem54"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-geschaeftsbedingungen-agb.html" target="_top" title="Allgemeine Geschäftsbedingungen AGB">Allgemeine Geschäftsbedingungen AGB</a></li><li class="footerNaviItem51" id="footernavItem55"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-nutzungsbedingungen.html" target="_top" title="Allgemeine Nutzungsbedingungen">Allgemeine Nutzungsbedingungen</a></li><li class="footerNaviItem51" id="footernavItem65"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/datenschutzerklaerung.html" target="_top" title="Datenschutzerklärung">Datenschutzerklärung</a></li><li class="footerNaviItem51" id="footernavItem56"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/impressum.html" target="_top" title="Impressum">Impressum</a></li></ul> <br><br><br><h3>ABZ Messeseiten</h3><ul><li class="footerNaviItem129" id="footernavItem133"><a href="http://allgemeinebauzeitung.de/bauma-2019.html" target="_top" title="bauma 2019">bauma 2019</a></li><li class="footerNaviItem129" id="footernavItem142"><a href="http://allgemeinebauzeitung.de/messe-bau-muenchen.html" target="_top" title="BAU München Spezial">BAU München Spezial</a></li><li class="footerNaviItem129" id="footernavItem149"><a href="http://allgemeinebauzeitung.de/messe-dach-holz-koeln.html" target="_top" title="DACH+HOLZ International">DACH+HOLZ International</a></li><li class="footerNaviItem129" id="footernavItem145"><a href="http://allgemeinebauzeitung.de/messe-demopark.html" target="_top" title="demopark Spezial">demopark Spezial</a></li><li class="footerNaviItem129" id="footernavItem132"><a href="http://allgemeinebauzeitung.de/messe-galabau.html" target="_top" title="GalaBau Messe Nürnberg">GalaBau Messe Nürnberg</a></li><li class="footerNaviItem129" id="footernavItem140"><a href="http://allgemeinebauzeitung.de/iaa-nutzfahrzeuge-2016.html" target="_top" title="IAA Nutzfahrzeuge">IAA Nutzfahrzeuge</a></li><li class="footerNaviItem129" id="footernavItem131"><a href="http://allgemeinebauzeitung.de/messe-ifat.html" target="_top" title="IFAT Messe Spezial">IFAT Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem130"><a href="http://allgemeinebauzeitung.de/messe-nordbau.html" target="_top" title="Nordbau Messe Spezial">Nordbau Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem147"><a href="http://allgemeinebauzeitung.de/messe-stenexpo.html" target="_top" title="steinexpo Messe spezial">steinexpo Messe spezial</a></li><li class="footerNaviItem129" id="footernavItem135"><a href="http://allgemeinebauzeitung.de/messe-tiefbaulive-recycling-aktiv.html" target="_top" title="TiefbauLive/recycling aktiv">TiefbauLive/recycling aktiv</a></li></ul></div><div class="footeritem" id="pvMenu"><h3>Über den Patzer Verlag</h3><ul><li class="footerNaviItem57" id="footernavItem58"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/patzer-verlag.html" target="_top" title="Patzer Verlag">Patzer Verlag</a></li><li class="footerNaviItem57" id="footernavItem59"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/neue-landschaft.html" target="_top" title="Neue Landschaft">Neue Landschaft</a></li><li class="footerNaviItem57" id="footernavItem60"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/stadt-gruen.html" target="_top" title="Stadt+Grün">Stadt+Grün</a></li><li class="footerNaviItem57" id="footernavItem61"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/pro-baum.html" target="_top" title="Pro Baum">Pro Baum</a></li><li class="footerNaviItem57" id="footernavItem153"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/exkurs.html" target="_top" title="Exkurs">Exkurs</a></li><li class="footerNaviItem57" id="footernavItem62"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/landschaftsarchitekten.html" target="_top" title="Landschaftsarchitekten">Landschaftsarchitekten</a></li></ul><br><br><br><h3>Marktplätze</h3><ul><li class="footerNaviItem40" id="footernavItem46"><a href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Die Baumaschinen Börse</a></li><li class="footerNaviItem40" id="footernavItem47"><a href="http://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Jobs in Grün und Bau</a></li><li class="footerNaviItem40" id="footernavItem42"><a href="http://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_blank" title="Shop">Patzer Verlag Shop</a></li></ul></div><div class="clear"><!-- --></div><div class="footersocial"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" title="Zur Newsletter Anmeldung" target="_top" class="nllink sociallink">Newsletter</a>ePaper<a href="http://allgemeinebauzeitung.de/rss.xml" title="Der ABZ RSS Feed" target="_blank" class="rsslink sociallink">RSS</a><div class="clear"><!-- --></div></div><div class="clear"><!-- --></div><div class="finish"><a href="http://patzerverlag.de" title="Patzer Verlag GmbH & Co. KG" target="_blank">&copy;&nbsp;2017&nbsp;&nbsp;PATZER VERLAG GmbH & Co. KG</a></div>
        <div class="clear"><!-- --></div>
      </div>
      <div class="clear"><!-- --></div>
    </div>
    <div class="clear"><!-- --> </div>
    <footer>
      <div id="aside" role="contentinfo">
        
      </div>
    </footer>

  </div>


  <div class="clear"><!-- --></div>

  <div id="skyscraper">
    <!-- 061-ABZ-Skyscraper -->
<div id='div-gpt-ad-1395326745957-0'  class="dfpcontent" style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-0'); });
</script>
</div>
  </div>

  <div id="wallpaper_right">
    
  </div>


</div>

<div id="c260" class="csc-default layout-0">
<div class="tx-pvnews">
	


	<div id="nlstoerer">
        	<a href="http://allgemeinebauzeitung.de/abz/wolff-amp-mueller-unternehmensgruppe-investiert-in-19-liebherr-baumaschinen-22371.html#" class="close" title="Schließen">Schließen</a>
        	<label>Sichern Sie sich jetzt Ihren Wissensvorsprung!</label>
            <div class="content">
            	<h3>Der kostenlose ABZ Newsletter</h3>
                <div class="formcontent">
                    <form name="user" class="abzform narrowcolumn" action="http://allgemeinebauzeitung.de/service/newsletter/controller/User/action/registerNewsletter.html" method="post">
<div>
<input type="hidden" name="tx_pvnews_pi1[__referrer][@extension]" value="Pvnews" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@vendor]" value="TYPO3" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@controller]" value="News" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@action]" value="nlstoerer" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][arguments]" value="YTozOntzOjEwOiJjb250cm9sbGVyIjtzOjQ6Ik5ld3MiO3M6NjoiYWN0aW9uIjtzOjQ6InNob3ciO3M6NDoibmV3cyI7czo1OiIyMjM3MSI7fQ==28a1e0dd863e20ca9853696dbe2c7e2031ef924c" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:6:&quot;Pvnews&quot;;s:11:&quot;@controller&quot;;s:4:&quot;News&quot;;s:7:&quot;@action&quot;;s:9:&quot;nlstoerer&quot;;s:7:&quot;@vendor&quot;;s:5:&quot;TYPO3&quot;;}7721a6414821f90d5dc5b7fbd580d84a6cccd8a3" />
<input type="hidden" name="tx_pvnews_pi1[__trustedProperties]" value="a:1:{s:5:&quot;email&quot;;i:1;}e17d0ee8cc4aec070f52e0cd1b6262254b8cffbc" />
</div>

                        <table cellpadding=0 border=0 cellpadding=0 cellspacing=0>
                        	<tr valign="top">
                            	<td><input class="text-input" id="nlemailinput" type="text" name="tx_pvnews_pi1[email]" value="E-Mailadresse eintragen" />	</td>
                                <td><input id="submit-btn" type="submit" name="" value="abschicken" /></td>
                           	</tr>
                        </table>
                    </form>
               </div>
                <div class="clear"><!-- --></div>
            </div>
            
   		</div> 
        
        <script>
			$('#nlstoerer').abzNlStoerer();
		</script>
    

</div></div>
<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-caf655948b815b97582a621ad2066cd3-6d88e84aa6dba5abd0e96eaf54cfbe02.min.js.gzip?1497257595" type="text/javascript"></script>

<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-dd5f3500aa8404162230f35d8c05f700-d7f9d576b9dbedb31db912477893f9fb.min.js.gzip?1497257485" type="text/javascript"></script>



</body>
</html>