<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://allgemeinebauzeitung.de/">
<link rel="shortcut icon" href="https://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">
<link rel="icon" href="https://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index, follow">
<meta name="author" content="Patzer Verlag GmbH &amp; Co. KG, Berlin, Germany">


<link rel="stylesheet" type="text/css" href="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-56b55341b7a105918cad203f67055453-d1054aed2dd41d95a587d37f2c510702.css.gzip?1543235959" media="all">



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>

<script src="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-f6c305656982bac8f6c4d252ff0e5cd5-12cf764632e9c106c5f9f84c4cc68b33.min.js.gzip?1542363391" type="text/javascript"></script>
<script src="https://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/advertisement.js?1406186369" type="text/javascript"></script>



<title>Dükersanierung in Leipzig: Inkrustierte Röhren mit Schlauchliner ausgekleidet - ABZ</title>
<meta name="twitter:title" content="Dükersanierung in Leipzig: Inkrustierte Röhren mit Schlauchliner ausgekleidet" />
<meta property="og:title" content="Dükersanierung in Leipzig: Inkrustierte Röhren mit Schlauchliner ausgekleidet " />
<meta name="keywords" content="Rohr- und Leitungsbau,Aarsleff,ABZ, Baunews, Baunachrichten, Allgemeine Bauzeitung, Bauzeitung, Bau, Hochbau,Tiefbau ,Bauingenieur, Bauprojekte, Baupolitik" />
<meta name="twitter:site" content="@ABZ_News" />
<meta name="twitter:creator" content="@ABZ_News" />
<meta name="twitter:description" content="Leipzig (ABZ). – Die Neubaustrecke bildet einen Bypass zum alten Maulprofil 2000/3700 welches nach Abschluss außer Betrieb genommen werden soll. Am Ende läuft der Kanal in einen 34 m langen Stahl-Doppeldüker mit 2x DN 2000, unterquert " />
<meta name="og:description" content="Leipzig (ABZ). – Die Neubaustrecke bildet einen Bypass zum alten Maulprofil 2000/3700 welches nach Abschluss außer Betrieb genommen werden soll. Am Ende läuft der Kanal in einen 34 m langen Stahl-Doppeldüker mit 2x DN 2000, unterquert " />
<meta name="description" content="Leipzig (ABZ). – Die Neubaustrecke bildet einen Bypass zum alten Maulprofil 2000/3700 welches nach Abschluss außer Betrieb genommen werden soll. Am Ende läuft der Kanal in einen 34 m langen Stahl-Doppeldüker mit 2x "/>
<meta property="og:image" content="https://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2017-36/Ersatzneubau_im_Vortrieb_mitte/pv_S29-34594b-2sp-abz36.jpg"/>
<meta name="twitter:image" content="https://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2017-36/Ersatzneubau_im_Vortrieb_mitte/pv_S29-34594b-2sp-abz36.jpg"/>
<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:site_name" content="ABZ Allgemeine Bauzeitung - Baunachrichten"/><meta property="og:type" content="article"/><meta charset="utf-8"><meta content="width=device-width, initial-scale=1.0" name="viewport"><link rel="canonical" href="https://allgemeinebauzeitung.de/abz/duekersanierung-in-leipzig-inkrustierte-roehren-mit-schlauchliner-ausgekleidet-23669.html"><meta property="og:url" content="https://allgemeinebauzeitung.de/abz/duekersanierung-in-leipzig-inkrustierte-roehren-mit-schlauchliner-ausgekleidet-23669.html" />			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon57.png" sizes="57x57" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon72.png" sizes="72x72" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon76.png" sizes="76x76" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon114.png" sizes="114x114" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon120.png" sizes="120x120" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon144.png" sizes="144x144" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon152.png" sizes="152x152" />
			
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="ABZ RSS Feed">
			
			<meta name="msapplication-TileImage" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon144.png" />
			<meta name="msapplication-TileColor" content="#009adc"/>
			<meta name="application-name" content="ABZ Allgemeine Bauzeitung" />
			<meta name="msapplication-square70x70logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon70.png"/>
			<meta name="msapplication-square150x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon150.png"/>
			<meta name="msapplication-wide310x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310_150.png"/>
			<meta name="msapplication-square310x310logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310.png"/>
			<meta name="google-site-verification" content="hSzK7P0sa05SPs-R_T6Dm1FD-OTUVREJ1mpOzBj3ci8" />


<script type="text/javascript">var TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl = 'https:\/\/allgemeinebauzeitung.de\/index.php?eID=FrontendLoginRsaPublicKey';</script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/jsbn.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/prng4.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rng.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rsa.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/base64.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/FrontendLoginFormRsaEncryption.min.js"></script>
</head>
<body id="pid_22" itemscope itemtype="http://schema.org/WebPage">

<div id="page" class="homepage">

  <div id="superbanner">
    
    <!-- /29080644/061-ABZ-Content_Rectangle_Mobile_Alternative -->
<div id='div-gpt-ad-1523363357262-0' style='margin-top:10px;height:250px; width:300px;margin-left:auto;margin-right:auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523363357262-0'); });
</script>
</div>
  </div>
  <div id="wallpaper">
    
  </div>

  <div id="wallpaper_left"><!-- Start -->
    
  </div>

  <div id="contentwrapper">

    <div id="header" role="banner">
      <div id="secondary">
        <ul id="pvServiceNavi"><li class="secondaryNaviItem39" id="navItem50"><a href="https://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="secondaryNaviItem39" id="navItem107"><a href="https://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="secondaryNaviItem39" id="navItem43"><a href="https://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="secondaryNaviItem39" id="navItem44"><a href="https://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="secondaryNaviItem39" id="navItem67"><a href="https://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="secondaryNaviItem39" id="navItem74"><a href="https://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="ABZ-Newsletter">ABZ-Newsletter</a></li><li class="secondaryNaviItem40" id="navItem46"><a href="https://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Baumaschinen</a></li><li class="secondaryNaviItem40" id="navItem47"><a href="https://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Stellenmarkt</a></li><li class="secondaryNaviItem40" id="navItem42"><a href="https://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_blank" title="Shop">Shop</a></li><li class="secondaryNaviItem41" id="navItem48"><a href="https://allgemeinebauzeitung.de/benutzer/login.html" target="_top" title="Login">Login</a></li></ul><div class="clear"><!-- --></div>
      </div>
      <div class="headerLogo"><a href="https://allgemeinebauzeitung.de/" target="_top" title = "Zur Startseite"><figure><img src="/media/Website/Skin/Allgemeine-Bauzeitung-ABZ-Logo.png" alt="Allgemeine Bauzeitung ABZ" /></figure></a></div><div class="galabauLogo"><a href="https://patzerverlag.de/pdf/ABZ/bauma-Presseplaner/" target="_blank" title = "Zum ABZ bauma Werbe- und Presseplaner"><figure><img src="/media/AA_Webseiten/Messe_Seiten/bauma_Muenchen/ABZ-Button-bauma.png" width="180" alt="Messe INTERMAT    spezial" /></figure></a></div><div id="scrollSearchContainer">
    <div id="searchform">
    <form id="search" method="get" action="suche.html" >
        <table cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td width="80%"><input type="text" class="search square" name="tx_pvnews_pi1[q]"  pattern=".{3,}" required title="Mindestlänge 3 Zeichen" placeholder="Ihr Suchbegriff"></td><td width="20%"><input type="submit" value="Suche" id="searchformsubmit"></td></tr></table>
	</form>
	</div>
</div>
    </div>

    <nav>
      <div id="menu" role="navigation">
        <div id="c5" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div id="mobilenav">
    	<a href="https://allgemeinebauzeitung.de/abz/duekersanierung-in-leipzig-inkrustierte-roehren-mit-schlauchliner-ausgekleidet-23669.html#" title="Menü" id="minimenue">Menü</a>
        <a href="https://allgemeinebauzeitung.de/abz/duekersanierung-in-leipzig-inkrustierte-roehren-mit-schlauchliner-ausgekleidet-23669.html#" title="Suche" id="minisearch"><!-- --></a>
    </div>
  <div class="mobileLogo">
    <a title="Zur ABZ Homepage" href="https://allgemeinebauzeitung.de/">
      <img src="https://allgemeinebauzeitung.de/media/AA_Webseiten/Allgemeine-Bauzeitung-ABZ-Logo-small.png"  width="166" id="mabzlogo"/>
    </a>
  </div>
    <ul id="main">
    	<li ><a class="page1" title="Home" href="https://allgemeinebauzeitung.de/">Home</a></li>
        <li ><a title="ABZPLUS" href="https://allgemeinebauzeitung.de/abzplus.html">ABZ<span class="light">PLUS</span></a></li>
        
            <li >

    	<a class="navthema" id="thema51" title="Alle Bauwirtschaft Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bauwirtschaft.html">Bauwirtschaft</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema50" title="Alle Politik &amp; Verbände Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Politik &amp; Verbände</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema31" title="Alle Messen &amp; Termine Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema23" title="Alle Baumaschinen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema28" title="Alle Hochbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema27" title="Alle Tiefbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
        
    <li><a href="https://allgemeinebauzeitung.de/abz/duekersanierung-in-leipzig-inkrustierte-roehren-mit-schlauchliner-ausgekleidet-23669.html#" title="mehr Themen" id="navmore">mehr</a></li>
    </ul>
    
    
    
    
    <!-- Daily preview -->

<div id="navhighlight">
    	<ul>
        	
            
                	<li class="date">Sonntag, 23. Dezember</li>
                    
                    
                    
                
            
            
                
                    
                            <li >

    	<a title="Alle Unternehmen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/unternehmen.html">Unternehmen</a>
    
</li>
                        

                
                    
                            <li >


      
          <a title="Alle Wohnungsbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/wohnungsbau.html">Wohnungsbau</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Verbände Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/verbaende.html">Verbände</a>
        
    	</li>
                        

                
                    
                            <li >

    	<a title="Alle Recht &amp; Normen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a>
    
</li>
                        

                
                    
                            <li >


      
          <a title="Alle Baustellen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/baustellen.html">Baustellen</a>
        
    	</li>
                        

                
            
            
           <!--
           
            -->
        	
        </ul>
</div>
    
     <!-- Sub navifation -->
<div id="navsub">
	<a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/duekersanierung-in-leipzig-inkrustierte-roehren-mit-schlauchliner-ausgekleidet-23669.html#" title="schließen">&nbsp;</a>
     <ul>
        
            <li ><a class="navthema" title="Abrechnung" href="https://allgemeinebauzeitung.de/abz-thema/abrechnung.html">Abrechnung</a></li>
        
            <li ><a class="navthema" title="Architektur &amp; Stadtplanung" href="https://allgemeinebauzeitung.de/abz-thema/architektur-stadtplanung-und-stadtentwicklung.html">Architektur &amp; Stadtplanung</a></li>
        
            <li ><a class="navthema" title="Ausbildung &amp; Beruf" href="https://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a></li>
        
            <li ><a class="navthema" title="Bahnbau" href="https://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a></li>
        
            <li ><a class="navthema" title="Baubetrieb" href="https://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a></li>
        
            <li ><a class="navthema" title="Bauchemie" href="https://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a></li>
        
            <li ><a class="navthema" title="Bauleitung" href="https://allgemeinebauzeitung.de/abz-thema/bauleitung.html">Bauleitung</a></li>
        
            <li ><a class="navthema" title="Baustoffe" href="https://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a></li>
        
            <li ><a class="navthema" title="Betonbau" href="https://allgemeinebauzeitung.de/abz-thema/betonbau-und-stahlbetonbau.html">Betonbau</a></li>
        
            <li ><a class="navthema" title="Forschung" href="https://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a></li>
        
            <li ><a class="navthema" title="Fortbildung" href="https://allgemeinebauzeitung.de/abz-thema/fortbildung-und-seminare.html">Fortbildung</a></li>
        
            <li ><a class="navthema" title="Fördern, Heben &amp; Lagern" href="https://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a></li>
        
            <li ><a class="navthema" title="GaLaBau" href="https://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a></li>
        
            <li ><a class="navthema" title="Geotechnik" href="https://allgemeinebauzeitung.de/abz-thema/geotechnik-und-grundbau.html">Geotechnik</a></li>
        
            <li ><a class="navthema" title="Holzbau &amp; Dachbau" href="https://allgemeinebauzeitung.de/abz-thema/holzbau-und-dachbau.html">Holzbau &amp; Dachbau</a></li>
        
            <li ><a class="navthema" title="Ingenieurbau" href="https://allgemeinebauzeitung.de/abz-thema/ingenieurbau.html">Ingenieurbau</a></li>
        
            <li ><a class="navthema" title="IT im Bauwesen" href="https://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">IT im Bauwesen</a></li>
        
            <li ><a class="navthema" title="Kalkulation" href="https://allgemeinebauzeitung.de/abz-thema/angebotswesen-und-kalkulation.html">Kalkulation</a></li>
        
            <li ><a class="navthema" title="Logistik" href="https://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a></li>
        
            <li ><a class="navthema" title="Maschinen &amp; Material" href="https://allgemeinebauzeitung.de/abz-thema/maschinen-und-material.html">Maschinen &amp; Material</a></li>
        
            <li ><a class="navthema" title="Mauerwerksbau" href="https://allgemeinebauzeitung.de/abz-thema/mauerwerksbau.html">Mauerwerksbau</a></li>
        
            <li ><a class="navthema" title="Modernisierung &amp; Sanierung" href="https://allgemeinebauzeitung.de/abz-thema/modernisierung-und-sanierung.html">Modernisierung &amp; Sanierung</a></li>
        
            <li ><a class="navthema" title="Nachhaltigkeit &amp; Innovation" href="https://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a></li>
        
            <li ><a class="navthema" title="Nutzfahrzeuge" href="https://allgemeinebauzeitung.de/abz-thema/nutzfahrzeuge.html">Nutzfahrzeuge</a></li>
        
            <li ><a class="navthema" title="Recht &amp; Normen" href="https://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a></li>
        
            <li ><a class="navthema" title="Recycling" href="https://allgemeinebauzeitung.de/abz-thema/gewinnung-und-recycling.html">Recycling</a></li>
        
            <li ><a class="navthema" title="Sicherheit" href="https://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a></li>
        
            <li ><a class="navthema" title="Sonstiges" href="https://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a></li>
        
            <li ><a class="navthema" title="Stahlbau" href="https://allgemeinebauzeitung.de/abz-thema/stahlbau.html">Stahlbau</a></li>
        
            <li ><a class="navthema" title="Straßenbau" href="https://allgemeinebauzeitung.de/abz-thema/strassenbau-und-verkehrswesen.html">Straßenbau</a></li>
        
            <li ><a class="navthema" title="Trockenbau" href="https://allgemeinebauzeitung.de/abz-thema/trockenbau.html">Trockenbau</a></li>
        
            <li ><a class="navthema" title="Tunnelbau &amp; Brückenbau" href="https://allgemeinebauzeitung.de/abz-thema/tunnelbau-und-brueckenbau.html">Tunnelbau &amp; Brückenbau</a></li>
        
            <li ><a class="navthema" title="Unternehmen" href="https://allgemeinebauzeitung.de/abz-thema/unternehmen.html">Unternehmen</a></li>
        
            <li ><a class="navthema" title="Wasserbau" href="https://allgemeinebauzeitung.de/abz-thema/wasserbau-und-wassernutzung.html">Wasserbau</a></li>
        
     </ul>
</div>
    
    <!-- Highlight  Navigation  -->
 

		
 			
        	<div id="navpreview51" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/duekersanierung-in-leipzig-inkrustierte-roehren-mit-schlauchliner-ausgekleidet-23669.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema51">
                                
                                    
                                       	<li >


      
          <a title="Alle Unternehmen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/unternehmen.html">Unternehmen</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Veranstaltungen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/veranstaltungen.html">Veranstaltungen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Personen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/personen.html">Personen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Unternehmenszahlen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/unternehmenszahlen.html">Unternehmenszahlen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Arbeitsmarkt Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/arbeitsmarkt.html">Arbeitsmarkt</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/anteile-uebertragen-probst-regelt-unternehmensnachfolge-30753.html">
                                                    	<figure>
                                                        	<img class="img57960" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_43741_-_3sp_edaa616aa8.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Probst regelt Unternehmensnachfolge</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/anteile-uebertragen-probst-regelt-unternehmensnachfolge-30753.html"><span class="blue">Anteile übertragen</span> Probst regelt Unternehmensnachfolge</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/mit-hydrema-maschinen-basis-gmbh-ergaenzt-vertriebsprogramm-30711.html"><span class="blue">Mit Hydrema Maschinen</span> Basis GmbH ergänzt Vertriebsprogramm</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/wacker-neuson-neues-werk-in-china-eroeffnet-30750.html"><span class="blue">Wacker Neuson</span> Neues Werk in China eröffnet</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/bauzulieferer-sto-uebernimmt-glasverarbeiter-liaver-in-thueringen-30696.html">Bauzulieferer Sto übernimmt Glasverarbeiter Liaver in Thüringen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/verstaerkt-in-die-zukunft-rhodius-geschaeftsleitung-ordnet-sich-neu-30472.html"><span class="blue">Verstärkt in die Zukunft</span> Rhodius-Geschäftsleitung ordnet sich neu</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Bauwirtschaft" href="https://allgemeinebauzeitung.de/abz-thema/bauwirtschaft.html">Alle Bauwirtschaft Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview50" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/duekersanierung-in-leipzig-inkrustierte-roehren-mit-schlauchliner-ausgekleidet-23669.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema50">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Baupolitik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/baupolitik.html">Baupolitik</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Verbände Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/verbaende.html">Verbände</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle HDB Hauptverband der Deutschen Bauindustrie Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/hdb-hauptverband-der-deutschen-bauindustrie.html">HDB Hauptverband der Deutschen Bauindustrie</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle IG Bau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/ig-bau.html">IG Bau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle ZDB Zentralverband Deutsches Baugewerbe Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/zdb-zentralverband-deutsches-baugewerbe.html">ZDB Zentralverband Deutsches Baugewerbe</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/dgnb-preis-nachhaltiges-bauen-freiburger-rathaus-ausgezeichnet-30667.html">
                                                    	<figure>
                                                        	<img class="img57904" src="https://allgemeinebauzeitung.de/media/temp/csm_43878-online_7d0477e6af.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Freiburger Rathaus ausgezeichnet</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/nachfrage-ungebrochen-hoch-bauverbaende-ziehen-positive-bilanz-30716.html"><span class="blue">Nachfrage ungebrochen hoch</span> Bauverbände ziehen positive Bilanz</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/fast-50-000-baukindergeld-antraege-in-dreimonaten-30690.html">Fast 50 000 Baukindergeld-Anträge in drei Monaten</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/nach-rekordjahr-maschinenbau-stellt-sich-auf-schwaechere-geschaefte-ein-30625.html"><span class="blue">Nach Rekordjahr</span> Maschinenbau stellt sich auf schwächere Geschäfte ein</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/dgnb-preis-nachhaltiges-bauen-freiburger-rathaus-ausgezeichnet-30667.html"><span class="blue">DGNB-Preis „Nachhaltiges Bauen“</span> Freiburger Rathaus ausgezeichnet</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/berlin-rechnet-2019-mit-starkem-wachstum-30582.html">Berlin rechnet 2019 mit starkem Wachstum</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baupolitik und Verbände" href="https://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Alle Politik &amp; Verbände Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview31" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/duekersanierung-in-leipzig-inkrustierte-roehren-mit-schlauchliner-ausgekleidet-23669.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema31">
                                
                                    
                                       	<li >


      
          <a title="Alle bauma München Nachrichten" href="https://allgemeinebauzeitung.de/bauma-2019.html">bauma München</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle NordBau Neumünster Nachrichten" href="https://allgemeinebauzeitung.de/messe-nordbau.html">NordBau Neumünster</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle GaLaBau Nürnberg Nachrichten" href="https://allgemeinebauzeitung.de/messe-galabau.html">GaLaBau Nürnberg</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle BAU München Nachrichten" href="https://allgemeinebauzeitung.de/messe-bau-muenchen.html">BAU München</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle IFAT München Nachrichten" href="https://allgemeinebauzeitung.de/messe-ifat.html">IFAT München</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/lumon-beratung-und-projektleitung-direkt-vor-ort-30694.html">
                                                    	<figure>
                                                        	<img class="img57923" src="https://allgemeinebauzeitung.de/media/temp/csm_Lumon-online_6370c4a56f.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Beratung und Projektleitung direkt vor Ort</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/lumon-beratung-und-projektleitung-direkt-vor-ort-30694.html"><span class="blue">Lumon</span> Beratung und Projektleitung direkt vor Ort</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/vorbeugender-brandschutz-als-thema-30691.html">Vorbeugender Brandschutz als Thema</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/egger-holzwerkstoffhersteller-zeigt-digitale-services-30692.html"><span class="blue">Egger</span> Holzwerkstoffhersteller zeigt digitale Services</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/inoutic-kunststofffenster-im-aluminium-look-30693.html"><span class="blue">Inoutic</span> Kunststofffenster im Aluminium-Look</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/wisniowski-bauelemente-design-im-fokus-30695.html"><span class="blue">Wisniowski</span> Bauelemente-Design im Fokus</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Messen und Veranstaltungen" href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Alle Messen &amp; Termine Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview23" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/duekersanierung-in-leipzig-inkrustierte-roehren-mit-schlauchliner-ausgekleidet-23669.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema23">
                                
                                    
                                       	<li >


      
          <a title="Alle Bagger und Lader Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/bagger-und-lader.html">Bagger und Lader</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Nutzfahrzeuge Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/nutzfahrzeuge.html">Nutzfahrzeuge</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ausstattung &amp; Zubehör Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/ausstattung-zubehoer.html">Ausstattung & Zubehör</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Handel und Verleih Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/handel-und-verleih.html">Handel und Verleih</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Krane und Seilmaschinen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/krane-und-seilmaschinen.html">Krane und Seilmaschinen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kleingeräte und Werkzeuge Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/kleingeraete-und-werkzeuge.html">Kleingeräte und Werkzeuge</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/teleskoplader-manoevrierfaehigkeit-im-winterdienst-bewiesen-30624.html">
                                                    	<figure>
                                                        	<img class="img57870" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S21-43369-3sp-abz50-18_631bc8f556.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Manövrierfähigkeit im Winterdienst bewiesen</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/teleskoplader-manoevrierfaehigkeit-im-winterdienst-bewiesen-30624.html"><span class="blue">Teleskoplader</span> Manövrierfähigkeit im Winterdienst bewiesen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/teil-zusammenschluss-als-nordwestdeutsche-mischwerke-deutsche-asphalt-und-bunte-wollen-13-asphaltmischwerke-gemeinsam-betreiben-30699.html"><span class="blue">Teil-Zusammenschluss als „Nordwestdeutsche Mischwerke“</span> Deutsche Asphalt und Bunte wollen 13 Asphaltmischwerke gemeinsam betreiben</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/kommentar-zeit-fuer-besinnung-30659.html"><span class="blue">Kommentar</span> Zeit für Besinnung</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/1-tonnen-minibagger-anforderungen-in-unterschiedlichen-sektoren-problemlos-begegnen-30588.html"><span class="blue">1-Tonnen-Minibagger</span> Anforderungen in unterschiedlichen Sektoren problemlos begegnen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/weiterarbeiten-trotz-querschnittslaehmung-radlader-behindertengerecht-umgebaut-30641.html"><span class="blue">Weiterarbeiten trotz Querschnittslähmung</span> Radlader behindertengerecht umgebaut</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baumaschinen" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Alle Baumaschinen Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview28" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/duekersanierung-in-leipzig-inkrustierte-roehren-mit-schlauchliner-ausgekleidet-23669.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema28">
                                
                                    
                                       	<li >


      
          <a title="Alle Wohnungsbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/wohnungsbau.html">Wohnungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Gerüstbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/geruestbau.html">Gerüstbau</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ökologisches Bauen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/oekologisches-bauen.html">Ökologisches Bauen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fassaden Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/fassaden.html">Fassaden</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Abbrucharbeiten Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/abbrucharbeiten.html">Abbrucharbeiten</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/pfusch-am-bau-fuehrt-der-immobilienboom-zu-mehr-maengeln-30732.html">
                                                    	<figure>
                                                        	<img class="img57943" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_46033b_-_3sp_-_farbig_ee119d9baa.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Führt der Immobilienboom zu mehr Mängeln?</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/baukindergeld-fast-50-000-antraege-in-drei-monaten-eingegangen-30730.html"><span class="blue">Baukindergeld</span> Fast 50 000 Anträge in drei Monaten eingegangen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/pfusch-am-bau-fuehrt-der-immobilienboom-zu-mehr-maengeln-30732.html"><span class="blue">Pfusch am Bau</span> Führt der Immobilienboom zu mehr Mängeln?</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/fast-50-000-baukindergeld-antraege-in-dreimonaten-30690.html">Fast 50 000 Baukindergeld-Anträge in drei Monaten</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/energie-out-of-the-box-heidelbergcement-produziert-innovative-speichermodule-30676.html"><span class="blue">Energie „Out of the Box“</span> HeidelbergCement produziert innovative Speichermodule</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/in-fuenf-kategorien-ausgezeichnet-reckli-raeumt-beim-architects-darling-ab-30665.html"><span class="blue">In fünf Kategorien ausgezeichnet</span> Reckli räumt beim Architects’ Darling ab</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Hochbau" href="https://allgemeinebauzeitung.de/abz-thema/hochbau.html">Alle Hochbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview27" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/duekersanierung-in-leipzig-inkrustierte-roehren-mit-schlauchliner-ausgekleidet-23669.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema27">
                                
                                    
                                       	<li >


      
          <a title="Alle Rohr- und Leitungsbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/rohr-und-leitungsbau.html">Rohr- und Leitungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kanal- und Verbautechnik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/kanal-und-verbautechnik.html">Kanal- und Verbautechnik</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Spezialtiefbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/spezialtiefbau.html">Spezialtiefbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Entwässerung und Grundwasser Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/entwaesserung-und-grundwasser.html">Entwässerung und Grundwasser</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Grabenloses Bauen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/grabenloses-bauen.html">Grabenloses Bauen</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/schachtsanierung-in-vielbefahrener-ausfallstrasse-moderne-methoden-machen-eine-vollsperrung-unnoetig-30632.html">
                                                    	<figure>
                                                        	<img class="img57878" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S14-43135b-2Sp-abz50_04baf4ebd4.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Moderne Methoden machen eine Vollsperrung unnötig</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/schachtsanierung-in-vielbefahrener-ausfallstrasse-moderne-methoden-machen-eine-vollsperrung-unnoetig-30632.html"><span class="blue">Schachtsanierung in vielbefahrener Ausfallstraße</span> Moderne Methoden machen eine Vollsperrung unnötig</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/mitgliederzahl-steigt-auf-ueber-4000-guetegemeinschaft-verzeichnet-zuwachs-30614.html"><span class="blue">Mitgliederzahl steigt auf über 4000</span> Gütegemeinschaft verzeichnet Zuwachs</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/sonderanfertigung-fuer-pilotprojekt-eiprofiladapter-ermoeglichte-uebergang-auf-kreisrunde-rohre-30604.html"><span class="blue">Sonderanfertigung für Pilotprojekt</span> Eiprofiladapter ermöglichte Übergang auf kreisrunde Rohre</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/land-haelt-an-klage-gegen-suedlink-fest-30685.html">Land hält an Klage gegen Suedlink fest</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/aktualisierte-auflage-wie-der-gewebeschlauchliner-in-die-din-norm-kam-30658.html"><span class="blue">Aktualisierte Auflage</span> Wie der Gewebeschlauchliner in die DIN-Norm kam</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Tiefbau" href="https://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Alle Tiefbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    



    
   


</div></div>
        <div id="c181" class="csc-default layout-0"><div class="tx-felogin-pi1">
		


<!-- ###LOGIN_FORM### -->
<div class="felogin_container loginbox">
	<div class="fe-main">
        <form action="https://allgemeinebauzeitung.de/abz/duekersanierung-in-leipzig-inkrustierte-roehren-mit-schlauchliner-ausgekleidet-23669.html" target="_top" method="post" onsubmit="return TYPO3FrontendLoginFormRsaEncryption.submitForm(this, TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl);; return true;" class="abzform">
            <fieldset>
              <h3>ABZ<span style="font-weight:normal!important;">PLUS</span> Login</h3>
            
            
            <p>
            <label>E-Mail</label>
            <input type="text" id="user" name="user" value="" class="p1_field" /></p>
            
            
            <p>
            <label>Passwort</label>
            <input type="password" id="pass" name="pass" value="Passwort" class="p2_field" /></p>
            
            <!--###FORGOTP_VALID###-->
            <div class="field pwlink" id="pwforgot">Sie haben Ihr <a href="https://allgemeinebauzeitung.de/abz/duekersanierung-in-leipzig-inkrustierte-roehren-mit-schlauchliner-ausgekleidet-23669.html?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen</a>?</div>
            <div class="field pwlink"><a href="/abzplus.html" title="ABZplus Kunde werden"><strong>ABZ</strong>PLUS Kunde werden</a></div>
            <div class="clear"><!-- --></div>
            <!--###FORGOTP_VALID###--> 
        
            
        
            <div class="field submitbtn">
                <input type="submit" name="submit" value="Anmelden" class="form-button big" />
                
            </div>
        
            <div class="felogin-hidden">
                <input type="hidden" name="logintype" value="login" />
                <input type="hidden" name="pid" value="73" />
                <input type="hidden" name="redirect_url" value="" />
                <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
                
            </div>
            </fieldset>
        </form>
    </div>
</div>



<!-- ###LOGIN_FORM### -->


	</div>
	</div>
      </div>
    </nav>
    <div id="content">
      <div id="billboard">
        <!-- /29080644/061-ABZ-Billboard-oP-Detail -->
<div id='div-gpt-ad-1505396104955-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505396104955-0'); });
</script>
</div>
      </div>
      <div class="main-content-wrapper">

        <div class="col" id="col0" role="main">
          <div id="c18" class="csc-default layout-0">
<div class="tx-pvnews">
	


	<!-- Article detail -->
	<div class="detailnarrrowcolumn" id="articlecontent">
    	<!-- Textbanner Content01 -->
    
        <div class="articlewerbung oben" id="text_01">
          <!-- 061-ABZ-Textbanner-Content01 -->
<div id='div-gpt-ad-1395326745957-2' style='width:468px; height:60px;margin-left:auto; margin-right:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-2'); });
</script>
</div>
          <!-- /29080644/061-ABZ-Content_Rectangle_Mobile_Alternative_2 -->
<div id='div-gpt-ad-1523433261313-0' style='text-align: left;height:280px; width:300px;margin-left:auto; margin-right: auto;'>
<small class="grey">Anzeige</small><br />
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523433261313-0'); });
</script>
</div>
        </div>
      

    

		 <article>
    <!-- Article header   -->
    
<header>
	
		
            	
                        
                                <p class="articletime"><time datetime="2017-09-13 09:00:00">13.09.2017 - 09:00</time></p>
                                <h2>Dükersanierung in Leipzig</h2>
                                <h1>Inkrustierte Röhren mit Schlauchliner ausgekleidet</h1>
                            
                    
           
        
		
        <div class="meta">
<ul class="tags">


    <!-- Label -->
    
        <li class="black">
            Themen
            :
        </li>

    


    <!-- Unterthemen -->
    
        
            
                
                    
                            
                                        <li>
                                            


      
          <a title="Alle Rohr- und Leitungsbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/rohr-und-leitungsbau.html">Rohr- und Leitungsbau</a>
        
    	
                                        </li>
                                
                        
                

            

        

    

    <!-- Stichwörter -->
    

    <!-- Hersteller -->
    

        
            <li>
                

    	<a title="Alle Aarsleff Nachrichten" href="https://allgemeinebauzeitung.de/unternehmen/aarsleff.html">Aarsleff</a>
    
            </li>

        

    

    <!-- Baunews  -->
    
</ul></div>
        
        
        
       
    
</header>


    
    <!-- Content without picture   -->
    
        	<!-- Article with images  -->
        	<!-- Paragraph 1 -->


    
    	
              	


	
        	


    	
            	<div class="imgleft"  style="width:60%;"> 



  

         <figure>
                        <a href="https://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2017-36/Ersatzneubau_im_Vortrieb_mitte/pv_S29-34594b-2sp-abz36.jpg" class="fancybox" data-lightbox="image" data-title="Da jede Röhre komplett trocken gelegt werden konnte, fiel die Entscheidung auf den Einbau eines normalen Inversionsschlauches ohne separaten Einzugsschlauch, wodurch einiges an Aufwand, wie z. B. der Aufbau einer Winde erspart blieb." rel="gallery">
                        
                                 
                                       <img class="articleimg" title="Da jede Röhre komplett trocken gelegt werden konnte, fiel die Entscheidung auf den Einbau eines normalen Inversionsschlauches ohne separaten Einzugsschlauch, wodurch einiges an Aufwand, wie z. B. der Aufbau einer Winde erspart blieb." alt="Aarsleff, Rohr- und Leitungsbau" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S29-34594b-2sp-abz36_30a26665a1.jpg" width="600" height="352" />
                                    

                            
                        </a >
                       
                        
                            
                                    <figcaption>
                                    <p>Da jede Röhre komplett trocken gelegt werden konnte, fiel die Entscheidung auf den Einbau eines normalen Inversionsschlauches ohne separaten Einzugsschlauch, wodurch einiges an Aufwand, wie z. B. der Aufbau einer Winde erspart blieb.</p>
                                    
                                            <p class="copyright">Foto: Aarsleff</p>
                                    
                                    </figcaption>
                                
                        
		</figure> 
                      

<div class="clear"><!-- --></div></div>
            
       
    
                    
         
         
     
        


        


    	
              	


        
        		
                      <div class="articlectnt"><p>Leipzig (ABZ). – Die Neubaustrecke bildet einen Bypass zum alten Maulprofil 2000/3700 welches nach Abschluss außer Betrieb genommen werden soll. Am Ende läuft der Kanal in einen 34 m langen Stahl-Doppeldüker mit 2x DN 2000, unterquert den Pleißemühlgraben und mündet dann in die Pleiße. Da die bereits über 100 Jahre alten Stahlröhren des Dükers stark korrodiert waren und ein Ersatzneubau zu teuer geworden wäre, kam auch hier das mehrfach erprobte Inversionsverfahren mit dem Synthesefaserliner zum Einsatz.<br /></p>
<p>Das Ingenieurbüro Ingutis Leipzig wurde für das Projekt mit der Planung beauftragt. Auftragnehmer wurde die Firma Otto Heil GmbH &amp; Co. KG mit der Firma Aarsleff als Nachunternehmer. Bauoberleitung hat das Dresdner Ingenieurbüro ACI, Aquaprojekt Consult Ingenieurgesellschaft mbH und Bauüberwachung das Ingenieurbüro ICL, Ingenieur Consult GmbH.<br /></p>
<p><h5>Mit Schlauchliner</h5><br /></p>
<p>Die zwei stark inkrustierten Röhren sollten nun also auf einer Länge von jeweils 34 m mit einem Schlauchliner ausgekleidet werden. Vom Ingenieurbüro wurde ein Hochwasserstand von 6,88 m als Bemessungsgrundlage über Rohrsohle angegeben, was zu einer maßgebenden Endwanddicke von mindestens 35,2 mm führte. Der exakte Verlauf der Röhren war bis zum ersten Entleeren unbekannt. Beim Kalibrieren wurden dann jeweils vier Abwinklungen von ca. 15° festgestellt, was aber für den Nadelfilzliner kein Problem darstellt. Dadurch, dass die Rohre untereinander verbunden waren, gab es seitens des Statikers keine Bedenken, den Düker wechselseitig zu entleeren, was das Arbeiten enorm erleichtern sollte.<br /></p>
<p>Gemeinsam mit dem Auftraggeber der Firma Otto Heil wurde gleich zu Beginn der Maßnahme ein exakter Bauablauf- und Baueinrichtungs-Flächenplan entwickelt. Eine besondere Rolle spielten dabei die Abmessungen und Gewichte der Fahrzeuge für die Gewährleistung einer ausreichenden Standfestigkeit des Untergrundes.<br /></p>
<p>Für den Einbau kam ein überdimensionales Einbaugerüst zur Anwendung. Dafür benötigte der Tiefbauer im Vorfeld exakte Angaben zu den Auflagerflächen und der Last des Gesamtgerüstes. Für das insgesamt ca. 27 t schwere Gerüst wurden querend zur Rohrachse zwei Stahlbetonwände mit einer Dicke von ca. 60 cm hergestellt. So konnte es nach Einbau der Nordröhre einfach auf die Südröhre umgesetzt werden.<br /></p>
<p><h5>Unwegsames Gelände</h5><br /></p>
<p>Das unwegsame Gelände im Bereich der geplanten Schlaucheinbaugrube wurde mit Schotter aufgeschüttet um das schwere Gerät zu tragen. Anschließend wurde die Baugrube mittels Spundwänden gesichert und das alte Maul- Profil auf einer Länge von 4 m aufgebrochen. Da immer nur eine Röhre entleert werden durfte und der normale Wasserfluss beibehalten werden musste, entschieden sich die Aarsleff-Ingenieure für eine Wasserhaltung mit Hilfe eines Systems aus Abmauerungen.<br /></p>
<p>Jede Röhre konnte dann mit Hilfe von vier Blasen DN 400 separat abgesperrt und geleert werden. Beim ersten Entleeren fanden die Kollegen ca. 40 Döbel (eine Karpfenart), welche sich hier niedergelassen hatten. Nun konnte die alte Rost-Kruste von 1–2 cm vollflächig entfernt werden. Dass es höchste Zeit war die Sanierung durchzuführen hat sich dabei bestätigt, da bereits ein großer Teil der Wandstärke durch Oxidationsprozesse nicht mehr vorhanden war und sich stellenweise schon Löcher gebildet haben durch die das Flusswasser aus dem darüber liegenden Mühlgraben eindrang. Die Vorbereitungsarbeiten nahmen einen Zeitraum von zwei Wochen in Anspruch. In dieser Zeit wurden ca. 7 t Rost aus den zwei Röhren geborgen.<br /></p>
<p>Da jede Röhre komplett trocken gelegt werden konnte, fiel die Entscheidung auf den Einbau eines normalen Inversionsschlauches ohne separaten Einzugsschlauch, wodurch einiges an Aufwand, wie z. B. der Aufbau einer Winde erspart blieb.<br /></p>
<p>Am Montag der Kalenderwoche 49 kam richtig Leben auf die Baustelle, als die fünf Kollegen der Warmwasseranlage alles für den Einbautag der Nordröhre vorbereiteten. Bei –8 °C wurden die Baggermatten verlegt und viel Gerüstholz verbaut, um den Baugrubenbereich passgenau abzudecken. Gegen 22.00 Uhr war dann auch das Gerüst fertig aufgebaut. Für das Handling der großen Gewichte wurde ein Lkw mit ausreichend kräftigem Heckkran eingesetzt. Bis 14.00 Uhr des Folgetages waren alle Vorbereitungsarbeiten für den direkten Linereinbau abgeschlossen und die eigentliche Inversion konnte beginnen. Als dann der Kopf (des zu inversierenden Schlauchliners) durch das Förderband lief war es bereits wieder dunkel. Am Donnerstagvormittag konnten die Kollegen die Baustelle verlassen und sogar noch ein verlängertes Wochenende beginnen.<br /></p>
<p>Für die Südröhre musste das Gerüst am Montag der Kalenderwoche 50 um 2 m auf den Stahlbetonwänden versetzt werden und der Einbau konnte analog der vorhergehenden Woche erfolgen.<br /></p>
<p>Das Interesse an der Durchführung einer Sanierung eines Dükers DN 2000 von Fachkollegen und regionalen Medien war groß. Auch für Aarsleff stellt ein solches Projekt immer wieder eine Herausforderung dar, obwohl es nicht das erste Mal war, das eine solche Dimension Auftragsbestandteil war.<br /></p>
<p><h5>Geschwindigkeitsmesssonden</h5><br /></p>
<p>Der Liner wurde dann mittels GFK-Handlaminat mit dem restlichen Abwasserbauwerk verbunden. Im Zuge der Komplettierungsarbeiten waren Geschwindigkeitsmesssonden im tief liegenden Bereich der Rohre anzubringen. Dazu musste eine Kabellehrrohrführung im Kämpferbereich installiert werden. Diese wurde durch das Befestigen und Überlaminieren von KG-Halbschalen realisiert. Des Weiteren waren noch alle vier Einstiege zu sanieren und Edelstahlhaltestangen im Ober- und Unterhaupt des Doppeldükers anzubringen um die Trittsicherheit bei Inspektionsarbeiten zu gewährleisten.<br /></p>
<p>Den hohen Anforderungen des Auftraggebers, der Kommunalen Wasserwerke Leipzig GmbH, galt es in jedem Fall gerecht zu werden. Als bei der Erstbegehung der Röhren festgestellt wurde, dass die Bögen faltenfrei waren und mechanische Kennwerte der Probekörper ebenfalls hervorragende Ergebnisse lieferten, konnten sich alle Beteiligten über ein weiteres erfolgreich abgeschlossenes Sanierungsprojekt freuen.</p></div>
       				 
        


<p></p>


    
    
            
    	
    

 



	



<p></p>
 
            
    
    	
    



    	
            	<!-- Paragraph 2 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

                
                <!-- Paragraph 3 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

                
                <!-- Paragraph 4 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

                
                <!-- Paragraph 5 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

            
    
    	

    





        
</article>
<div class="clear"><!-- --></div>




    
        
            
              



  
      <div class="jobbox">
      <h2><span class="blue">ABZ</span>-Stellenmarkt<div class="jigub_klein"><a class="trackedexternal" title="Jobs in Grün und Bau" target="_blank" href="https://jobs-in-gruen-und-bau.de/jobs-im-bau/"><img src="https://allgemeinebauzeitung.de/media/temp/csm_jigub-klein_5faf3cbdf1.png" width="180" height="72" alt="" /></a></div></h2>

    
  <div class="jobbox_content" >
    <div class="item"><strong><a class="trackedexternal" title="Mietenbuchhalter/-in / Buchhalter/in von Hausverwaltung gesucht (Mietenbuchhaltung und WEG-Buchhaltung) in Berlin" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000293/">Mietenbuchhalter/-in / Buchhalter/in von Hausverwaltung gesucht...</a></strong>, Berlin&nbsp;
      <a class="trackedexternal morelink" title="Mietenbuchhalter/-in / Buchhalter/in von Hausverwaltung gesucht (Mietenbuchhaltung und WEG-Buchhaltung) in Berlin" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000293/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div></div><div class="item"><strong><a class="trackedexternal" title="Dipl.-Ingenieurin / Dipl.-Ingenieur oder Master / Bachelor  in Wolfsburg" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000342/">Dipl.-Ingenieurin / Dipl.-Ingenieur oder Master / Bachelor </a></strong>, Wolfsburg&nbsp;
      <a class="trackedexternal morelink" title="Dipl.-Ingenieurin / Dipl.-Ingenieur oder Master / Bachelor  in Wolfsburg" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000342/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div></div><div class="item"><strong><a class="trackedexternal" title="Bauleiter m/w/d in Eitting" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000347/">Bauleiter m/w/d</a></strong>, Eitting&nbsp;
      <a class="trackedexternal morelink" title="Bauleiter m/w/d in Eitting" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000347/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div></div><div class="item"><strong><a class="trackedexternal" title="Ausbilder (m/w) für den grünen Bereich in Karben" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000343/">Ausbilder (m/w) für den grünen Bereich</a></strong>, Karben&nbsp;
      <a class="trackedexternal morelink" title="Ausbilder (m/w) für den grünen Bereich in Karben" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000343/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div></div><div class="item"><strong><a class="trackedexternal" title="Leitung für das Amt für Stadtbahnneubau in Regensburg" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000336/">Leitung für das Amt für Stadtbahnneubau</a></strong>, Regensburg&nbsp;
      <a class="trackedexternal morelink" title="Leitung für das Amt für Stadtbahnneubau in Regensburg" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000336/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div></div><div class="item"><strong><a class="trackedexternal" title="Sales Manager m/w in Berlin" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000323/">Sales Manager m/w</a></strong>, Berlin&nbsp;
      <a class="trackedexternal morelink" title="Sales Manager m/w in Berlin" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000323/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div></div><div class="item"><strong><a class="trackedexternal" title="Kundendiensttechniker (m/w) im Außendienst in Manching" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000227/">Kundendiensttechniker (m/w) im Außendienst</a></strong>, Manching&nbsp;
      <a class="trackedexternal morelink" title="Kundendiensttechniker (m/w) im Außendienst in Manching" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000227/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div></div><div class="item"><strong><a class="trackedexternal" title="SAP (Junior) Inhouse Consultant (m/w) - Finance in Hörsching (AT)" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000222/">SAP (Junior) Inhouse Consultant (m/w) - Finance</a></strong>, Hörsching (AT)&nbsp;
      <a class="trackedexternal morelink" title="SAP (Junior) Inhouse Consultant (m/w) - Finance in Hörsching (AT)" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000222/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div></div><div class="item"><strong><a class="trackedexternal" title="Systemingenieur Automobilinformationstechnik (m/w) - Schwerpunkt Fahrzeugdiagnose in Pfullendorf" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000209/">Systemingenieur Automobilinformationstechnik (m/w) - Schwerpunkt...</a></strong>, Pfullendorf&nbsp;
      <a class="trackedexternal morelink" title="Systemingenieur Automobilinformationstechnik (m/w) - Schwerpunkt Fahrzeugdiagnose in Pfullendorf" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000209/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div></div><div class="item"><strong><a class="trackedexternal" title="Verkaufsberater (m/w) im Außendienst in Augsburg oder Unterschleißheim" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000224/">Verkaufsberater (m/w) im Außendienst</a></strong>, Augsburg oder Unterschleißheim&nbsp;
      <a class="trackedexternal morelink" title="Verkaufsberater (m/w) im Außendienst in Augsburg oder Unterschleißheim" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000224/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div></div><div class="item"><strong><a class="trackedexternal" title="ProjektleiterIn / Consultant PLM / PDM / CAD in Hörsching (AT) oder München" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000290/">ProjektleiterIn / Consultant PLM / PDM / CAD</a></strong>, Hörsching (AT) oder München&nbsp;
      <a class="trackedexternal morelink" title="ProjektleiterIn / Consultant PLM / PDM / CAD in Hörsching (AT) oder München" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000290/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div></div><div class="item last"><strong><a class="trackedexternal" title="Gebäudereiniger (w/m) in Berlin" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000099/">Gebäudereiniger (w/m)</a></strong>, Berlin&nbsp;
      <a class="trackedexternal morelink" title="Gebäudereiniger (w/m) in Berlin" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000099/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div></div>
  </div>

  <div class="footer">
    <div class="clear"><!-- --></div>
    
      <span class="morelinkarrow"><!-- --></span>Wie kann ich mein Stellenangebot hier veröffentlichen? <a class="morelink" href="https://allgemeinebauzeitung.de/portale/stellenmarkt/abz-stellenmarkt.html">Weitere Informationen</a>
    
    </div>
</div>

<div style="display: none;">https://jobs-in-gruen-und-bau.de/index.php?id=123&tx_patzerboerse_paboeplugin[unterthemen]=401&no_cache=1</div>

            
          

      


    
      
        
            
                <p class="meta">Dieser Artikel erschien in der Ausgabe <strong>Allgemeine Bauzeitung 36/2017</strong>.</p>
              
          
      
	
  

    <!-- /29080644/061-ABZ-Content_Rectangle_Mobile_Alternative3 -->
<div id='div-gpt-ad-1523608191733-1' style='text-align: left;height:280px; width:300px;margin-right:auto;margin-left:auto;'>
<small class="grey">Anzeige</small>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608191733-1'); });
</script>
</div>
  
    <!-- Finish with some related links -->
    



    <h3 class="listheader">Weitere Artikel</h3> 
    
    <div class="relatedfinish">
    	<ul>
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Dükersanierung: Inkrustierte Röhren mit Schlauchliner ausgekleidet" href="https://allgemeinebauzeitung.de/abz/duekersanierung-inkrustierte-roehren-mit-schlauchliner-ausgekleidet-25189.html">
                                       
                                       
                                       <figure><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S14-36339a-3sp-abz50-17_88fc6924db.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Dükersanierung: </span>Inkrustierte Röhren mit Schlauchliner ausgekleidet
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Sonderprofile verwendet: Kanal bekommt neues Innenleben" href="https://allgemeinebauzeitung.de/abz/sonderprofile-verwendet-kanal-bekommt-neues-innenleben-25192.html">
                                       
                                       
                                       <figure><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S17-36340b-3sp-abz50-17_99079cd375.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Sonderprofile verwendet: </span>Kanal bekommt neues Innenleben
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish premium" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Regenwassermanagement: Neue Maßstäbe sollen gesetzen werden" href="https://allgemeinebauzeitung.de/abz/regenwassermanagement-neue-massstaebe-sollen-gesetzen-werden-29241.html">
                                       
                                       
                                       <figure><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_41495_-_2sp_ac9a725b36.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Regenwassermanagement: </span>Neue Maßstäbe sollen gesetzen werden
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
            
                  
            
                  
                  	
                   
                    	
                       
                  
            
      
       </ul> 
       
       <div class="clear"><!-- --></div>
        
	</div>





  
  </div>
    
    <!-- Article detail -->
	<aside>
    <div class="detailaside">
      
          <!-- 061-ABZ-Content_Rectangle -->
<div id='div-gpt-ad-1416393294064-5' style='width:300px; margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416393294064-5'); });
</script>
</div>
          <!-- /29080644/061-ABZ-Content_Rectangle_Kunden -->
<div id='div-gpt-ad-1523608191733-0' style='height:280px; width:300px;'>
<small>Anzeige</small>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608191733-0'); });
</script>
</div>
        

      <!-- Finish with some related links -->
      
<div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a data-te="facebook" title="auf Facebook teilen" class="trackedexternal" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=##URL">
                  
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a data-te="twitter" title="auf Twitter tweeten" class="trackedexternal" target="_blank" href="https://twitter.com/share?url=##URL&amp;text=D%C3%BCkersanierung%20in%20Leipzig%20Inkrustierte%20R%C3%B6hren%20mit%20Schlauchliner%20ausgekleidet">
                 
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a data-te="linkedin" title="auf LinkedIn teilen" class="trackedexternal" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=##URL&amp;title=D%C3%BCkersanierung%20in%20Leipzig%20Inkrustierte%20R%C3%B6hren%20mit%20Schlauchliner%20ausgekleidet">
                  <div class="txt">LinkedIn</div>
                </a>
              </div>
              <div class="xing socialsmall">
                <a data-te="xing" title="auf Xing teilen" class="trackedexternal" target="_blank" href="https://www.xing.com/app/user?op=share;url=##URL;title=D%C3%BCkersanierung%20in%20Leipzig%20Inkrustierte%20R%C3%B6hren%20mit%20Schlauchliner%20ausgekleidet">
                  <div class="txt">Xing</div>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a data-te="googleplus" title="auf Google+ teilen" class="trackedexternal" target="_blank" href="https://plus.google.com/share?url=##URL">
                  <div class="txt">GooglePlus</div>
                </a>
              </div>
              <div class="clear"><!-- --></div>
</div>

<div class="clear"><!-- --></div>
<div id="bitlylink" style="display: none;">http://bit.ly/2RDrNq7</div>




      <div class="rightbox">
        


  <h3>Weitere Artikel</h3>

    
<div class="box1 box rightrelated">
  
    <ul>
      
          <!-- Standard Articles  -->
          <ul class="standard">
            
              
                
                  <li class="rnews" rel="rnews25189">
<a title="Dükersanierung: Inkrustierte Röhren mit Schlauchliner ausgekleidet" href="https://allgemeinebauzeitung.de/abz/duekersanierung-inkrustierte-roehren-mit-schlauchliner-ausgekleidet-25189.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S14-36339a-3sp-abz50-17_7be7745af6.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Dükersanierung: </span>Inkrustierte Röhren mit Schlauchliner ausgekleidet
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews25192">
<a title="Sonderprofile verwendet: Kanal bekommt neues Innenleben" href="https://allgemeinebauzeitung.de/abz/sonderprofile-verwendet-kanal-bekommt-neues-innenleben-25192.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S17-36340b-3sp-abz50-17_84c6db51b3.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Sonderprofile verwendet: </span>Kanal bekommt neues Innenleben
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
              
            
              
            
              
                
              
            
              
                
              
            
              
                
              
            
          </ul>
          <!-- Premium Articles  -->
          <ul class="premium">
            
              
            
              
            
              
                
                  <li class="rnews" rel="rnews29241">
<a title="Regenwassermanagement: Neue Maßstäbe sollen gesetzen werden" href="https://allgemeinebauzeitung.de/abz/regenwassermanagement-neue-massstaebe-sollen-gesetzen-werden-29241.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_41495_-_2sp_035a799a1e.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Regenwassermanagement: </span>Neue Maßstäbe sollen gesetzen werden
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews29228">
<a title="Schachtabdeckungen: Klappernde Deckel können vermieden werden" href="https://allgemeinebauzeitung.de/abz/schachtabdeckungen-klappernde-deckel-koennen-vermieden-werden-29228.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_41496_-_3sp_b956107cc5.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Schachtabdeckungen: </span>Klappernde Deckel können vermieden werden
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews28977">
<a title="Rohrsanierung in luftiger Höhe: Trinkwasserleitung innerhalb eines Brückenkörpers saniert" href="https://allgemeinebauzeitung.de/abz/rohrsanierung-in-luftiger-hoehe-trinkwasserleitung-innerhalb-eines-brueckenkoerpers-saniert-28977.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S30-41134b-2sp-abz35_d3ef47256e.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Rohrsanierung in luftiger Höhe: </span>Trinkwasserleitung innerhalb eines Brückenkörpers saniert
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
              
            
              
            
          </ul>
        
    </ul>
  
  <div class="clear"><!-- --></div>
</div>





        <div class="clear"><!-- --></div>
      </div>
      
          <!-- /29080644/061-ABZ-Teaser_NEU -->
<div id='div-gpt-ad-1440688027286-0' style='width:300px;margin-bottom:2em;text-align:left;margin-left:auto; margin-right:auto;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440688027286-0'); });
</script>

</div>

          <!-- /29080644/061-ABZ-Teaser_NEU_PV -->
<div id='div-gpt-ad-1458664611136-2' style='width:300px;margin-bottom:2em;text-align:left;margin-left:auto; margin-right:auto;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458664611136-2'); });
</script>
</div>
        

            
      
        <div class="rightbox">
          
<div class="machineteaser">
    	<a title="DBMB Die Baumaschinen Börse" target="_blank" href="https://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard"><img alt="DBMB Die Baumaschinen Börse" src="https://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/img/DBMB-Header.png" width="300" height="55" /></a>
  
 <table border="0" cellpadding="0" cellspacing="0">
   <tr>
     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="1 Minibagger Everun ERE18" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/1-minibagger-everun-ere18-00097546-dbmb.html"><img alt="1 Minibagger Everun ERE18" src="https://die-baumaschinen-boerse.de/media/temp/csm_37191-10_ed868b3209.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="1 Minibagger Everun ERE18" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/1-minibagger-everun-ere18-00097546-dbmb.html">1 Minibagger Everun ERE18</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Everun" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/everun.html?no_cache=1&amp;cHash=aa052c4869c4254c053e83483c04ad97"><span class="hrst2561">Everun</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="1 Minibagger Everun ERE18" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/1-minibagger-everun-ere18-00097546-dbmb.html">&euro; 19.500</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Tandem-Kipper" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/tandem-kipper-00005212-dbmb.html"><img alt="Tandem-Kipper" src="https://die-baumaschinen-boerse.de/media/temp/csm_Moslein_Bild_1_ABZ082014_9b5bf6c5f2.gif" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Tandem-Kipper" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/tandem-kipper-00005212-dbmb.html">Tandem-Kipper</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Möslein Fahrzeugbau" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/moeslein-fahrzeugbau.html?no_cache=1"><span class="hrst1615">Möslein Fahrzeugbau</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Tandem-Kipper" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/tandem-kipper-00005212-dbmb.html">&euro; 13.500</a>

    </span>
  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BF 800 P S500 EU FLEX" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-800-p-s500-eu-flex-00086979-dbmb.html"><img alt="Bomag BF 800 P S500 EU FLEX" src="https://die-baumaschinen-boerse.de/media/temp/csm_b6257e44_63c4c9407b.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BF 800 P S500 EU FLEX" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-800-p-s500-eu-flex-00086979-dbmb.html">Bomag BF 800 P S500 EU FLEX</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BF 800 P S500 EU FLEX" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-800-p-s500-eu-flex-00086979-dbmb.html">&euro; 157.000</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="1 Gabelstapler inkl. Hafenklammer Linde H35D Evo" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/1-gabelstapler-inkl-hafenklam-00097545-dbmb.html"><img alt="1 Gabelstapler inkl. Hafenklammer Linde H35D Evo" src="https://die-baumaschinen-boerse.de/media/temp/csm_37191-9_f37a3bcc11.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="1 Gabelstapler inkl. Hafenklammer Linde H35D Evo" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/1-gabelstapler-inkl-hafenklam-00097545-dbmb.html">1 Gabelstapler inkl. Hafenklammer Linde H35D Evo</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Linde" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/linde.html?no_cache=1&amp;cHash=8a232d4753f364b0f1cb2004f2d57b2b"><span class="hrst165">Linde</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="1 Gabelstapler inkl. Hafenklammer Linde H35D Evo" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/1-gabelstapler-inkl-hafenklam-00097545-dbmb.html">&euro; 10.600</a>

    </span>
  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="1 Kettenbagger Weyhausen 1704" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/1-kettenbagger-weyhausen-1704-00097553-dbmb.html"><img alt="1 Kettenbagger Weyhausen 1704" src="https://die-baumaschinen-boerse.de/media/temp/csm_37191-17_1892fbc16e.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="1 Kettenbagger Weyhausen 1704" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/1-kettenbagger-weyhausen-1704-00097553-dbmb.html">1 Kettenbagger Weyhausen 1704</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Weycor" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/weycor.html?no_cache=1&amp;cHash=7875d2f4f6c57e2e08df25b751c928f4"><span class="hrst1689">Weycor</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="1 Kettenbagger Weyhausen 1704" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/1-kettenbagger-weyhausen-1704-00097553-dbmb.html">&euro; 5.000</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="1 Tandem-Lkw-Anhänger Schmid TUE 119 SR" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/1-tandem-lkw-anhaenger-schmid-t-00097658-dbmb.html"><img alt="1 Tandem-Lkw-Anhänger Schmid TUE 119 SR" src="https://die-baumaschinen-boerse.de/media/temp/csm_37232-2_ed75808e63.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="1 Tandem-Lkw-Anhänger Schmid TUE 119 SR" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/1-tandem-lkw-anhaenger-schmid-t-00097658-dbmb.html">1 Tandem-Lkw-Anhänger Schmid TUE 119 SR</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Schmid" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/schmid.html?no_cache=1&amp;cHash=e46e53b3d506cf652154cbea15d7d2f1"><span class="hrst769">Schmid</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="1 Tandem-Lkw-Anhänger Schmid TUE 119 SR" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/1-tandem-lkw-anhaenger-schmid-t-00097658-dbmb.html">&euro; 6.200</a>

    </span>
  


</div>
</td>


     
     
   </tr>
 </table>
  

</div>
   
   <div class="final">
        <a title="alle Angebote" href="https://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html">alle Angebote</a>
   </div>





          <div class="clear"><!-- --></div>
        </div>
      
            
      

      
          <!-- /29080644/061-ABZ-Content_Rectangle_PV -->
<div id='div-gpt-ad-1448462986633-0'  style='width:300px; margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448462986633-0'); });
</script>
</div>
        

            
      

      
        <!-- LLVZ -->
        <li class="aside asidecontent">
          <div class="rightbox">
            
<div class="llvz1" id="llvzright"><h2 class="llvzheader">Ausgewählte Anbieter des LLVZ</h2><div class="llvzcontent"><div class="llvzitem"><h2><a title="Zum Firmenportrait „Schuster GmbH VEINAL Bauchemie“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000326-schuster-gmbh-veinal-bauc/?utm_campaign=portrait&amp;utm_content=326&amp;utm_medium=rightbox">Schuster GmbH VEINAL Bauchemie
              </a></h2><p class="meta">86465  Welden,
              Deutschland
            </p><div class="clear"><!-- --></div><iframe src="https://llvz.de/index.php?id=73&portrait=326" style="width:0; height:0; border:0;"></iframe></div><div class="llvzitem"><h2><a title="Zum Firmenportrait „Tilco-Alginure GmbH“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000325-tilco-alginure-gmbh/?utm_campaign=portrait&amp;utm_content=325&amp;utm_medium=rightbox">Tilco-Alginure GmbH
              </a></h2><p class="meta">23858  Reinfeld,
              Deutschland
            </p><div class="clear"><!-- --></div><iframe src="https://llvz.de/index.php?id=73&portrait=325" style="width:0; height:0; border:0;"></iframe></div><div class="llvzitem"><a title="Zum Firmenportrait „Kräss GlasCon GmbH“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000148-kraess-glascon-gmbh/?utm_campaign=portrait&amp;utm_content=148&amp;utm_medium=rightbox"><img class="llvzlogo" alt="Kräss GlasCon GmbH Logo" src="https://llvz.de/media/_processed_/9/9/csm_Kraess-mac_kraess_logo_3566f036ba.jpg" width="180" height="71" /></a><h2><a title="Zum Firmenportrait „Kräss GlasCon GmbH“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000148-kraess-glascon-gmbh/?utm_campaign=portrait&amp;utm_content=148&amp;utm_medium=rightbox">Kräss GlasCon GmbH
              </a></h2><p class="meta">89231 Neu-Ulm,
              Deutschland
            </p><div class="clear"><!-- --></div><iframe src="https://llvz.de/index.php?id=73&portrait=148" style="width:0; height:0; border:0;"></iframe></div><div class="llvzitem"><a title="Zum Firmenportrait „VOLFI - Volker Fischer Volfi-Systeme für die moderne Plattenverlegung“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000136-volfi-volker-fischer-vo/?utm_campaign=portrait&amp;utm_content=136&amp;utm_medium=rightbox"><img class="llvzlogo" alt="VOLFI - Volker Fischer Volfi-Systeme für die moderne Plattenverlegung Logo" src="https://llvz.de/media/_processed_/4/3/csm_logo_volfi_pratz_fbe0607e1f.png" width="180" height="35" /></a><h2><a title="Zum Firmenportrait „VOLFI - Volker Fischer Volfi-Systeme für die moderne Plattenverlegung“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000136-volfi-volker-fischer-vo/?utm_campaign=portrait&amp;utm_content=136&amp;utm_medium=rightbox">VOLFI - Volker Fischer Volfi-Systeme für die moderne Plattenverlegung
              </a></h2><p class="meta">57399 Kirchhundem,
              Deutschland
            </p><div class="clear"><!-- --></div><iframe src="https://llvz.de/index.php?id=73&portrait=136" style="width:0; height:0; border:0;"></iframe></div><div class="llvzitem"><a title="Zum Firmenportrait „Adolf Steinbach Steinindustrie Schotterwerke GmbH &amp; Co.KG“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000191-adolf-steinbach-steinindu/?utm_campaign=portrait&amp;utm_content=191&amp;utm_medium=rightbox"><img class="llvzlogo" alt="Adolf Steinbach Steinindustrie Schotterwerke GmbH &amp; Co.KG Logo" src="https://llvz.de/media/_processed_/1/4/csm_Bildschirmfoto_2018-02-13_um_11.21.23_8dd1c99edc.png" width="180" height="48" /></a><h2><a title="Zum Firmenportrait „Adolf Steinbach Steinindustrie Schotterwerke GmbH &amp; Co.KG“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000191-adolf-steinbach-steinindu/?utm_campaign=portrait&amp;utm_content=191&amp;utm_medium=rightbox">Adolf Steinbach Steinindustrie Schotterwerke GmbH &amp; Co.KG
              </a></h2><p class="meta">97616 Salz,
              Deutschland
            </p><div class="clear"><!-- --></div><iframe src="https://llvz.de/index.php?id=73&portrait=191" style="width:0; height:0; border:0;"></iframe></div><div class="llvzitem"><a title="Zum Firmenportrait „Soendgen Keramik GmbH“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000271-soendgen-keramik-gmbh/?utm_campaign=portrait&amp;utm_content=271&amp;utm_medium=rightbox"><img class="llvzlogo" alt="Soendgen Keramik GmbH Logo" src="https://llvz.de/media/_processed_/9/4/csm_sk-logo_de-de_01_103d0ee8c9.png" width="116" height="90" /></a><h2><a title="Zum Firmenportrait „Soendgen Keramik GmbH“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000271-soendgen-keramik-gmbh/?utm_campaign=portrait&amp;utm_content=271&amp;utm_medium=rightbox">Soendgen Keramik GmbH
              </a></h2><p class="meta">53343 Wachtberg,
              Deutschland
            </p><div class="clear"><!-- --></div><iframe src="https://llvz.de/index.php?id=73&portrait=271" style="width:0; height:0; border:0;"></iframe></div><div class="llvzitem"><a title="Zum Firmenportrait „Weidenprofi GmbH“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000189-weidenprofi-gmbh/?utm_campaign=portrait&amp;utm_content=189&amp;utm_medium=rightbox"><img class="llvzlogo" alt="Weidenprofi GmbH Logo" src="https://llvz.de/media/_processed_/7/6/csm_weidenprofi-logo_03fe2ef10d.png" width="180" height="76" /></a><h2><a title="Zum Firmenportrait „Weidenprofi GmbH“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000189-weidenprofi-gmbh/?utm_campaign=portrait&amp;utm_content=189&amp;utm_medium=rightbox">Weidenprofi GmbH
              </a></h2><p class="meta">86167 Augsburg,
              Deutschland
            </p><div class="clear"><!-- --></div><iframe src="https://llvz.de/index.php?id=73&portrait=189" style="width:0; height:0; border:0;"></iframe></div><div class="llvzitem"><a title="Zum Firmenportrait „Richter Spielgeräte GmbH“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000176-richter-spielgeraete-gmbh/?utm_campaign=portrait&amp;utm_content=176&amp;utm_medium=rightbox"><img class="llvzlogo" alt="Richter Spielgeräte GmbH Logo" src="https://llvz.de/media/_processed_/8/c/csm_Logo_Richter_Spielgeraete_Gmbh_5c473d368c.gif" width="180" height="32" /></a><h2><a title="Zum Firmenportrait „Richter Spielgeräte GmbH“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000176-richter-spielgeraete-gmbh/?utm_campaign=portrait&amp;utm_content=176&amp;utm_medium=rightbox">Richter Spielgeräte GmbH
              </a></h2><p class="meta">83112 Frasdorf,
              Deutschland
            </p><div class="clear"><!-- --></div><iframe src="https://llvz.de/index.php?id=73&portrait=176" style="width:0; height:0; border:0;"></iframe></div><div class="llvzitem"><h2><a title="Zum Firmenportrait „Weiten Industrie-Service GmbH &amp; Co. KG“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000324-weiten-industrie-service/?utm_campaign=portrait&amp;utm_content=324&amp;utm_medium=rightbox">Weiten Industrie-Service GmbH &amp; Co. KG
              </a></h2><p class="meta">41352 Korschenbrioch,
              Deutschland
            </p><div class="clear"><!-- --></div><iframe src="https://llvz.de/index.php?id=73&portrait=324" style="width:0; height:0; border:0;"></iframe></div></div><div class="clear"><!-- --></div></div>


<div class="llvzfooter">
  Die Anbieterprofile sind ein Angebot von <a title="llvz.de - Das Leistungs- und Lieferverzeichnis" target="_blank" href="https://llvz.de?utm_source=ABZ&amp;utm_medium=LlvzTeaserBox&amp;utm_campaign=Standard">llvz.de</a>
</div>





            <div class="clear"><!-- 401 --></div>
          </div>
        </li>
      
    </div>
  </aside>
    

</div></div><div id="c648" class="csc-default layout-0">
<div class="tx-pvnews">
	

</div></div>
          <div class="clear"><!-- --></div>
        </div>
        <div class="clear"><!-- --> </div>
      </div>

      <div class="col" id="col3" role="complementary">
        <div id="c150" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div class="footertitem" id="footerthemen">
    	<h3>ABZ Themen</h3>
        <div class="col2mask"><h3>&nbsp;</h3></div>
        <ul id="themenMenu">
            
                <li >

    	<a title="Alle Abrechnung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/abrechnung.html">Abrechnung</a>
    
</li>
            
                <li >

    	<a title="Alle Architektur &amp; Stadtplanung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/architektur-stadtplanung-und-stadtentwicklung.html">Architektur &amp; Stadtplanung</a>
    
</li>
            
                <li >

    	<a title="Alle Ausbildung &amp; Beruf Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a>
    
</li>
            
                <li >

    	<a title="Alle Bahnbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a>
    
</li>
            
                <li >

    	<a title="Alle Baubetrieb Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a>
    
</li>
            
                <li >

    	<a title="Alle Bauchemie Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a>
    
</li>
            
                <li >

    	<a title="Alle Bauleitung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bauleitung.html">Bauleitung</a>
    
</li>
            
                <li >

    	<a title="Alle Baumaschinen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
            
                <li >

    	<a title="Alle Baustoffe Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a>
    
</li>
            
                <li >

    	<a title="Alle Bauwirtschaft Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bauwirtschaft.html">Bauwirtschaft</a>
    
</li>
            
                <li >

    	<a title="Alle Betonbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/betonbau-und-stahlbetonbau.html">Betonbau</a>
    
</li>
            
                <li >

    	<a title="Alle Forschung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a>
    
</li>
            
                <li >

    	<a title="Alle Fortbildung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/fortbildung-und-seminare.html">Fortbildung</a>
    
</li>
            
                <li >

    	<a title="Alle Fördern, Heben &amp; Lagern Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a>
    
</li>
            
                <li >

    	<a title="Alle GaLaBau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a>
    
</li>
            
                <li >

    	<a title="Alle Geotechnik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/geotechnik-und-grundbau.html">Geotechnik</a>
    
</li>
            
                <li >

    	<a title="Alle Hochbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
            
                <li >

    	<a title="Alle Holzbau &amp; Dachbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/holzbau-und-dachbau.html">Holzbau &amp; Dachbau</a>
    
</li>
            
                <li >

    	<a title="Alle Ingenieurbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/ingenieurbau.html">Ingenieurbau</a>
    
</li>
            
                <li >

    	<a title="Alle IT im Bauwesen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">IT im Bauwesen</a>
    
</li>
            
                <li >

    	<a title="Alle Kalkulation Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/angebotswesen-und-kalkulation.html">Kalkulation</a>
    
</li>
            
                <li >

    	<a title="Alle Logistik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a>
    
</li>
            
                <li >

    	<a title="Alle Maschinen &amp; Material Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/maschinen-und-material.html">Maschinen &amp; Material</a>
    
</li>
            
                <li >

    	<a title="Alle Mauerwerksbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/mauerwerksbau.html">Mauerwerksbau</a>
    
</li>
            
                <li >

    	<a title="Alle Messen &amp; Termine Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
            
                <li >

    	<a title="Alle Modernisierung &amp; Sanierung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/modernisierung-und-sanierung.html">Modernisierung &amp; Sanierung</a>
    
</li>
            
                <li >

    	<a title="Alle Nachhaltigkeit &amp; Innovation Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a>
    
</li>
            
                <li >

    	<a title="Alle Nutzfahrzeuge Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/nutzfahrzeuge.html">Nutzfahrzeuge</a>
    
</li>
            
                <li >

    	<a title="Alle Politik &amp; Verbände Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Politik &amp; Verbände</a>
    
</li>
            
                <li >

    	<a title="Alle Recht &amp; Normen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a>
    
</li>
            
                <li >

    	<a title="Alle Recycling Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/gewinnung-und-recycling.html">Recycling</a>
    
</li>
            
                <li >

    	<a title="Alle Sicherheit Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a>
    
</li>
            
                <li >

    	<a title="Alle Sonstiges Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a>
    
</li>
            
                <li >

    	<a title="Alle Stahlbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/stahlbau.html">Stahlbau</a>
    
</li>
            
                <li >

    	<a title="Alle Straßenbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/strassenbau-und-verkehrswesen.html">Straßenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tiefbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
            
                <li >

    	<a title="Alle Trockenbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/trockenbau.html">Trockenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tunnelbau &amp; Brückenbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/tunnelbau-und-brueckenbau.html">Tunnelbau &amp; Brückenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Unternehmen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/unternehmen.html">Unternehmen</a>
    
</li>
            
                <li >

    	<a title="Alle Wasserbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/wasserbau-und-wassernutzung.html">Wasserbau</a>
    
</li>
            
        
        </ul>
    	<div class="clear"><!-- --></div>
    	<a class="allthemeslink" title="Alle ABZ Themen" href="https://allgemeinebauzeitung.de/alle-themen.html">Alle Themen</a>
        <a class="allcompanieslink" title="Alle ABZ Unternehmensnews" href="https://allgemeinebauzeitung.de/alle-unternehmen.html">Alle Unternehmen</a>
   </div>


</div></div><div id="c680" class="csc-default layout-0">
<div class="tx-pvnews">
	


  

  



</div></div><div class="footeritem" id="serviceMenu"><h3>Service</h3><ul><li class="footerNaviItem39" id="footernavItem50"><a href="https://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="footerNaviItem39" id="footernavItem107"><a href="https://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="footerNaviItem39" id="footernavItem43"><a href="https://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="footerNaviItem39" id="footernavItem44"><a href="https://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="footerNaviItem39" id="footernavItem67"><a href="https://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="footerNaviItem39" id="footernavItem74"><a href="https://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="ABZ-Newsletter">ABZ-Newsletter</a></li><li class="footerNaviItem71" id="footernavItem70"><a href="https://allgemeinebauzeitung.de/medien/bildergalerien.html" target="_top" title="Bildergalerien">Bildergalerien</a></li><li class="footerNaviItem71" id="footernavItem72"><a href="https://allgemeinebauzeitung.de/medien/videos.html" target="_top" title="Videos">Videos</a></li></ul></div><div class="footeritem" id="aboutUsMenu"><h3>Über die ABZ</h3><ul><li class="footerNaviItem51" id="footernavItem53"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-bauzeitung-abz.html" target="_top" title="Allgemeine Bauzeitung ABZ">Allgemeine Bauzeitung ABZ</a></li><li class="footerNaviItem51" id="footernavItem54"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-geschaeftsbedingungen-agb.html" target="_top" title="Allgemeine Geschäftsbedingungen AGB">Allgemeine Geschäftsbedingungen AGB</a></li><li class="footerNaviItem51" id="footernavItem55"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-nutzungsbedingungen.html" target="_top" title="Allgemeine Nutzungsbedingungen">Allgemeine Nutzungsbedingungen</a></li><li class="footerNaviItem51" id="footernavItem65"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/datenschutzerklaerung.html" target="_top" title="Datenschutzerklärung">Datenschutzerklärung</a></li><li class="footerNaviItem51" id="footernavItem56"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/impressum.html" target="_top" title="Impressum">Impressum</a></li></ul> <br><br><br><h3>ABZ Messeseiten</h3><ul><li class="footerNaviItem129" id="footernavItem133"><a href="https://allgemeinebauzeitung.de/bauma-2019.html" target="_top" title="bauma 2019">bauma 2019</a></li><li class="footerNaviItem129" id="footernavItem142"><a href="https://allgemeinebauzeitung.de/messe-bau-muenchen.html" target="_top" title="BAU München Spezial">BAU München Spezial</a></li><li class="footerNaviItem129" id="footernavItem149"><a href="https://allgemeinebauzeitung.de/messe-dach-holz-koeln.html" target="_top" title="DACH+HOLZ International">DACH+HOLZ International</a></li><li class="footerNaviItem129" id="footernavItem145"><a href="https://allgemeinebauzeitung.de/messe-demopark.html" target="_top" title="demopark Spezial">demopark Spezial</a></li><li class="footerNaviItem129" id="footernavItem132"><a href="https://allgemeinebauzeitung.de/messe-galabau.html" target="_top" title="GalaBau Messe Nürnberg">GalaBau Messe Nürnberg</a></li><li class="footerNaviItem129" id="footernavItem140"><a href="https://allgemeinebauzeitung.de/iaa-nutzfahrzeuge-2016.html" target="_top" title="IAA Nutzfahrzeuge">IAA Nutzfahrzeuge</a></li><li class="footerNaviItem129" id="footernavItem131"><a href="https://allgemeinebauzeitung.de/messe-ifat.html" target="_top" title="IFAT Messe Spezial">IFAT Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem172"><a href="https://allgemeinebauzeitung.de/messe-intermat-paris.html" target="_top" title="INTERMAT Paris">INTERMAT Paris</a></li><li class="footerNaviItem129" id="footernavItem130"><a href="https://allgemeinebauzeitung.de/messe-nordbau.html" target="_top" title="Nordbau Messe Spezial">Nordbau Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem147"><a href="https://allgemeinebauzeitung.de/messe-stenexpo.html" target="_top" title="steinexpo Messe spezial">steinexpo Messe spezial</a></li><li class="footerNaviItem129" id="footernavItem135"><a href="https://allgemeinebauzeitung.de/messe-tiefbaulive-recycling-aktiv.html" target="_top" title="TiefbauLive/recycling aktiv">TiefbauLive/recycling aktiv</a></li></ul></div><div class="footeritem" id="pvMenu"><h3>Über den Patzer Verlag</h3><ul><li class="footerNaviItem57" id="footernavItem58"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/patzer-verlag.html" target="_top" title="Patzer Verlag">Patzer Verlag</a></li><li class="footerNaviItem57" id="footernavItem59"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/neue-landschaft.html" target="_top" title="Neue Landschaft">Neue Landschaft</a></li><li class="footerNaviItem57" id="footernavItem60"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/stadt-gruen.html" target="_top" title="Stadt+Grün">Stadt+Grün</a></li><li class="footerNaviItem57" id="footernavItem61"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/pro-baum.html" target="_top" title="Pro Baum">Pro Baum</a></li><li class="footerNaviItem57" id="footernavItem153"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/exkurs.html" target="_top" title="Exkurs">Exkurs</a></li><li class="footerNaviItem57" id="footernavItem62"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/landschaftsarchitekten.html" target="_top" title="Landschaftsarchitekten">Landschaftsarchitekten</a></li><li class="footerNaviItem57" id="footernavItem190"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/gfm-gartenmarkt.html" target="_top" title="GFM Gartenmarkt">GFM Gartenmarkt</a></li></ul><br><br><br><h3>Marktplätze</h3><ul><li class="footerNaviItem40" id="footernavItem46"><a href="https://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Die Baumaschinen Börse</a></li><li class="footerNaviItem40" id="footernavItem47"><a href="https://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Jobs in Grün und Bau</a></li><li class="footerNaviItem40" id="footernavItem42"><a href="https://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_blank" title="Shop">Patzer Verlag Shop</a></li></ul></div><div class="clear"><!-- --></div><div class="footersocial"><a href="https://allgemeinebauzeitung.de/service/newsletter.html" title="Zur Newsletter Anmeldung" target="_top" class="nllink sociallink">Newsletter</a>ePaper<a href="https://allgemeinebauzeitung.de/rss.xml" title="Der ABZ RSS Feed" target="_blank" class="rsslink sociallink">RSS</a><div class="clear"><!-- --></div></div><div class="clear"><!-- --></div><div class="finish"><a href="https://patzerverlag.de" title="Patzer Verlag GmbH & Co. KG" target="_blank">&copy;&nbsp;2018&nbsp;&nbsp;PATZER VERLAG GmbH & Co. KG</a></div>
        <div class="clear"><!-- --></div>
      </div>
      <div class="clear"><!-- --></div>
    </div>
    <div class="clear"><!-- --> </div>
    <footer>
      <div id="aside" role="contentinfo">
        
      </div>
    </footer>

  </div>


  <div class="clear"><!-- --></div>

  <div id="skyscraper">
    <!-- 061-ABZ-Skyscraper -->
<div id='div-gpt-ad-1395326745957-0'  class="dfpcontent" style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-0'); });
</script>
</div>
  </div>

  <div id="wallpaper_right">
    
  </div>


</div>

<div id="c260" class="csc-default layout-0">
<div class="tx-pvnews">
	

  <div id="band-cookies" style="background-color: rgb(21, 21, 21); color: rgb(255, 255, 255);">

    <p>Diese Webseite verwendet Cookies. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.<a href="https://allgemeinebauzeitung.de/abz/duekersanierung-in-leipzig-inkrustierte-roehren-mit-schlauchliner-ausgekleidet-23669.html#" id="band-cookies-ok" style="color: rgb(240, 255, 170);">Akzeptieren &amp; Schließen</a>
      <a id="band-cookies-info" style="color: rgb(240, 255, 170);" target="_blank" href="https://patzerverlag.de/kontakt/rechtliche-hinweise/datenschutzerklaerung/">Weitere Informationen</a></p>
  </div>
	<div id="nlstoerer">
    <a href="https://allgemeinebauzeitung.de/abz/duekersanierung-in-leipzig-inkrustierte-roehren-mit-schlauchliner-ausgekleidet-23669.html#" class="close" title="Schließen">Schließen</a>
    <label>Sichern Sie sich jetzt Ihren Wissensvorsprung!</label>
    <div class="content">
      <h3>Der kostenlose ABZ Newsletter</h3>
      <div class="formcontent">
        <form name="user" class="abzform narrowcolumn" action="https://allgemeinebauzeitung.de/benutzer/newsletter-registrierung/controller/User/action/registerWithTerms.html" method="post">
<div>
<input type="hidden" name="tx_pvnews_pi1[__referrer][@extension]" value="Pvnews" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@vendor]" value="TYPO3" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@controller]" value="News" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@action]" value="nlstoerer" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][arguments]" value="YTozOntzOjEwOiJjb250cm9sbGVyIjtzOjQ6Ik5ld3MiO3M6NjoiYWN0aW9uIjtzOjQ6InNob3ciO3M6NDoibmV3cyI7czo1OiIyMzY2OSI7fQ==4eccd1e8706433ccb331fb4f45d1c3e726478a99" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:6:&quot;Pvnews&quot;;s:11:&quot;@controller&quot;;s:4:&quot;News&quot;;s:7:&quot;@action&quot;;s:9:&quot;nlstoerer&quot;;s:7:&quot;@vendor&quot;;s:5:&quot;TYPO3&quot;;}7721a6414821f90d5dc5b7fbd580d84a6cccd8a3" />
<input type="hidden" name="tx_pvnews_pi1[__trustedProperties]" value="a:1:{s:5:&quot;email&quot;;i:1;}e17d0ee8cc4aec070f52e0cd1b6262254b8cffbc" />
</div>

          <table cellpadding=0 border=0 cellpadding=0 cellspacing=0>
            <tr valign="top">
              <td><input class="text-input" id="nlemailinput" type="text" name="tx_pvnews_pi1[email]" value="E-Mailadresse eintragen" />	</td>
              <td><input id="submit-btn" type="submit" name="" value="abschicken" /></td>
            </tr>
          </table>
        </form>
      </div>
      <div class="clear"><!-- --></div>
    </div>
            
  </div>
        
  <script>
    $(function () {
			$('#nlstoerer').abzNlStoerer();
    });
  </script>

  <style>
    #band-cookies {

      position: fixed;
      bottom: 0;
      left: 0;
      z-index: 200;
      width: 100%;
      padding: 10px 0;
      text-align: center;
      font-size: 14px;
      line-height: 1.1;
      background-color: #151515;
      color: #FFF;
      box-shadow: 0 -3px 3px 0 rgba(0,0,0,.15);
    }
    #band-cookies-info, #band-cookies-ok {
      display: inline-block;
      color: #F0FFAA;
      font-weight: 700;
      text-decoration: underline;
      margin-left: 10px;
      cursor: pointer;
    }

  </style>
    

</div></div>
<script src="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-f5a97b1bb71c8945980a85df686eba7b-5d5e0b20608c87a4452482bad4537144.min.js.gzip?1542359241" type="text/javascript"></script>

<script src="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-c7e6f15859f43a24b6f48219c93bbe6d-1ca7f361c1779a205be00dfc66f5d5c7.min.js.gzip?1542359240" type="text/javascript"></script>



</body>
</html>