<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://allgemeinebauzeitung.de/">
<link rel="shortcut icon" href="https://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">
<link rel="icon" href="https://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index, follow">
<meta name="author" content="Patzer Verlag GmbH &amp; Co. KG, Berlin, Germany">


<link rel="stylesheet" type="text/css" href="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-2adb225915ee29baf16a66be79feb3b6-812e7907a0c4d8abb78b16a26e34ce0d.css.gzip?1613715182" media="all">



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>

<script src="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-94ba8b0f44f152f93737bc82b9d62dd2-f31689f6592c1d9ffb14bc1cc7f74479.min.js.gzip?1600777960" type="text/javascript"></script>
<script src="https://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/advertisement.js?1563360012" type="text/javascript"></script>
<script src="https://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/is-private-mode.js?1563359977" type="text/javascript"></script>



<title>Kommentar: Bund in der (Wohnraum)Defensive - ABZ</title>
<meta name="twitter:title" content="Kommentar: Bund in der (Wohnraum)Defensive" />
<meta property="og:title" content="Kommentar: Bund in der (Wohnraum)Defensive " />
<meta name="keywords" content="Sonstige,Kommentar,ABZ, Baunews, Baunachrichten, Allgemeine Bauzeitung, Bauzeitung, Bau, Hochbau,Tiefbau ,Bauingenieur, Bauprojekte, Baupolitik" />
<meta name="twitter:site" content="@ABZ_News" />
<meta name="twitter:creator" content="@ABZ_News" />
<meta name="twitter:description" content="Einiges an Kritik musste sich die Bundesregierung, allen voran Horst Seehofer, in dieser Woche anlässlich ihrer Bilanz zur Wohnungsbaupolitik der vergangenen Jahre gefallen lassen. Vorsorglich präsentierte der Bundesbauminister im Vorfeld" />
<meta name="og:description" content="Einiges an Kritik musste sich die Bundesregierung, allen voran Horst Seehofer, in dieser Woche anlässlich ihrer Bilanz zur Wohnungsbaupolitik der vergangenen Jahre gefallen lassen. Vorsorglich präsentierte der Bundesbauminister im Vorfeld" />
<meta name="description" content="Einiges an Kritik musste sich die Bundesregierung, allen voran Horst Seehofer, in dieser Woche anlässlich ihrer Bilanz zur Wohnungsbaupolitik der vergangenen Jahre gefallen lassen. Vorsorglich präsentierte der Bundesba"/>
<meta property="og:image" content="https://allgemeinebauzeitung.de/media/AA_Webseiten/Startseite/fb-placeholder-abz.jpg"/>
<meta name="twitter:image" content="https://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon152.png"/>
<meta name="twitter:card" content="summary" />
		<meta property="og:site_name" content="ABZ Allgemeine Bauzeitung - Baunachrichten"/><meta property="og:type" content="article"/><meta charset="utf-8"><meta content="width=device-width, initial-scale=1.0" name="viewport"><link rel="canonical" href="https://allgemeinebauzeitung.de/abz/kommentar-bund-in-der-wohnraumdefensive-42334.html"><meta property="og:url" content="https://allgemeinebauzeitung.de/abz/kommentar-bund-in-der-wohnraumdefensive-42334.html" />			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon57.png" sizes="57x57" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon72.png" sizes="72x72" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon76.png" sizes="76x76" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon114.png" sizes="114x114" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon120.png" sizes="120x120" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon144.png" sizes="144x144" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon152.png" sizes="152x152" />
			
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="ABZ RSS Feed">
            <meta name="robots" content="max-snippet:-1">
            <meta name="robots" content="max-image-preview:large">
			<meta name="msapplication-TileImage" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon144.png" />
			<meta name="msapplication-TileColor" content="#009adc"/>
			<meta name="application-name" content="ABZ Allgemeine Bauzeitung" />
			<meta name="msapplication-square70x70logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon70.png"/>
			<meta name="msapplication-square150x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon150.png"/>
			<meta name="msapplication-wide310x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310_150.png"/>
			<meta name="msapplication-square310x310logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310.png"/>
			<meta name="google-site-verification" content="hSzK7P0sa05SPs-R_T6Dm1FD-OTUVREJ1mpOzBj3ci8" />
<script type="opt-in" data-type="application/javascript" data-name="googleAnalytics">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-56810593-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>

<script>
var _paq = window._paq || [];
/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
_paq.push(['disableCookies']);
_paq.push(['trackPageView']);

(function() {
    var u="//matomo.bau-fachmedien.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '13']);

    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
})();
</script>


<script type="opt-in" data-type="application/javascript" data-name="adsense">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</script>


<script defer type="application/javascript" src="/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/klaro/dist/config.js"></script>
    <script defer type="application/javascript" src="/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/klaro/klaro_modified.js"  ></script>


<script type="text/javascript">var TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl = 'https:\/\/allgemeinebauzeitung.de\/index.php?eID=FrontendLoginRsaPublicKey';</script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/jsbn.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/prng4.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rng.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rsa.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/base64.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/FrontendLoginFormRsaEncryption.min.js"></script>
</head>
<body id="pid_22">


<div id="page" class="homepage">

  <div id="superbanner">
    <!-- /29080644/061-ABZ-Superbanner_oP -->
<div id='div-gpt-ad-1553696903676-0' style='height:90px; width:728px;'>
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553696903676-0'); });
</script>
</div>
    <!-- /29080644/061-ABZ-Content_Rectangle_Mobile_Alternative -->
<div id='div-gpt-ad-1523363357262-0' class="gpt" class="gpt" style='margin-top:10px; width:300px;margin-left:auto;margin-right:auto;margin-bottom:2em;'>
<script  type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523363357262-0'); });
</script>
</div>
  </div>
  <div id="wallpaper">
    
  </div>

  <div id="wallpaper_left">
    
  </div>

  <div id="contentwrapper">

    <div id="header" role="banner">
      <div id="secondary"><ul id="pvServiceNavi"><li class="secondaryNaviItem39" id="navItem50"><a href="https://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="secondaryNaviItem39" id="navItem107"><a href="https://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="secondaryNaviItem39" id="navItem43"><a href="https://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="secondaryNaviItem39" id="navItem44"><a href="https://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="secondaryNaviItem39" id="navItem67"><a href="https://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="secondaryNaviItem39" id="navItem74"><a href="https://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="ABZ-Newsletter">ABZ-Newsletter</a></li><li class="secondaryNaviItem40" id="navItem46"><a href="https://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Baumaschinen</a></li><li class="secondaryNaviItem40" id="navItem47"><a href="https://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Stellenmarkt</a></li><li class="secondaryNaviItem40" id="navItem42"><a href="https://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_blank" title="Shop">Shop</a></li><li class="secondaryNaviItem40" id="navItem176"><a href="https://allgemeinebauzeitung.de/portale/epaper.html" target="_top" title="ePaper">ePaper</a></li><li class="secondaryNaviItem40" id="navItem219"><a href="https://allgemeinebauzeitung.de/portale/llvz.html" target="_top" title="LLVZ">LLVZ</a></li><li class="secondaryNaviItem41" id="navItem48"><a href="https://allgemeinebauzeitung.de/benutzer/login.html" target="_top" title="Login">Login</a></li></ul><div class="clear"><!-- --></div></div>
      <div class="headerLogo"><a href="https://allgemeinebauzeitung.de/" target="_top" title = "Zur Startseite"><figure><img src="/media/Website/Skin/Allgemeine-Bauzeitung-ABZ-Logo.png" alt="Allgemeine Bauzeitung ABZ" /></figure></a></div><div class="baumaLogo"><div id="c787" class="csc-default layout-0"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="https://allgemeinebauzeitung.de/corona-aktuell.html" title="ABZ Corona Aktuell"><img src="https://allgemeinebauzeitung.de/media/AA_Webseiten/Service/Covid_Button_ABZ_100x75px_2.png" width="100" height="75" alt=""></a></figure></div></div></div></div></div></div><div id="scrollSearchContainer">
    <div id="searchform">
    <form id="search" method="get" action="suche.html" >
        <table cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td width="80%"><input type="text" class="search square" name="tx_pvnews_pi1[q]"  pattern=".{3,}" required title="Mindestlänge 3 Zeichen" placeholder="Ihr Suchbegriff"></td><td width="20%"><input type="submit" value="Suche" id="searchformsubmit"></td></tr></table>
	</form>
	</div>
</div>
    </div>

    <nav>
      <div id="menu" role="navigation">
        <div id="c5" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div id="mobilenav">
    	<a href="https://allgemeinebauzeitung.de/abz/kommentar-bund-in-der-wohnraumdefensive-42334.html#" title="Menü" id="minimenue">Menü</a>
        <a href="https://allgemeinebauzeitung.de/abz/kommentar-bund-in-der-wohnraumdefensive-42334.html#" title="Suche" id="minisearch"><!-- --></a>
    </div>
  <div class="mobileLogo">
    <a title="Zur ABZ Homepage" href="https://allgemeinebauzeitung.de/">
      <img src="https://allgemeinebauzeitung.de/media/AA_Webseiten/Allgemeine-Bauzeitung-ABZ-Logo-small.png"  width="166" id="mabzlogo" alt="Allgemeine Bauzeitung ABZ" />
    </a>
  </div>
    <ul id="main">
    	<li ><a class="page1" title="Home" href="https://allgemeinebauzeitung.de/">Home</a></li>
        <li ><a title="ABZPLUS" href="https://allgemeinebauzeitung.de/abzplus.html">ABZ<span class="light">PLUS</span></a></li>
        
            <li >

    	<a class="navthema" id="thema51" title="Alle Bauwirtschaft Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bauwirtschaft.html">Bauwirtschaft</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema50" title="Alle Politik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baupolitik.html">Politik</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema31" title="Alle Messen &amp; Termine Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema23" title="Alle Baumaschinen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema28" title="Alle Hochbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema27" title="Alle Tiefbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema25" title="Alle Bau digital Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/digitalisierung.html">Bau digital</a>
    
</li>
        
      
    <li><a href="https://allgemeinebauzeitung.de/abz/kommentar-bund-in-der-wohnraumdefensive-42334.html#" title="mehr Themen" id="navmore">mehr</a></li>
    </ul>
    
    
    
    
    <!-- Daily preview -->

<div id="navhighlight">
    	<ul>
        	
            
                	<li class="date">Freitag, 26. Februar</li>
                    
                    
                    
                
            
            
                
                    
                            <li >

    	<a title="Alle Brückenbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/brueckenbau.html">Brückenbau</a>
    
</li>
                        

                
                    
                            <li >

    	<a title="Alle Bau digital Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/digitalisierung.html">Bau digital</a>
    
</li>
                        

                
                    
                            <li >


      
          <a title="Alle Building Information Modeling BIM Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/building-information-modeling-bim.html">Building Information Modeling BIM</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Digitalisierung im Bauwesen DIB Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/digitalisierung-im-bauwesen-dib.html">Digitalisierung im Bauwesen DIB</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Wohnungspolitik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/wohnungspolitik.html">Wohnungspolitik</a>
        
    	</li>
                        

                
            
            
           <!--
           
            -->
        	
        </ul>
</div>
    
     <!-- Sub navifation -->
<div id="navsub">
	<a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/kommentar-bund-in-der-wohnraumdefensive-42334.html#" title="schließen">&nbsp;</a>
     <ul>
        
            <li ><a class="navthema" title="Abbruch" href="https://allgemeinebauzeitung.de/abz-thema/abbruch.html">Abbruch</a></li>
        
            <li ><a class="navthema" title="Brückenbau" href="https://allgemeinebauzeitung.de/abz-thema/brueckenbau.html">Brückenbau</a></li>
        
            <li ><a class="navthema" title="Recycling" href="https://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a></li>
        
            <li ><a class="navthema" title="Architektur &amp; Stadtplanung" href="https://allgemeinebauzeitung.de/abz-thema/architektur-und-stadtplanung.html">Architektur &amp; Stadtplanung</a></li>
        
            <li ><a class="navthema" title="Ausbildung &amp; Beruf" href="https://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a></li>
        
            <li ><a class="navthema" title="Bahnbau" href="https://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a></li>
        
            <li ><a class="navthema" title="Bauchemie" href="https://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a></li>
        
            <li ><a class="navthema" title="Baustellen" href="https://allgemeinebauzeitung.de/abz-thema/baustellen.html">Baustellen</a></li>
        
            <li ><a class="navthema" title="Baustoffe" href="https://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a></li>
        
            <li ><a class="navthema" title="BBS" href="https://allgemeinebauzeitung.de/abz-thema/betonbohren-und-saegen.html">BBS</a></li>
        
            <li ><a class="navthema" title="Forschung" href="https://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a></li>
        
            <li ><a class="navthema" title="Fördern, Heben &amp; Lagern" href="https://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a></li>
        
            <li ><a class="navthema" title="GaLaBau" href="https://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a></li>
        
            <li ><a class="navthema" title="Gerüstbau" href="https://allgemeinebauzeitung.de/abz-thema/geruestbau.html">Gerüstbau</a></li>
        
            <li ><a class="navthema" title="Gewinnung" href="https://allgemeinebauzeitung.de/abz-thema/gewinnung.html">Gewinnung</a></li>
        
            <li ><a class="navthema" title="Handel und Vermietung" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinenhandel-und-vermietung.html">Handel und Vermietung</a></li>
        
            <li ><a class="navthema" title="Logistik" href="https://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a></li>
        
            <li ><a class="navthema" title="Modernisierung &amp; Sanierung" href="https://allgemeinebauzeitung.de/abz-thema/modernisierung-und-sanierung.html">Modernisierung &amp; Sanierung</a></li>
        
            <li ><a class="navthema" title="Modulares Bauen" href="https://allgemeinebauzeitung.de/abz-thema/modulares-bauen.html">Modulares Bauen</a></li>
        
            <li ><a class="navthema" title="Nachhaltigkeit &amp; Innovation" href="https://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a></li>
        
            <li ><a class="navthema" title="Nutzfahrzeuge" href="https://allgemeinebauzeitung.de/abz-thema/nutzfahrzeuge.html">Nutzfahrzeuge</a></li>
        
            <li ><a class="navthema" title="Recht &amp; Normen" href="https://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a></li>
        
            <li ><a class="navthema" title="Schalung" href="https://allgemeinebauzeitung.de/abz-thema/schalung.html">Schalung</a></li>
        
            <li ><a class="navthema" title="Sicherheit" href="https://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a></li>
        
            <li ><a class="navthema" title="Sonstiges" href="https://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a></li>
        
            <li ><a class="navthema" title="Straßenbau" href="https://allgemeinebauzeitung.de/abz-thema/strassenbau.html">Straßenbau</a></li>
        
            <li ><a class="navthema" title="Tunnelbau" href="https://allgemeinebauzeitung.de/abz-thema/tunnelbau.html">Tunnelbau</a></li>
        
            <li ><a class="navthema" title="Unternehmen" href="https://allgemeinebauzeitung.de/abz-thema/unternehmen.html">Unternehmen</a></li>
        
            <li ><a class="navthema" title="Verbände" href="https://allgemeinebauzeitung.de/abz-thema/verbaende.html">Verbände</a></li>
        
     </ul>
</div>
    
    <!-- Highlight  Navigation  -->
 

		
 			
        	<div id="navpreview51" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/kommentar-bund-in-der-wohnraumdefensive-42334.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema51">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Arbeitsmarkt Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/arbeitsmarkt.html">Arbeitsmarkt</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Bauaussichten Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/bauaussichten.html">Bauaussichten</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Konjunkturentwicklung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/konjunkturentwicklung.html">Konjunkturentwicklung</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/bauaussichten-2021-auf-der-suche-nach-dem-post-corona-masterplan-im-superwahljahr-2021-41892.html">
                                                    	<figure>
                                                        	<img class="img66937" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_61408_-_2sp_farbig_1473bee2c8.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>"Auf der Suche nach dem Post-Corona Masterplan im...</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/besser-als-erwartet-deutsche-wirtschaft-trotz-zweitem-lockdown-gewachsen-42338.html"><span class="blue">Besser als erwartet</span> Deutsche Wirtschaft trotz zweitem Lockdown gewachsen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/verhaltene-erwartungen-fuer-2021-bauunternehmen-profitieren-von-wetter-und-bestaenden-41993.html"><span class="blue">Verhaltene Erwartungen für 2021</span> Bauunternehmen profitieren von Wetter und Beständen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/rhein-main-gebiet-grosseinsatz-gegen-schwarzarbeit-42019.html"><span class="blue">Rhein-Main-Gebiet</span> Großeinsatz gegen Schwarzarbeit</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/bauaussichten-2021-auf-der-suche-nach-dem-post-corona-masterplan-im-superwahljahr-2021-41892.html"><span class="blue">Bauaussichten 2021</span> "Auf der Suche nach dem Post-Corona Masterplan im Superwahljahr 2021"</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/oktober-2020-baugewerbe-von-krise-unbeeindruckt-41805.html"><span class="blue">Oktober 2020</span> Baugewerbe von Krise unbeeindruckt</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Bauwirtschaft" href="https://allgemeinebauzeitung.de/abz-thema/bauwirtschaft.html">Alle Bauwirtschaft Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview50" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/kommentar-bund-in-der-wohnraumdefensive-42334.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema50">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Verkehrspolitik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/verkehrspolitik.html">Verkehrspolitik</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Wohnungspolitik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/wohnungspolitik.html">Wohnungspolitik</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-42384.html">
                                                    	<figure>
                                                        	<img class="img67334" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_62059c_-_3sp_farbig_49fa8fbf46.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Verschnaufpause mit Nebenwirkungen</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/bundesregierung-lobt-sich-verbaende-kritisieren-debatte-um-wohnraumoffensive-42337.html"><span class="blue">Bundesregierung lobt sich, Verbände kritisieren</span> Debatte um Wohnraumoffensive</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-42384.html"><span class="blue">Ein Jahr Berliner Mietendeckel</span> Verschnaufpause mit Nebenwirkungen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/verbaendebuendnis-soziales-wohnen-legt-akut-plan-vor-ex-bueros-sollen-bis-2025-zu-235-000-wohnungen-werden-42190.html"><span class="blue">Verbändebündnis Soziales Wohnen legt Akut-Plan vor</span> Ex-Büros sollen bis 2025 zu 235 000 Wohnungen werden</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/initiative-fordert-neue-wohnraumoffensive-fuer-2021-42124.html"><span class="blue">Initiative fordert</span> Neue Wohnraumoffensive für 2021</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/wohnungsnot-versus-klimaschutz-wie-viel-beton-vertraegt-die-stadt-41971.html"><span class="blue">Wohnungsnot versus Klimaschutz</span> Wie viel Beton verträgt die Stadt?</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baupolitik" href="https://allgemeinebauzeitung.de/abz-thema/baupolitik.html">Alle Politik Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview31" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/kommentar-bund-in-der-wohnraumdefensive-42334.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema31">
                                
                                    
                                       	<li >


      
          <a title="Alle bauma München Nachrichten" href="https://allgemeinebauzeitung.de/bauma-2019.html">bauma München</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fortbildungen und Seminare Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/fortbildungen-und-seminare.html">Fortbildungen und Seminare</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle NordBau Neumünster Nachrichten" href="https://allgemeinebauzeitung.de/messe-nordbau.html">NordBau Neumünster</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle BAU München Nachrichten" href="https://allgemeinebauzeitung.de/messe-bau-muenchen.html">BAU München</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fachtagungen und Kongresse Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/fachtagungen-und-kongresse.html">Fachtagungen und Kongresse</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/neues-aus-dem-roten-studio-produktschulungen-starten-durch-42219.html">
                                                    	<figure>
                                                        	<img class="img67192" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S06_61711_2Sp_abz06-21_0f5657db93.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Produktschulungen starten durch</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/neues-aus-dem-roten-studio-produktschulungen-starten-durch-42219.html"><span class="blue">Neues aus dem "Roten Studio"</span> Produktschulungen starten durch</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/cef-2021-pandemie-als-innovationsbeschleuniger-nutzen-42125.html"><span class="blue">CEF 2021</span> Pandemie als Innovationsbeschleuniger nutzen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/bau-online-2021-digitale-variante-ebnet-weg-fuer-praesenzmesse-2023-42004.html"><span class="blue">BAU ONLINE 2021</span> Digitale Variante ebnet Weg für Präsenzmesse 2023</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/messe-ersatz-das-coreum-in-stockstadt-hat-geoeffnet-41902.html"><span class="blue">Messe-Ersatz</span> Das Coreum in Stockstadt hat geöffnet</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/batimat-in-den-herbst-2022-verlegt-41895.html">BATIMAT in den Herbst 2022 verlegt</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Messen und Veranstaltungen" href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Alle Messen &amp; Termine Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview23" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/kommentar-bund-in-der-wohnraumdefensive-42334.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema23">
                                
                                    
                                       	<li >


      
          <a title="Alle Bagger und Lader Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/bagger-und-lader.html">Bagger und Lader</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Nutzfahrzeuge Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/nutzfahrzeuge.html">Nutzfahrzeuge</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ausstattung &amp; Zubehör Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/ausstattung-zubehoer.html">Ausstattung & Zubehör</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Krane und Seilmaschinen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/krane-und-seilmaschinen.html">Krane und Seilmaschinen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kleingeräte und Werkzeuge Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/kleingeraete-und-werkzeuge.html">Kleingeräte und Werkzeuge</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Sonstige Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/sonstige.html">Sonstige</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/jubilaeum-lkw-bauer-iveco-feiert-75-jahre-pegaso-42358.html">
                                                    	<figure>
                                                        	<img class="img67309" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_61884a_-_2sp_8c415fc9dc.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Lkw-Bauer Iveco feiert 75 Jahre Pegaso</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/jubilaeum-lkw-bauer-iveco-feiert-75-jahre-pegaso-42358.html"><span class="blue">Jubiläum</span> Lkw-Bauer Iveco feiert 75 Jahre Pegaso</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/rollenruettler-im-einsatz-schonendes-einruetteln-vermeidet-risse-42314.html"><span class="blue">Rollenrüttler im Einsatz</span> Schonendes Einrütteln vermeidet Risse</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/kieswege-gestaltet-minigrader-beweist-sich-im-friedhofseinsatz-42290.html"><span class="blue">Kieswege gestaltet</span> Minigrader beweist sich im Friedhofseinsatz</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/fuer-galabauer-optimaler-anhaenger-konfigurierbar-42305.html"><span class="blue">Für GaLaBauer</span> Optimaler Anhänger konfigurierbar</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/arbeiten-von-der-fahrerkabine-aus-ausfuehren-giessarbeiten-wirtschaftlich-erledigen-42272.html"><span class="blue">Arbeiten von der Fahrerkabine aus ausführen</span> Gießarbeiten wirtschaftlich erledigen</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baumaschinen" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Alle Baumaschinen Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview28" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/kommentar-bund-in-der-wohnraumdefensive-42334.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema28">
                                
                                    
                                       	<li >


      
          <a title="Alle Wohnungsbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/wohnungsbau.html">Wohnungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fassade Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/fassade.html">Fassade</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fenster Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/fenster.html">Fenster</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Hochhäuser Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/hochhaeuser.html">Hochhäuser</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Statik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/statik.html">Statik</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-42384.html">
                                                    	<figure>
                                                        	<img class="img67334" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_62059c_-_3sp_farbig_49fa8fbf46.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Verschnaufpause mit Nebenwirkungen</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/bundesregierung-lobt-sich-verbaende-kritisieren-debatte-um-wohnraumoffensive-42337.html"><span class="blue">Bundesregierung lobt sich, Verbände kritisieren</span> Debatte um Wohnraumoffensive</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-42384.html"><span class="blue">Ein Jahr Berliner Mietendeckel</span> Verschnaufpause mit Nebenwirkungen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/verbaendebuendnis-soziales-wohnen-legt-akut-plan-vor-ex-bueros-sollen-bis-2025-zu-235-000-wohnungen-werden-42190.html"><span class="blue">Verbändebündnis Soziales Wohnen legt Akut-Plan vor</span> Ex-Büros sollen bis 2025 zu 235 000 Wohnungen werden</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/ehrenamtlich-durchgefuehrtes-schulbauprojekt-in-simbabwe-wird-ausgezeichnet-42160.html">Ehrenamtlich durchgeführtes Schulbauprojekt in Simbabwe wird ausgezeichnet</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/initiative-fordert-neue-wohnraumoffensive-fuer-2021-42124.html"><span class="blue">Initiative fordert</span> Neue Wohnraumoffensive für 2021</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Hochbau" href="https://allgemeinebauzeitung.de/abz-thema/hochbau.html">Alle Hochbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview27" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/kommentar-bund-in-der-wohnraumdefensive-42334.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema27">
                                
                                    
                                       	<li >


      
          <a title="Alle Rohr- und Leitungsbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/rohr-und-leitungsbau.html">Rohr- und Leitungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Verbautechnik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/verbautechnik.html">Verbautechnik</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Entwässerung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/entwaesserung.html">Entwässerung</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Spezialtiefbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/spezialtiefbau.html">Spezialtiefbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Entwässerung und Grundwasser Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/entwaesserung-und-grundwasser.html">Entwässerung und Grundwasser</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/umweltfreundliches-verfahren-im-tierpark-eingesetzt-schlauchliner-bei-besucherverkehr-saniert-41603.html">
                                                    	<figure>
                                                        	<img class="img66696" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S08-60470b-2sp-abz50-20_e8c9edeb1f.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Schlauchliner bei Besucherverkehr saniert</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/umweltfreundliches-verfahren-im-tierpark-eingesetzt-schlauchliner-bei-besucherverkehr-saniert-41603.html"><span class="blue">Umweltfreundliches Verfahren im Tierpark eingesetzt</span> Schlauchliner bei Besucherverkehr saniert</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/gesamtpaket-kundenwuensche-beim-poolbau-zielgerechtet-umgesetzt-41583.html"><span class="blue">Gesamtpaket</span> Kundenwünsche beim Poolbau zielgerechtet umgesetzt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/mischwassersammelleitung-erneuert-sanierung-unter-erschwerten-bedingungen-durchgefuehrt-41602.html"><span class="blue">Mischwassersammelleitung erneuert</span> Sanierung unter erschwerten Bedingungen durchgeführt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/dezentrale-retention-und-versickerung-von-niederschlagswasser-komplexes-konzept-fuer-die-entwaesserung-eines-gewerbegebiets-entwickelt-41580.html"><span class="blue">Dezentrale Retention und Versickerung von Niederschlagswasser</span> Komplexes Konzept für die Entwässerung eines Gewerbegebiets entwickelt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/verband-mehr-geld-fuer-kanalsanierung-noetig-41349.html"><span class="blue">Verband</span> Mehr Geld für Kanalsanierung nötig</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Tiefbau" href="https://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Alle Tiefbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview25" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/kommentar-bund-in-der-wohnraumdefensive-42334.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema25">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Digitalisierung im Bauwesen DIB Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/digitalisierung-im-bauwesen-dib.html">Digitalisierung im Bauwesen DIB</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Building Information Modeling BIM Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/building-information-modeling-bim.html">Building Information Modeling BIM</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Apps Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/apps.html">Apps</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle CAD Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/cad.html">CAD</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Telematik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/telematik.html">Telematik</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/digitales-bauen-randselva-bruecke-mit-tekla-global-bim-award-2020-ausgezeichnet-42372.html">
                                                    	<figure>
                                                        	<img class="img67320" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S14-61434b-3sp-abz8-21_c715ee0523.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Randselva-Brücke mit Tekla Global BIM Award 2020...</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/digitales-bauen-randselva-bruecke-mit-tekla-global-bim-award-2020-ausgezeichnet-42372.html"><span class="blue">Digitales Bauen</span> Randselva-Brücke mit Tekla Global BIM Award 2020 ausgezeichnet</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/erster-layher-livestream-gestartet-interaktive-branchenplattform-erhaelt-grossen-zuspruch-42280.html"><span class="blue">Erster Layher-Livestream gestartet</span> Interaktive Branchenplattform erhält großen Zuspruch</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/digitale-unterstuetzung-produktivitaet-im-strassenbau-steigern-42127.html"><span class="blue">Digitale Unterstützung</span> Produktivität im Straßenbau steigern</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/komplexe-gelaendeformen-schaffen-mit-3d-maschinensteuerung-mountainbike-track-erstellt-42112.html"><span class="blue">Komplexe Geländeformen schaffen</span> Mit 3D-Maschinensteuerung Mountainbike-Track erstellt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/alltagserleichterung-handwerker-wissen-softwareunterstuetzung-zu-schaetzen-42096.html"><span class="blue">Alltagserleichterung</span> Handwerker wissen Softwareunterstützung zu schätzen</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Digitalisierung" href="https://allgemeinebauzeitung.de/abz-thema/digitalisierung.html">Alle Bau digital Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    



    
   


</div></div>
        <div id="c181" class="csc-default layout-0"><div class="tx-felogin-pi1">
		


<!-- ###LOGIN_FORM### -->
<div class="felogin_container loginbox">
	<div class="fe-main">
        <form action="https://allgemeinebauzeitung.de/abz/kommentar-bund-in-der-wohnraumdefensive-42334.html" target="_top" method="post" onsubmit="return TYPO3FrontendLoginFormRsaEncryption.submitForm(this, TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl);; return true;" class="abzform">
            <fieldset>
              <h3>ABZ<span style="font-weight:normal!important;">PLUS</span> Login</h3>
            
            
            <p>
            <label>E-Mail</label>
            <input type="text" id="user" name="user" value="" class="p1_field" /></p>
            
            
            <p>
            <label>Passwort</label>
            <input type="password" id="pass" name="pass" value="Passwort" class="p2_field" /></p>
            
            <!--###FORGOTP_VALID###-->
            <div class="field pwlink" id="pwforgot">Sie haben Ihr <a href="https://allgemeinebauzeitung.de/abz/kommentar-bund-in-der-wohnraumdefensive-42334.html?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen</a>?</div>
            <div class="field pwlink"><a href="/abzplus.html" title="ABZplus Kunde werden"><strong>ABZ</strong>PLUS Kunde werden</a></div>
            <div class="clear"><!-- --></div>
            <!--###FORGOTP_VALID###--> 
        
            
        
            <div class="field submitbtn">
                <input type="submit" name="submit" value="Anmelden" class="form-button big" />
                
            </div>
        
            <div class="felogin-hidden">
                <input type="hidden" name="logintype" value="login" />
                <input type="hidden" name="pid" value="73" />
                <input type="hidden" name="redirect_url" value="" />
                <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
                
            </div>
            </fieldset>
        </form>
    </div>
</div>



<!-- ###LOGIN_FORM### -->


	</div>
	</div>
      </div>
    </nav>
    <div id="content">
      <div id="billboard">
        <!-- /29080644/061-ABZ-Billboard-oP-Detail -->
<div id='div-gpt-ad-1505396104955-0' class="gpt" >
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505396104955-0'); });
</script>
</div>
      </div>
      <div class="main-content-wrapper">

        <div class="col" id="col0" role="main">
          <div id="c18" class="csc-default layout-0">
<div class="tx-pvnews">
	
  
    <script type="application/ld+json">
      {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "@id": "https://allgemeinebauzeitung.de/abz/kommentar-bund-in-der-wohnraumdefensive-42334.html/#article",
      "headline": "Bund in der (Wohnraum)Defensive",
      "alternativeHeadline": "Kommentar",
      
      "description": "Einiges an Kritik musste sich die Bundesregierung, allen voran Horst Seehofer, in dieser Woche anlässlich ihrer Bilanz zur Wohnungsbaupolitik der vergangenen Jahre gefallen lassen. Vorsorglich präsentierte der Bundesbauminister im Vorfeld des sogenannten Wohnbaugipfels eine Che",
      
      
      "author":"Robert Bachmann",
      "mainEntityOfPage": "https://allgemeinebauzeitung.de/abz/kommentar-bund-in-der-wohnraumdefensive-42334.html",
      "url": "https://allgemeinebauzeitung.de/abz/kommentar-bund-in-der-wohnraumdefensive-42334.html",
      
      "keywords": ["Sonstige"
      ,"Kommentar"],
      
      "isPartOf": {
      "@type" : "WebPage",
      "@id": "https://allgemeinebauzeitung.de/#webpage",
      "url": "https://allgemeinebauzeitung.de",
      "sameAs": ["https://www.facebook.com/AllgemeineBauzeitung/",
      "https://twitter.com/abz_news",
      "https://www.youtube.com/user/allgemeinebauzeitung/",
      "https://de.linkedin.com/showcase/allgemeinebauzeitung",
      "https://www.xing.com/news/pages/allgemeine-bauzeitung-abz-668"],
      "potentialAction": [{
      "@type": "SearchAction",
      "target": "https://allgemeinebauzeitung.de/suche.html?tx_pvnews_pi1%5Bq%5D={search_term_string}",
      "query-input": "required name=search_term_string"
      }],
      "name":"Allgemeine Bauzeitung ABZ"
      },
      "publisher": {
      "@type": "Organization",
      "name": "Patzer Verlag GmbH & Co. KG",
      "url": "https://patzerverlag.de",
      "logo": {
      "@type": "ImageObject",
      "url": "https://patzerverlag.de/assets/_processed_/5/6/csm_Patzer-Verlag-Logo_e4e128dd87.png"
      }
      },
      "datePublished": "2021-02-26T16:57:00",
      "dateCreated": "2021-02-26T16:57:00",
      "dateModified": "2021-02-26T11:09:52"}
    </script>
  

	<!-- Article detail -->
	<div class="detailnarrrowcolumn" id="articlecontent">
    	<!-- Textbanner Content01 -->
    
        <div class="articlewerbung oben" id="text_01">
          <!-- /29080644/061-ABZ-Content_Rectangle_Mobile_Alternative_2 -->
<div id='div-gpt-ad-1523433261313-0' style='text-align: left;width:300px;margin-left:auto; margin-bottom:2em;margin-right: auto;'>
<small class="grey">Anzeige</small><br />
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523433261313-0'); });
</script>
</div>
        </div>
      

    

		 <article>
    <!-- Article header   -->
    
<header>
	
		
            	
                        
                                <p class="articletime"><time datetime="2021-02-26 16:57:00">26.02.2021 - 16:57</time></p>
                                <h2>Kommentar</h2>
                                <h1>Bund in der (Wohnraum)Defensive</h1>
                            
                    
           
        
		
        <div class="meta">
<ul class="tags">


    <!-- Label -->
    
        <li class="black">
            Themen
            :
        </li>

    


    <!-- Unterthemen -->
    
        
            
                
                    
                            
                                        <li>
                                            


      
          <a title="Alle Sonstige Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/sonstige.html">Sonstige</a>
        
    	
                                        </li>
                                
                        
                

            

        

    

    <!-- Stichwörter -->
    

        
            <li>
                

    	<a title="Alle Kommentar Nachrichten" href="https://allgemeinebauzeitung.de/abz-fokus/kommentar.html">Kommentar</a>
    
            </li>
        

    

    <!-- Hersteller -->
    

    <!-- Baunews  -->
    
</ul></div>
        <address class="author">Robert Bachmann</address>
        
        
       
    
</header>


    
    <!-- Content without picture   -->
    
        	<!-- Article w/o images  -->
        	<!-- Articles 1 to 5  -->



    	
              	


        
        		
                      <div class="articlectnt"><p>Einiges an Kritik musste sich die Bundesregierung, allen voran Horst Seehofer, in dieser Woche anlässlich ihrer Bilanz zur Wohnungsbaupolitik der vergangenen Jahre gefallen lassen. Vorsorglich präsentierte der Bundesbauminister im Vorfeld des sogenannten Wohnbaugipfels eine Checkliste an vermeintlich erfüllten Vorsätzen aus dem Koalitionsvertrag. Dass diese nahezu vollständig abgehakt sei, kam ebenso wenig überraschend wie das nahezu zeitgleich aufflammende Echo aus der Industrie- und Verbändelandschaft, die die Wohnraumoffensive der Großen Koalition beinahe unisono als gescheitert ansieht. <br /></p>
<p>Das harsche Urteil ist natürlich leicht überzogen. Immerhin darf der Investitionshochlauf, den die Bundesregierung hier vor rund vier Jahren losgetreten hat, mit Fug und Recht als beispiellos betrachtet werden. Und nicht wenige unter den Kritikern von heute haben noch gestern eben jene Verstetigung des Geldflusses für den Bau neuen Wohnraums eifrig beklatscht. Dennoch muss sich die Bundesregierung eingestehen, zentrale Ziele ihrer Wohnbaupolitik verfehlt zu haben. <br /></p>
<p>Vor allem eines ist mittlerweile klar: Geld allein baut keine bezahlbaren Wohnungen. Noch immer sind die Mieten in Deutschland, insbesondere in den Ballungsgebieten, viel zu hoch. Auch die zuletzt unternommenen staatlichen Eingriffe in die Mietpreisgestaltung haben sich nicht als wirksames Mittel erwiesen, die Entwicklung zu stoppen – allenfalls als unumgängliche Notbremse. Langfristig werden sie den Immobilienboom ebenso wenig ausbremsen können wie die Corona-Pandemie. <br /></p>
<p>Noch immer wird schlichtweg zu wenig gebaut. Vor allem aber verschwinden trotz erheblich gestiegener Bautätigkeit weiterhin jedes Jahr zu viele Wohnungen aus der Sozialbindung. Günstigen Wohnraum zu schaffen, zahlt sich einfach nicht aus. Hier regelt der freie Markt so gar nichts. Die Bilanz der Wohnraumoffensive bis hierher kann schlichtweg nur lauten, sie sowohl fortzusetzen als dabei auch den Kurs deutlich zu ändern. <br /></p>
<p>In diesem Zusammenhang ist nicht nur die Mobilisierung von Bauland gefragt, sondern insbesondere auch die Verschlankung von Bürokratie und Baurecht, wie es beispielsweise die Niederländer erfolgreich vorgemacht haben. Auch muss künftig schlauer gebaut werden, um den vorhandenen Wohnraum effizienter nutzen zu können. <br /></p>
<p>Vor allem aber darf Wohnraum künftig kein Spekulationsobjekt mehr sein, sondern nur noch das, was er eben ist: ein Grundbedürfnis und Grundrecht der Bürgerinnen und Bürger des Landes.</p></div>
       				 
        


<p></p>


    
    
            
    	
    

 



    	
            	


    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  



    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  



    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  



    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  
            
    	

    







 
        
</article>
<div class="clear"><!-- --></div>



    
    
        

            
                
                  



  
      <div class="jobbox">
      <h2><span class="blue">ABZ</span>-Stellenmarkt<div class="jigub_klein"><a class="trackedexternal" title="Jobs in Grün und Bau" target="_blank" href="https://jobs-in-gruen-und-bau.de/jobs-im-bau/"><img src="https://allgemeinebauzeitung.de/media/temp/csm_jigub-klein_a13585a4aa.png" width="180" height="72" alt="" /></a></div></h2>

    
  <div class="jobbox_content" >
    <div class="item"><strong><a class="trackedexternal" title="Außendienstmitarbeiter (m/w/d) in Gebiet Deutschland Ost" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001619/?utm_campaign=PV&amp;utm_content=Job-1619&amp;utm_medium=Teaserbox">Außendienstmitarbeiter (m/w/d)</a></strong>, Gebiet Deutschland Ost&nbsp;
      <a class="trackedexternal morelink" title="Außendienstmitarbeiter (m/w/d) in Gebiet Deutschland Ost" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001619/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001619/&amp;action_name=Außendienstmitarbeiter (m/w/d) - Gebiet Deutschland Ost" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="Leitung der Montage (m/w/d) in Pfullendorf" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001415/?utm_campaign=PV&amp;utm_content=Job-1415&amp;utm_medium=Teaserbox">Leitung der Montage (m/w/d)</a></strong>, Pfullendorf&nbsp;
      <a class="trackedexternal morelink" title="Leitung der Montage (m/w/d) in Pfullendorf" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001415/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001415/&amp;action_name=Leitung der Montage (m/w/d) - Pfullendorf" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="Baumaschinen-Disponenten (m/w/d) München in München" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001537/?utm_campaign=PV&amp;utm_content=Job-1537&amp;utm_medium=Teaserbox">Baumaschinen-Disponenten (m/w/d) München</a></strong>, München&nbsp;
      <a class="trackedexternal morelink" title="Baumaschinen-Disponenten (m/w/d) München in München" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001537/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001537/&amp;action_name=Baumaschinen-Disponenten (m/w/d) München - München" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="Mechatroniker als Software-Tester (m/w/d) in Pfullendorf" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001451/?utm_campaign=PV&amp;utm_content=Job-1451&amp;utm_medium=Teaserbox">Mechatroniker als Software-Tester (m/w/d)</a></strong>, Pfullendorf&nbsp;
      <a class="trackedexternal morelink" title="Mechatroniker als Software-Tester (m/w/d) in Pfullendorf" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001451/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001451/&amp;action_name=Mechatroniker als Software-Tester (m/w/d) - Pfullendorf" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="Straßenbauer/in (m/w/d), Maschinist/in (m/w/d) in Kassel" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000756/?utm_campaign=PV&amp;utm_content=Job-756&amp;utm_medium=Teaserbox">Straßenbauer/in (m/w/d), Maschinist/in (m/w/d)</a></strong>, Kassel&nbsp;
      <a class="trackedexternal morelink" title="Straßenbauer/in (m/w/d), Maschinist/in (m/w/d) in Kassel" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000756/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/000756/&amp;action_name=Straßenbauer/in (m/w/d), Maschinist/in (m/w/d) - Kassel" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="Anlaufmanager (m/w/d) Serie / Disposition in Diemelsee" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001608/?utm_campaign=PV&amp;utm_content=Job-1608&amp;utm_medium=Teaserbox">Anlaufmanager (m/w/d) Serie / Disposition</a></strong>, Diemelsee&nbsp;
      <a class="trackedexternal morelink" title="Anlaufmanager (m/w/d) Serie / Disposition in Diemelsee" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001608/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001608/&amp;action_name=Anlaufmanager (m/w/d) Serie / Disposition - Diemelsee" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="EntwicklungsingenieurIn Regelungstechnik/ Mobilhydraulik/ Autonomes Fahren in Hörsching" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001480/?utm_campaign=PV&amp;utm_content=Job-1480&amp;utm_medium=Teaserbox">EntwicklungsingenieurIn Regelungstechnik/...</a></strong>, Hörsching&nbsp;
      <a class="trackedexternal morelink" title="EntwicklungsingenieurIn Regelungstechnik/ Mobilhydraulik/ Autonomes Fahren in Hörsching" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001480/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001480/&amp;action_name=EntwicklungsingenieurIn Regelungstechnik/ Mobilhydraulik/ Autonomes Fahren - Hörsching" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="Baumaschinenführer (m/w/d) – Maschinist für Abbruch und Erdarbeiten Montage in Großraum Leipzig bzw. Mitteldeutschland" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000157/?utm_campaign=PV&amp;utm_content=Job-157&amp;utm_medium=Teaserbox">Baumaschinenführer (m/w/d) – Maschinist für...</a></strong>, Großraum Leipzig bzw....&nbsp;
      <a class="trackedexternal morelink" title="Baumaschinenführer (m/w/d) – Maschinist für Abbruch und Erdarbeiten Montage in Großraum Leipzig bzw. Mitteldeutschland" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000157/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/000157/&amp;action_name=Baumaschinenführer (m/w/d) – Maschinist für Abbruch und Erdarbeiten Montage - Großraum Leipzig bzw. Mitteldeutschland" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="Mitarbeiter (m/w/d) Back Office in Reichertshofen " target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001436/?utm_campaign=PV&amp;utm_content=Job-1436&amp;utm_medium=Teaserbox">Mitarbeiter (m/w/d) Back Office</a></strong>, Reichertshofen &nbsp;
      <a class="trackedexternal morelink" title="Mitarbeiter (m/w/d) Back Office in Reichertshofen " target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001436/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001436/&amp;action_name=Mitarbeiter (m/w/d) Back Office - Reichertshofen " style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="Regional Aftermarket Manager (m/w/d) Norddeutschland/ Skandinavien in Diemelsee" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001609/?utm_campaign=PV&amp;utm_content=Job-1609&amp;utm_medium=Teaserbox">Regional Aftermarket Manager (m/w/d)...</a></strong>, Diemelsee&nbsp;
      <a class="trackedexternal morelink" title="Regional Aftermarket Manager (m/w/d) Norddeutschland/ Skandinavien in Diemelsee" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001609/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001609/&amp;action_name=Regional Aftermarket Manager (m/w/d) Norddeutschland/ Skandinavien - Diemelsee" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="Senior EntwicklungskonstrukteurIn Gesamtfahrzeug in Hörsching" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001269/?utm_campaign=PV&amp;utm_content=Job-1269&amp;utm_medium=Teaserbox">Senior EntwicklungskonstrukteurIn Gesamtfahrzeug</a></strong>, Hörsching&nbsp;
      <a class="trackedexternal morelink" title="Senior EntwicklungskonstrukteurIn Gesamtfahrzeug in Hörsching" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001269/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001269/&amp;action_name=Senior EntwicklungskonstrukteurIn Gesamtfahrzeug - Hörsching" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item last"><strong><a class="trackedexternal" title="BaumaschinentechnikerIn in Bergheim" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001397/?utm_campaign=PV&amp;utm_content=Job-1397&amp;utm_medium=Teaserbox">BaumaschinentechnikerIn</a></strong>, Bergheim&nbsp;
      <a class="trackedexternal morelink" title="BaumaschinentechnikerIn in Bergheim" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001397/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001397/&amp;action_name=BaumaschinentechnikerIn - Bergheim" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div>
  </div>

  <div class="footer">
    <div class="clear"><!-- --></div>
    
      <span class="morelinkarrow"><!-- --></span>Wie kann ich mein Stellenangebot hier veröffentlichen? <a class="morelink" href="https://allgemeinebauzeitung.de/portale/stellenmarkt/abz-stellenmarkt.html">Weitere Informationen</a>
    
    </div>
</div>

                
              
          
      


    
      
        
            
                <p class="meta">Dieser Artikel erschien in der Ausgabe <strong>Allgemeine Bauzeitung 08/2021</strong>.</p>
              
          
      
	
    <div class="articlewerbung oben" >
      <!-- 061-ABZ-Textbanner-Content01 -->
<div id='div-gpt-ad-1395326745957-2' class="gpt" style='margin-left:auto;margin-right:auto;width:468px; height:60px;'>
<script  type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-2'); });
</script>
</div>
    </div>
  
    <div style="margin-bottom:30px;">
    
<div id="logobanner">
  <div class="llvz1" id="llvzright"><h2 class="llvzheader">Ausgewählte Unternehmen</h2><div class="llvzcontent"><div class="llvzitem"><div class="llvzitem--content"><div class="imgholder" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „AWR Abbruch GmbH“" target="_blank" href="https://www.awr-abbruch.de"><img class="llvzlogo" alt="AWR Abbruch GmbH Logo" src="https://llvz.de/media/_processed_/0/3/csm_Bildschirmfoto_2020-12-10_um_13.17.42_fe44dc2f72.png" width="500" height="155" /></a></div></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/529&action_name=AWR Abbruch GmbH" style="border:0;" class="matomoimg" alt="" /><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/535&action_name=AWR Abbruch - LLVZ" style="border:0;" class="matomoimg" alt="" /></div><div class="llvzitem"><div class="llvzitem--content"><div class="imgholder" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „Schuster GmbH VEINAL® Bauchemie“" target="_blank" href="http://www.veinal.de"><img class="llvzlogo" alt="Schuster GmbH VEINAL® Bauchemie Logo" src="https://llvz.de/media/Customers/UVW/logo.png" width="190" height="61" /></a></div></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/326&action_name=Schuster GmbH VEINAL® Bauchemie" style="border:0;" class="matomoimg" alt="" /><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/331&action_name=Schuster GmbH VEINAL Bauchemie - LLVZ" style="border:0;" class="matomoimg" alt="" /></div><div class="llvzitem"><div class="llvzitem--content"><div class="imgholder" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „Funke Kunststoffe GmbH“" target="_blank" href="http://www.funkegruppe.de"><img class="llvzlogo" alt="Funke Kunststoffe GmbH Logo" src="https://llvz.de/media/Customers/F/Funke_Gruppe.png" width="252" height="150" /></a></div></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/476&action_name=Funke Kunststoffe GmbH" style="border:0;" class="matomoimg" alt="" /><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/482&action_name=Funke Kunststoffe GmbH - LLVZ" style="border:0;" class="matomoimg" alt="" /></div><div class="llvzitem"><div class="llvzitem--content"><div class="imgholder" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „BROKK DA GmbH“" target="_blank" href="https://www.brokk.de"><img class="llvzlogo" alt="BROKK DA GmbH Logo" src="https://llvz.de/media/Customers/B/Brokk_logo.gif" width="250" height="87" /></a></div></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/502&action_name=BROKK DA GmbH" style="border:0;" class="matomoimg" alt="" /><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/507&action_name=BROKK DA GmbH - LLVZ" style="border:0;" class="matomoimg" alt="" /></div></div><div class="clear"><!-- --></div></div>
  <div class="llvzfooter">
    <div style="display:none;">
     <!-- https://llvz.de/index.php?id=52&tx_pvnews_pi1[website]=2&tx_pvnews_pi1[hero]=true&tx_pvnews_pi1[unterthema]=197&no_cache=1 -->
    </div>
    Die Anbieterprofile sind ein Angebot von <a title="llvz.de - Das Leistungs- und Lieferverzeichnis" target="_blank" href="https://llvz.de?utm_source=ABZ&amp;utm_medium=LlvzTeaserBox&amp;utm_campaign=Standard">llvz.de</a>
  </div>

</div>

<style>
  #logobanner #llvzright .llvzcontent {
  overflow-y: hidden!important;
  max-height: 500px!important;
  }
  #logobanner .llvzfooter {
    background-color: white!important;
    border:0!important;
  }
  #logobanner #llvzright .llvzitem {
    float: left;
    border: 1px solid rgb(226, 226, 226);
    margin-right: 0px;
    margin-bottom: 0px;
    padding: 12px;
    height: 160px;
    overflow: hidden;
    text-align: center;
    margin-top: 0;

    overflow: hidden;
  }
  #logobanner #defaultright #llvzright .llvzitem img.llvzlogo,
  #logobanner #llvzright .llvzitem img.llvzlogo {
    width: 100%!important;
    height:auto;
  max-width:300px;
    float: none;
    margin-left:auto;
    margin-right:auto;
    margin-bottom:20px;
  }
  #logobanner h2.llvzheader {
    font-size: 110%;
    line-height: 140%;
    letter-spacing: .024em;
    font-family: 'FrutigerLTW02-77BlackCn',Verdana,sans-serif;
    color: rgb(0, 154, 220);
    font-weight: normal;
    text-align: left;
  }


</style>

<script>
  $(function () {
    $('.llvzcontent').find('.llvzitem').each(function(i){

      // Performs tasks to each of the links
      $(this).addClass('col-lg-3');
      $(this).addClass('col-md-3');
      $(this).addClass('col-sm-6');
      $(this).addClass('align-middle');
      let h = $(this).find('img').height();
      $(this).find('.imgholder').css('marginTop','calc(70px - '+(h/2)+'px)');
      $(this).find('.imgholder').css('marginBottom','calc(40px - '+(h/2)+'px)');
    });
  });
</script>

<style>
  @media(max-width:955px){
    .llvzitem.col-lg-3 {
      width:44.1%;
    }
    .llvzitem.col-sm-6 {
      width:44.1%;
    }
    #logobanner #llvzright .llvzitem {
      height:180px;
    }

  }
  @media(max-width:600px){
    .llvzitem.col-lg-3 {
      width:44.1%;
    }
    .llvzitem.col-sm-6 {
      width:42.1%;
    }
    #logobanner #llvzright .llvzitem {
      height:170px;
    }

  }
  @media(min-width:957px){
    .llvzitem.col-lg-3 {
      width:20.5%;
    }
  }
  @media(min-width:992px){
    .llvzitem.col-lg-3 {
      width:20.5%;
    }
  }
  @media(min-width:1200px){
    .llvzitem.col-lg-3 {
      width:20.5%;
    }
  }

</style>





      <div class="clear"><!-- --></div>
    </div>
  

    <!-- /29080644/061-ABZ-Content_Rectangle_Mobile_Alternative3 -->
<div id='div-gpt-ad-1523608191733-1' class="gpt" style='text-align: left;width:300px;margin-right:auto;margin-left:auto;'>
<small class="grey">Anzeige</small>
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608191733-1'); });
</script>
</div>
  
    <!-- Finish with some related links -->
    



    <h3 class="listheader">Weitere Artikel</h3> 
    
    <div class="relatedfinish">
    	<ul>
            
                  
            
                  
            
                  
            
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish premium" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Kammerprüflinge besser" href="https://allgemeinebauzeitung.de/abz/kammerprueflinge-besser-42282.html">
                                       
                                       
                                       <figure><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_61880_imu_ABZ07_2021_adbf60640d.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    Kammerprüflinge besser
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish premium" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Sozialabgaben steigen weiter" href="https://allgemeinebauzeitung.de/abz/sozialabgaben-steigen-weiter-42223.html">
                                       
                                       
                                       <figure><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_61778_imu_ABZ06_2021_33748992ee.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    Sozialabgaben steigen weiter
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish premium" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Aussichten bis Herbst 2021" href="https://allgemeinebauzeitung.de/abz/aussichten-bis-herbst-2021-42069.html">
                                       
                                       
                                       <figure><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_61676_imu_ABZ05_2021_4c4fce32d9.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    Aussichten bis Herbst 2021
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
      
       </ul> 
       
       <div class="clear"><!-- --></div>
        
	</div>





  
  </div>
    
    <!-- Article detail -->
	<aside>
    <div class="detailaside">
      
          <!-- 061-ABZ-Content_Rectangle -->
<div id='div-gpt-ad-1416393294064-5' class="gpt" style='width:300px; margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416393294064-5'); });
</script>
</div>
          <!-- /29080644/061-ABZ-Content_Rectangle_Kunden -->
<div id='div-gpt-ad-1523608191733-0' class="gpt" style='width:300px;margin-bottom:2em;'>
<small>Anzeige</small>
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608191733-0'); });
</script>
</div>
          <!-- /29080644/061-ABZ-Teaser_NEU -->
<div id='div-gpt-ad-1440688027286-0' class="gpt" style='width:300px;margin-bottom:2em;text-align:left;margin-left:auto; margin-right:auto;'>
<small class="grey">Anzeige</small><br />
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440688027286-0'); });
</script>

</div>


        

      <!-- Finish with some related links -->
      
<div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a data-te="facebook" title="auf Facebook teilen" class="trackedexternal" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=##URL">
                  
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a data-te="twitter" title="auf Twitter tweeten" class="trackedexternal" target="_blank" href="https://twitter.com/share?url=##URL&amp;text=Kommentar%20Bund%20in%20der%20%28Wohnraum%29Defensive">
                 
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a data-te="linkedin" title="auf LinkedIn teilen" class="trackedexternal" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=##URL&amp;title=Kommentar%20Bund%20in%20der%20%28Wohnraum%29Defensive">
                  <div class="txt">LinkedIn</div>
                </a>
              </div>
              <div class="xing socialsmall">
                <a data-te="xing" title="auf Xing teilen" class="trackedexternal" target="_blank" href="https://www.xing.com/app/user?op=share;url=##URL;title=Kommentar%20Bund%20in%20der%20%28Wohnraum%29Defensive">
                  <div class="txt">Xing</div>
                </a>
              </div>
  <div class="clear"><!-- --></div>

</div>
<div class="clear"><!-- --></div>

<div class="clear"><!-- --></div>
<div id="bitlylink" style="display: none;"></div>




      <div class="rightbox">
        


  <h3>Weitere Artikel</h3>

    
<div class="box1 box rightrelated">
  
    <ul>
      
          <!-- Standard Articles  -->
          <ul class="standard">
            
              
                
                  <li class="rnews" rel="rnews42251">
<a title="Kommentar: Aus dem Häuschen" href="https://allgemeinebauzeitung.de/abz/kommentar-aus-dem-haeuschen-42251.html">


	
  



    	<span class="subheader">Kommentar: </span>Aus dem Häuschen
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews42084">
<a title="Kommentar: Digitale Ernüchterung" href="https://allgemeinebauzeitung.de/abz/kommentar-digitale-ernuechterung-42084.html">


	
  



    	<span class="subheader">Kommentar: </span>Digitale Ernüchterung
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews41998">
<a title="Kommentar: Chance vertan" href="https://allgemeinebauzeitung.de/abz/kommentar-chance-vertan-41998.html">


	
  



    	<span class="subheader">Kommentar: </span>Chance vertan
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews41887">
<a title="Kommentar: Akku leer" href="https://allgemeinebauzeitung.de/abz/kommentar-akku-leer-41887.html">


	
  



    	<span class="subheader">Kommentar: </span>Akku leer
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
              
            
              
            
              
                
              
            
          </ul>
          <!-- Premium Articles  -->
          <ul class="premium">
            
              
            
              
            
              
            
              
            
              
                
                  <li class="rnews" rel="rnews42282">
<a title="Kammerprüflinge besser" href="https://allgemeinebauzeitung.de/abz/kammerprueflinge-besser-42282.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_61880_imu_ABZ07_2021_584d013e34.jpg" width="180" height="120" alt="" /></span>
  
  



    	Kammerprüflinge besser
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews42223">
<a title="Sozialabgaben steigen weiter" href="https://allgemeinebauzeitung.de/abz/sozialabgaben-steigen-weiter-42223.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_61778_imu_ABZ06_2021_e2616590b2.jpg" width="180" height="120" alt="" /></span>
  
  



    	Sozialabgaben steigen weiter
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews42069">
<a title="Aussichten bis Herbst 2021" href="https://allgemeinebauzeitung.de/abz/aussichten-bis-herbst-2021-42069.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_61676_imu_ABZ05_2021_4faa86087b.jpg" width="180" height="120" alt="" /></span>
  
  



    	Aussichten bis Herbst 2021
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
          </ul>
        
    </ul>
  
  <div class="clear"><!-- --></div>
</div>





        <div class="clear"><!-- --></div>
      </div>
      
          <!-- /29080644/061-ABZ-Content_Rectangle_Themen -->
<div id='div-gpt-ad-1507197817031-0' class="gpt" style='height:270px; width:300px;margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507197817031-0'); });
</script>
</div>

          <!-- /29080644/061-ABZ-Teaser_NEU_PV -->
<div id='div-gpt-ad-1458664611136-2' class="gpt" style='width:300px;margin-bottom:2em;text-align:left;margin-left:auto; margin-right:auto;'>
<small class="grey">Anzeige</small><br />
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458664611136-2'); });
</script>
</div>
        

            
      
        <div class="rightbox">
          
<div class="machineteaser">
    	<a title="DBMB Die Baumaschinen Börse" target="_blank" href="https://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard"><img alt="DBMB Die Baumaschinen Börse" src="https://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/img/DBMB-Header.png" width="300" height="55" /></a>
  
 <table border="0" cellpadding="0" cellspacing="0">
   <tr>
     
     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="MARTI Kiesaufbereitungsanlage" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/marti-kiesaufbereitungsanlage-00289484-dbmb.html"><img alt="MARTI Kiesaufbereitungsanlage" src="https://die-baumaschinen-boerse.de/media/temp/csm_o_1eehm8cj0m0jihtdqjqn7m4fc_fc5221bef4.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="MARTI Kiesaufbereitungsanlage" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/marti-kiesaufbereitungsanlage-00289484-dbmb.html">MARTI Kiesaufbereitungsanlage</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Marti" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/marti.html?no_cache=1&amp;cHash=b695b59507d54f983e1cd73f052bc208"><span class="hrst1515">Marti</span></a>
        
      
    </p>
  

  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Schöma Lokomotive CFL-180 DCL" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/schoema-lokomotive-cfl-180-dcl-00299985-dbmb.html"><img alt="Schöma Lokomotive CFL-180 DCL" src="https://die-baumaschinen-boerse.de/media/temp/csm_o_1egkllkqfnmg1eaq1sma8dv1nend_c2e89d5a3f.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Schöma Lokomotive CFL-180 DCL" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/schoema-lokomotive-cfl-180-dcl-00299985-dbmb.html">Schöma Lokomotive CFL-180 DCL</a>
  </h5>


  

  


</div>
</td>


     
   </tr>
 </table>
  

</div>
   
   <div class="final">
        <a title="alle Angebote" href="https://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html">alle Angebote</a>
   </div>





          <div class="clear"><!-- --></div>
        </div>
      
            
      

      
          <!-- /29080644/061-ABZ-Content_Rectangle_PV -->
<div id='div-gpt-ad-1448462986633-0' class="gpt" style='height:300px; width:300px;margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448462986633-0'); });
</script>
</div>
        

            
      


    </div>
  </aside>
    

</div></div><div id="c648" class="csc-default layout-0">
<div class="tx-pvnews">
	

</div></div>
          <div class="clear"><!-- --></div>
        </div>
        <div class="clear"><!-- --> </div>
      </div>

      <div class="col" id="col3" role="complementary">
        <div id="c150" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div class="footertitem" id="footerthemen">
    	<h3>ABZ Themen</h3>
        <div class="col2mask"><h3>&nbsp;</h3></div>
        <ul id="themenMenu">
            
                <li >

    	<a title="Alle Abbruch Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/abbruch.html">Abbruch</a>
    
</li>
            
                <li >

    	<a title="Alle Brückenbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/brueckenbau.html">Brückenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Recycling Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a>
    
</li>
            
                <li >

    	<a title="Alle Architektur &amp; Stadtplanung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/architektur-und-stadtplanung.html">Architektur &amp; Stadtplanung</a>
    
</li>
            
                <li >

    	<a title="Alle Ausbildung &amp; Beruf Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a>
    
</li>
            
                <li >

    	<a title="Alle Bahnbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a>
    
</li>
            
                <li >

    	<a title="Alle Bau digital Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/digitalisierung.html">Bau digital</a>
    
</li>
            
                <li >

    	<a title="Alle Bauchemie Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a>
    
</li>
            
                <li >

    	<a title="Alle Baumaschinen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
            
                <li >

    	<a title="Alle Baustellen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baustellen.html">Baustellen</a>
    
</li>
            
                <li >

    	<a title="Alle Baustoffe Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a>
    
</li>
            
                <li >

    	<a title="Alle Bauwirtschaft Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bauwirtschaft.html">Bauwirtschaft</a>
    
</li>
            
                <li >

    	<a title="Alle BBS Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/betonbohren-und-saegen.html">BBS</a>
    
</li>
            
                <li >

    	<a title="Alle Forschung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a>
    
</li>
            
                <li >

    	<a title="Alle Fördern, Heben &amp; Lagern Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a>
    
</li>
            
                <li >

    	<a title="Alle GaLaBau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a>
    
</li>
            
                <li >

    	<a title="Alle Gerüstbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/geruestbau.html">Gerüstbau</a>
    
</li>
            
                <li >

    	<a title="Alle Gewinnung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/gewinnung.html">Gewinnung</a>
    
</li>
            
                <li >

    	<a title="Alle Handel und Vermietung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinenhandel-und-vermietung.html">Handel und Vermietung</a>
    
</li>
            
                <li >

    	<a title="Alle Hochbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
            
                <li >

    	<a title="Alle Logistik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a>
    
</li>
            
                <li >

    	<a title="Alle Messen &amp; Termine Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
            
                <li >

    	<a title="Alle Modernisierung &amp; Sanierung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/modernisierung-und-sanierung.html">Modernisierung &amp; Sanierung</a>
    
</li>
            
                <li >

    	<a title="Alle Modulares Bauen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/modulares-bauen.html">Modulares Bauen</a>
    
</li>
            
                <li >

    	<a title="Alle Nachhaltigkeit &amp; Innovation Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a>
    
</li>
            
                <li >

    	<a title="Alle Nutzfahrzeuge Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/nutzfahrzeuge.html">Nutzfahrzeuge</a>
    
</li>
            
                <li >

    	<a title="Alle Politik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baupolitik.html">Politik</a>
    
</li>
            
                <li >

    	<a title="Alle Recht &amp; Normen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a>
    
</li>
            
                <li >

    	<a title="Alle Schalung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/schalung.html">Schalung</a>
    
</li>
            
                <li >

    	<a title="Alle Sicherheit Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a>
    
</li>
            
                <li >

    	<a title="Alle Sonstiges Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a>
    
</li>
            
                <li >

    	<a title="Alle Straßenbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/strassenbau.html">Straßenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tiefbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tunnelbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/tunnelbau.html">Tunnelbau</a>
    
</li>
            
                <li >

    	<a title="Alle Unternehmen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/unternehmen.html">Unternehmen</a>
    
</li>
            
                <li >

    	<a title="Alle Verbände Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/verbaende.html">Verbände</a>
    
</li>
            
        
        </ul>
    	<div class="clear"><!-- --></div>
    	<a class="allthemeslink" title="Alle ABZ Themen" href="https://allgemeinebauzeitung.de/alle-themen.html">Alle Themen</a>
        <a class="allcompanieslink" title="Alle ABZ Unternehmensnews" href="https://allgemeinebauzeitung.de/alle-unternehmen.html">Alle Unternehmen</a>
   </div>


</div></div><div id="c680" class="csc-default layout-0">
<div class="tx-pvnews">
	


  

  



</div></div><div class="footeritem" id="serviceMenu"><h3>Service</h3><ul><li class="footerNaviItem39" id="footernavItem50"><a href="https://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="footerNaviItem39" id="footernavItem107"><a href="https://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="footerNaviItem39" id="footernavItem43"><a href="https://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="footerNaviItem39" id="footernavItem44"><a href="https://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="footerNaviItem39" id="footernavItem67"><a href="https://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="footerNaviItem39" id="footernavItem74"><a href="https://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="ABZ-Newsletter">ABZ-Newsletter</a></li><li class="footerNaviItem71" id="footernavItem70"><a href="https://allgemeinebauzeitung.de/medien/bildergalerien.html" target="_top" title="Bildergalerien">Bildergalerien</a></li><li class="footerNaviItem71" id="footernavItem72"><a href="https://allgemeinebauzeitung.de/medien/videos.html" target="_top" title="Videos">Videos</a></li></ul></div><div class="footeritem" id="aboutUsMenu"><h3>Über die ABZ</h3><ul><li class="footerNaviItem51" id="footernavItem53"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-bauzeitung-abz.html" target="_top" title="Allgemeine Bauzeitung ABZ">Allgemeine Bauzeitung ABZ</a></li><li class="footerNaviItem51" id="footernavItem54"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-geschaeftsbedingungen-agb.html" target="_top" title="Allgemeine Geschäftsbedingungen AGB">Allgemeine Geschäftsbedingungen AGB</a></li><li class="footerNaviItem51" id="footernavItem55"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-nutzungsbedingungen.html" target="_top" title="Allgemeine Nutzungsbedingungen">Allgemeine Nutzungsbedingungen</a></li><li class="footerNaviItem51" id="footernavItem65"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/datenschutzerklaerung.html" target="_top" title="Datenschutzerklärung">Datenschutzerklärung</a></li><li class="footerNaviItem51" id="footernavItem56"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/impressum.html" target="_top" title="Impressum">Impressum</a></li><li class="footerNaviItem51" id="footernavItem193"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/baumaschinenonline.html" target="_top" title="baumaschinen.online">baumaschinen.online</a></li><li class="footerNaviItem51" id="footernavItem194"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/bauma-messede.html" target="_top" title="bauma-messe.de">bauma-messe.de</a></li></ul> <br><br><br><h3>ABZ Messeseiten</h3><ul><li class="footerNaviItem129" id="footernavItem133"><a href="https://allgemeinebauzeitung.de/bauma-2019.html" target="_top" title="bauma 2019">bauma 2019</a></li><li class="footerNaviItem129" id="footernavItem142"><a href="https://allgemeinebauzeitung.de/messe-bau-muenchen.html" target="_top" title="BAU München Spezial">BAU München Spezial</a></li><li class="footerNaviItem129" id="footernavItem204"><a href="https://allgemeinebauzeitung.de/abz-messe-bautec-spezial.html" target="_top" title="bautec Berlin Spezial">bautec Berlin Spezial</a></li><li class="footerNaviItem129" id="footernavItem222"><a href="https://allgemeinebauzeitung.de/abz-bautreffpunkt-norden.html" target="_top" title="Bautreffpunkt Norden">Bautreffpunkt Norden</a></li><li class="footerNaviItem129" id="footernavItem149"><a href="https://allgemeinebauzeitung.de/messe-dach-holz-koeln.html" target="_top" title="DACH+HOLZ International">DACH+HOLZ International</a></li><li class="footerNaviItem129" id="footernavItem145"><a href="https://allgemeinebauzeitung.de/messe-demopark.html" target="_top" title="demopark Spezial">demopark Spezial</a></li><li class="footerNaviItem129" id="footernavItem132"><a href="https://allgemeinebauzeitung.de/messe-galabau.html" target="_top" title="GalaBau Messe Nürnberg">GalaBau Messe Nürnberg</a></li><li class="footerNaviItem129" id="footernavItem140"><a href="https://allgemeinebauzeitung.de/iaa-nutzfahrzeuge-2016.html" target="_top" title="IAA Nutzfahrzeuge">IAA Nutzfahrzeuge</a></li><li class="footerNaviItem129" id="footernavItem131"><a href="https://allgemeinebauzeitung.de/messe-ifat.html" target="_top" title="IFAT Messe Spezial">IFAT Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem172"><a href="https://allgemeinebauzeitung.de/messe-intermat-paris.html" target="_top" title="INTERMAT Paris">INTERMAT Paris</a></li><li class="footerNaviItem129" id="footernavItem130"><a href="https://allgemeinebauzeitung.de/messe-nordbau.html" target="_top" title="Nordbau Messe Spezial">Nordbau Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem197"><a href="https://allgemeinebauzeitung.de/abz-nufam-spezial.html" target="_top" title="NUFAM Karlsruhe">NUFAM Karlsruhe</a></li><li class="footerNaviItem129" id="footernavItem147"><a href="https://allgemeinebauzeitung.de/messe-stenexpo.html" target="_top" title="steinexpo Messe spezial">steinexpo Messe spezial</a></li><li class="footerNaviItem129" id="footernavItem135"><a href="https://allgemeinebauzeitung.de/messe-tiefbaulive-recycling-aktiv.html" target="_top" title="RecyclingAKTIV und TiefbauLIVE">RecyclingAKTIV und TiefbauLIVE</a></li></ul></div><div class="footeritem" id="pvMenu"><h3>Über den Patzer Verlag</h3><ul><li class="footerNaviItem57" id="footernavItem58"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/patzer-verlag.html" target="_top" title="Patzer Verlag">Patzer Verlag</a></li><li class="footerNaviItem57" id="footernavItem59"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/neue-landschaft.html" target="_top" title="Neue Landschaft">Neue Landschaft</a></li><li class="footerNaviItem57" id="footernavItem60"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/stadt-gruen.html" target="_top" title="Stadt+Grün">Stadt+Grün</a></li><li class="footerNaviItem57" id="footernavItem61"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/pro-baum.html" target="_top" title="Pro Baum">Pro Baum</a></li><li class="footerNaviItem57" id="footernavItem153"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/exkurs.html" target="_top" title="Exkurs">Exkurs</a></li><li class="footerNaviItem57" id="footernavItem62"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/landschaftsarchitekten.html" target="_top" title="Landschaftsarchitekten">Landschaftsarchitekten</a></li><li class="footerNaviItem57" id="footernavItem190"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/gfm-gartenmarkt.html" target="_top" title="GFM Gartenmarkt">GFM Gartenmarkt</a></li></ul><br><br><br><h3>Marktplätze</h3><ul><li class="footerNaviItem40" id="footernavItem46"><a href="https://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Die Baumaschinen Börse</a></li><li class="footerNaviItem40" id="footernavItem47"><a href="https://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Jobs in Grün und Bau</a></li><li class="footerNaviItem40" id="footernavItem42"><a href="https://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_blank" title="Shop">Patzer Verlag Shop</a></li><li class="footerNaviItem40" id="footernavItem176"><a href="https://allgemeinebauzeitung.de/portale/epaper.html" target="_top" title="ePaper">ePaper</a></li><li class="footerNaviItem40" id="footernavItem219"><a href="https://allgemeinebauzeitung.de/portale/llvz.html" target="_top" title="LLVZ">LLVZ</a></li></ul></div><div class="clear"><!-- --></div><div class="footersocial"><a href="https://allgemeinebauzeitung.de/service/newsletter.html" title="Zur Newsletter Anmeldung" target="_top" class="nllink sociallink">Newsletter</a><a href="https://allgemeinebauzeitung.de/service/newsletter.html" title="Zum ABZ ePaper" target="_top" class="epaperlink sociallink">Newsletter</a><a href="https://www.facebook.com/AllgemeineBauzeitung/" title="auf Facebook teilen" target="_blank" class="facebook">Facebook</a><a href="https://twitter.com/abz_news" title="auf twitter teilen" target="_blank" class="twitter">Twitter</a><a href="https://www.xing.com/news/pages/allgemeine-bauzeitung-abz-668" title="auf Xing teilen" target="_blank" class="xing">Xing</a><a href="https://www.youtube.com/user/allgemeinebauzeitung/" title="Die ABZ Youtube Seite" target="_blank" class="ytlink sociallink">Youtube</a><a href="https://www.linkedin.com/showcase/allgemeinebauzeitung/" title="Das ABZ Linkedin Profil" target="_blank" class="linkedin">Linkedin</a><div class="clear"><!-- --></div></div><div class="clear"><!-- --></div><div class="finish"><a href="https://patzerverlag.de" title="Patzer Verlag GmbH & Co. KG" target="_blank">&copy;&nbsp;2021&nbsp;&nbsp;PATZER VERLAG GmbH & Co. KG</a></div>
        <div class="clear"><!-- --></div>
      </div>
      <div class="clear"><!-- --></div>
    </div>
    <div class="clear"><!-- --> </div>
    <footer>
      <div id="aside" role="contentinfo"></div>
    </footer>

  </div>
  <div class="clear"><!-- --></div>

  <div id="wallpaper_right"></div>
</div>
<div id="skyscraper"><!-- /29080644/061-ABZ-Skyscraper_oP -->
<div id='div-gpt-ad-1553697069522-0'>
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553697069522-0'); });
</script>
</div></div>
<div id="c260" class="csc-default layout-0">
<div class="tx-pvnews">
	
	<div id="nlstoerer">
    <a href="https://allgemeinebauzeitung.de/abz/kommentar-bund-in-der-wohnraumdefensive-42334.html#" class="close" title="Schließen">Schließen</a>
    <label>Sichern Sie sich jetzt Ihren Wissensvorsprung!</label>
    <div class="content">
      <h3>Der kostenlose ABZ Newsletter</h3>
      <div class="formcontent">
        <form name="user" class="abzform narrowcolumn" action="https://allgemeinebauzeitung.de/benutzer/newsletter-registrierung/controller/User/action/registerWithTerms.html" method="post">
<div>
<input type="hidden" name="tx_pvnews_pi1[__referrer][@extension]" value="Pvnews" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@vendor]" value="TYPO3" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@controller]" value="News" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@action]" value="nlstoerer" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][arguments]" value="YTozOntzOjEwOiJjb250cm9sbGVyIjtzOjQ6Ik5ld3MiO3M6NjoiYWN0aW9uIjtzOjQ6InNob3ciO3M6NDoibmV3cyI7czo1OiI0MjMzNCI7fQ==3a86379ce9be0f530935040f931f08eb0f1a0a71" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:6:&quot;Pvnews&quot;;s:11:&quot;@controller&quot;;s:4:&quot;News&quot;;s:7:&quot;@action&quot;;s:9:&quot;nlstoerer&quot;;s:7:&quot;@vendor&quot;;s:5:&quot;TYPO3&quot;;}7721a6414821f90d5dc5b7fbd580d84a6cccd8a3" />
<input type="hidden" name="tx_pvnews_pi1[__trustedProperties]" value="a:1:{s:5:&quot;email&quot;;i:1;}e17d0ee8cc4aec070f52e0cd1b6262254b8cffbc" />
</div>

          <table cellpadding=0 border=0 cellpadding=0 cellspacing=0>
            <tr valign="top">
              <td><input class="text-input" id="nlemailinput" type="text" name="tx_pvnews_pi1[email]" value="E-Mailadresse eintragen" />	</td>
              <td><input id="submit-btn" type="submit" name="" value="abschicken" /></td>
            </tr>
          </table>
        </form>
      </div>
      <div class="clear"><!-- --></div>
    </div>
            
  </div>
        


  <script>
    $(function () {
      $('#nlstoerer').abzNlStoerer();
    });
  </script>
    

</div></div>

<script>
  if( window.canRunAds === undefined ){
    $('#menu').append('<div style="margin-top: 30px;padding:10px; background-color: #B5272E; color: white;" id="adblocked"><h3 style="color: white;">AdBlocker aktiviert!</h3><p>Sie haben einen AdBlocker zur Unterdr&uuml;ckung von Banner Werbung aktiviert oder surfen im privaten Modus.<br />Um dieses Onlineangebot realisieren zu k&ouml;nnen, sind wir auf die Schaltung von Banner Werbung angewiesen.<br />Bitte unterst&uuml;tzen Sie uns und deaktivieren Sie Ihren AdBlocker auf allgemeinebauzeitung.de.</p><p><strong>Vielen Dank!</strong></p></div>');
  }
</script>
<script src="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-a4e10d5d676b2e27901bfba3e16fe3dc-665e9c27b40cfa4ca5ef1c83485b13b7.min.js.gzip?1589883976" type="text/javascript"></script>

<script src="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-14791492574c26fe891e4a991abf674f-4be1a42deb8e7a0b4b437de31b481a53.min.js.gzip?1589883977" type="text/javascript"></script>



</body>
</html>