<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://allgemeinebauzeitung.de/">
<link rel="shortcut icon" href="https://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">
<link rel="icon" href="https://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index, follow">
<meta name="author" content="Patzer Verlag GmbH &amp; Co. KG, Berlin, Germany">


<link rel="stylesheet" type="text/css" href="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-2adb225915ee29baf16a66be79feb3b6-812e7907a0c4d8abb78b16a26e34ce0d.css.gzip?1613715182" media="all">



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>

<script src="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-94ba8b0f44f152f93737bc82b9d62dd2-f31689f6592c1d9ffb14bc1cc7f74479.min.js.gzip?1600777960" type="text/javascript"></script>
<script src="https://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/advertisement.js?1563360012" type="text/javascript"></script>
<script src="https://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/is-private-mode.js?1563359977" type="text/javascript"></script>



<title>Ressourceneffizientes Bauen: Faktor-X-Prinzip schützt das Klima - ABZ</title>
<meta name="twitter:title" content="Ressourceneffizientes Bauen: Faktor-X-Prinzip schützt das Klima" />
<meta property="og:title" content="Ressourceneffizientes Bauen: Faktor-X-Prinzip schützt das Klima " />
<meta name="keywords" content="Ökologisches Bauen,ABZ, Baunews, Baunachrichten, Allgemeine Bauzeitung, Bauzeitung, Bau, Hochbau,Tiefbau ,Bauingenieur, Bauprojekte, Baupolitik" />
<meta name="twitter:site" content="@ABZ_News" />
<meta name="twitter:creator" content="@ABZ_News" />
<meta name="twitter:description" content="Düren (ABZ). - Die Debatte um ein angebliches Verbot von Einfamilienhäusern hat etwas Gutes: Die Aufmerksamkeit für den Ressourcen- und Flächenaufwand von Neubauten ist gewachsen. Der Bausektor ist der ressourcenhungrigste Wirtschaftszw" />
<meta name="og:description" content="Düren (ABZ). - Die Debatte um ein angebliches Verbot von Einfamilienhäusern hat etwas Gutes: Die Aufmerksamkeit für den Ressourcen- und Flächenaufwand von Neubauten ist gewachsen. Der Bausektor ist der ressourcenhungrigste Wirtschaftszw" />
<meta name="description" content="Düren (ABZ). - Die Debatte um ein angebliches Verbot von Einfamilienhäusern hat etwas Gutes: Die Aufmerksamkeit für den Ressourcen- und Flächenaufwand von Neubauten ist gewachsen. Der Bausektor ist der ressourcenhung"/>
<meta property="og:image" content="https://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2021-12/Faktor-X-Prinzip_schuetzt_das_K/pv_S13-62492-3sp-abz12.jpg"/>
<meta name="twitter:image" content="https://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2021-12/Faktor-X-Prinzip_schuetzt_das_K/pv_S13-62492-3sp-abz12.jpg"/>
<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:site_name" content="ABZ Allgemeine Bauzeitung - Baunachrichten"/><meta property="og:type" content="article"/><meta charset="utf-8"><meta content="width=device-width, initial-scale=1.0" name="viewport"><link rel="canonical" href="https://allgemeinebauzeitung.de/abz/ressourceneffizientes-bauen-faktor-x-prinzip-schuetzt-das-klima-42665.html"><meta property="og:url" content="https://allgemeinebauzeitung.de/abz/ressourceneffizientes-bauen-faktor-x-prinzip-schuetzt-das-klima-42665.html" />			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon57.png" sizes="57x57" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon72.png" sizes="72x72" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon76.png" sizes="76x76" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon114.png" sizes="114x114" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon120.png" sizes="120x120" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon144.png" sizes="144x144" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon152.png" sizes="152x152" />
			
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="ABZ RSS Feed">
            <meta name="robots" content="max-snippet:-1">
            <meta name="robots" content="max-image-preview:large">
			<meta name="msapplication-TileImage" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon144.png" />
			<meta name="msapplication-TileColor" content="#009adc"/>
			<meta name="application-name" content="ABZ Allgemeine Bauzeitung" />
			<meta name="msapplication-square70x70logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon70.png"/>
			<meta name="msapplication-square150x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon150.png"/>
			<meta name="msapplication-wide310x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310_150.png"/>
			<meta name="msapplication-square310x310logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310.png"/>
			<meta name="google-site-verification" content="hSzK7P0sa05SPs-R_T6Dm1FD-OTUVREJ1mpOzBj3ci8" />
<script type="opt-in" data-type="application/javascript" data-name="googleAnalytics">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-56810593-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>

<script>
var _paq = window._paq || [];
/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
_paq.push(['disableCookies']);
_paq.push(['trackPageView']);

(function() {
    var u="//matomo.bau-fachmedien.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '13']);

    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
})();
</script>


<script type="opt-in" data-type="application/javascript" data-name="adsense">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</script>


<script defer type="application/javascript" src="/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/klaro/dist/config.js"></script>
    <script defer type="application/javascript" src="/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/klaro/klaro_modified.js"  ></script>


<script type="text/javascript">var TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl = 'https:\/\/allgemeinebauzeitung.de\/index.php?eID=FrontendLoginRsaPublicKey';</script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/jsbn.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/prng4.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rng.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rsa.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/base64.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/FrontendLoginFormRsaEncryption.min.js"></script>
</head>
<body id="pid_22">


<div id="page" class="homepage">

  <div id="superbanner">
    <!-- /29080644/061-ABZ-Superbanner_oP -->
<div id='div-gpt-ad-1553696903676-0' style='height:90px; width:728px;'>
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553696903676-0'); });
</script>
</div>
    <!-- /29080644/061-ABZ-Content_Rectangle_Mobile_Alternative -->
<div id='div-gpt-ad-1523363357262-0' class="gpt" class="gpt" style='margin-top:10px; width:300px;margin-left:auto;margin-right:auto;margin-bottom:2em;'>
<script  type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523363357262-0'); });
</script>
</div>
  </div>
  <div id="wallpaper">
    
  </div>

  <div id="wallpaper_left">
    
  </div>

  <div id="contentwrapper">

    <div id="header" role="banner">
      <div id="secondary"><ul id="pvServiceNavi"><li class="secondaryNaviItem39" id="navItem50"><a href="https://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="secondaryNaviItem39" id="navItem107"><a href="https://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="secondaryNaviItem39" id="navItem43"><a href="https://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="secondaryNaviItem39" id="navItem44"><a href="https://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="secondaryNaviItem39" id="navItem67"><a href="https://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="secondaryNaviItem39" id="navItem74"><a href="https://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="ABZ-Newsletter">ABZ-Newsletter</a></li><li class="secondaryNaviItem40" id="navItem46"><a href="https://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Baumaschinen</a></li><li class="secondaryNaviItem40" id="navItem47"><a href="https://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Stellenmarkt</a></li><li class="secondaryNaviItem40" id="navItem42"><a href="https://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_blank" title="Shop">Shop</a></li><li class="secondaryNaviItem40" id="navItem176"><a href="https://allgemeinebauzeitung.de/portale/epaper.html" target="_top" title="ePaper">ePaper</a></li><li class="secondaryNaviItem40" id="navItem219"><a href="https://allgemeinebauzeitung.de/portale/llvz.html" target="_top" title="LLVZ">LLVZ</a></li><li class="secondaryNaviItem41" id="navItem48"><a href="https://allgemeinebauzeitung.de/benutzer/login.html" target="_top" title="Login">Login</a></li></ul><div class="clear"><!-- --></div></div>
      <div class="headerLogo"><a href="https://allgemeinebauzeitung.de/" target="_top" title = "Zur Startseite"><figure><img src="/media/Website/Skin/Allgemeine-Bauzeitung-ABZ-Logo.png" alt="Allgemeine Bauzeitung ABZ" /></figure></a></div><div class="baumaLogo"><div id="c787" class="csc-default layout-0"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="https://allgemeinebauzeitung.de/corona-aktuell.html" title="ABZ Corona Aktuell"><img src="https://allgemeinebauzeitung.de/media/AA_Webseiten/Service/Covid_Button_ABZ_100x75px_2.png" width="100" height="75" alt=""></a></figure></div></div></div></div></div></div><div id="scrollSearchContainer">
    <div id="searchform">
    <form id="search" method="get" action="suche.html" >
        <table cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td width="80%"><input type="text" class="search square" name="tx_pvnews_pi1[q]"  pattern=".{3,}" required title="Mindestlänge 3 Zeichen" placeholder="Ihr Suchbegriff"></td><td width="20%"><input type="submit" value="Suche" id="searchformsubmit"></td></tr></table>
	</form>
	</div>
</div>
    </div>

    <nav>
      <div id="menu" role="navigation">
        <div id="c5" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div id="mobilenav">
    	<a href="https://allgemeinebauzeitung.de/abz/ressourceneffizientes-bauen-faktor-x-prinzip-schuetzt-das-klima-42665.html#" title="Menü" id="minimenue">Menü</a>
        <a href="https://allgemeinebauzeitung.de/abz/ressourceneffizientes-bauen-faktor-x-prinzip-schuetzt-das-klima-42665.html#" title="Suche" id="minisearch"><!-- --></a>
    </div>
  <div class="mobileLogo">
    <a title="Zur ABZ Homepage" href="https://allgemeinebauzeitung.de/">
      <img src="https://allgemeinebauzeitung.de/media/AA_Webseiten/Allgemeine-Bauzeitung-ABZ-Logo-small.png"  width="166" id="mabzlogo" alt="Allgemeine Bauzeitung ABZ" />
    </a>
  </div>
    <ul id="main">
    	<li ><a class="page1" title="Home" href="https://allgemeinebauzeitung.de/">Home</a></li>
        <li ><a title="ABZPLUS" href="https://allgemeinebauzeitung.de/abzplus.html">ABZ<span class="light">PLUS</span></a></li>
        
            <li >

    	<a class="navthema" id="thema51" title="Alle Bauwirtschaft Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bauwirtschaft.html">Bauwirtschaft</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema50" title="Alle Politik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baupolitik.html">Politik</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema31" title="Alle Messen &amp; Termine Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema23" title="Alle Baumaschinen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema28" title="Alle Hochbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema27" title="Alle Tiefbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema25" title="Alle Bau digital Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/digitalisierung.html">Bau digital</a>
    
</li>
        
      
    <li><a href="https://allgemeinebauzeitung.de/abz/ressourceneffizientes-bauen-faktor-x-prinzip-schuetzt-das-klima-42665.html#" title="mehr Themen" id="navmore">mehr</a></li>
    </ul>
    
    
    
    
    <!-- Daily preview -->

<div id="navhighlight">
    	<ul>
        	
            
                	<li class="date">Mittwoch, 31. März</li>
                    
                    
                    
                
            
            
                
                    
                            <li >


      
          <a title="Alle Sonstige Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/sonstige.html">Sonstige</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Ökologisches Bauen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/oekologisches-bauen.html">Ökologisches Bauen</a>
        
    	</li>
                        

                
                    
                            <li >

    	<a title="Alle Baustoffe Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a>
    
</li>
                        

                
                    
                            <li >


      
          <a title="Alle Baustelleneinrichtung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/baustelleneinrichtung.html">Baustelleneinrichtung</a>
        
    	</li>
                        

                
                    
                            <li >

    	<a title="Alle Nutzfahrzeuge Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/nutzfahrzeuge.html">Nutzfahrzeuge</a>
    
</li>
                        

                
            
            
           <!--
           
            -->
        	
        </ul>
</div>
    
     <!-- Sub navifation -->
<div id="navsub">
	<a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/ressourceneffizientes-bauen-faktor-x-prinzip-schuetzt-das-klima-42665.html#" title="schließen">&nbsp;</a>
     <ul>
        
            <li ><a class="navthema" title="Abbruch" href="https://allgemeinebauzeitung.de/abz-thema/abbruch.html">Abbruch</a></li>
        
            <li ><a class="navthema" title="Brückenbau" href="https://allgemeinebauzeitung.de/abz-thema/brueckenbau.html">Brückenbau</a></li>
        
            <li ><a class="navthema" title="Recycling" href="https://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a></li>
        
            <li ><a class="navthema" title="Architektur &amp; Stadtplanung" href="https://allgemeinebauzeitung.de/abz-thema/architektur-und-stadtplanung.html">Architektur &amp; Stadtplanung</a></li>
        
            <li ><a class="navthema" title="Ausbildung &amp; Beruf" href="https://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a></li>
        
            <li ><a class="navthema" title="Bahnbau" href="https://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a></li>
        
            <li ><a class="navthema" title="Bauchemie" href="https://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a></li>
        
            <li ><a class="navthema" title="Baustellen" href="https://allgemeinebauzeitung.de/abz-thema/baustellen.html">Baustellen</a></li>
        
            <li ><a class="navthema" title="Baustoffe" href="https://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a></li>
        
            <li ><a class="navthema" title="BBS" href="https://allgemeinebauzeitung.de/abz-thema/betonbohren-und-saegen.html">BBS</a></li>
        
            <li ><a class="navthema" title="Forschung" href="https://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a></li>
        
            <li ><a class="navthema" title="Fördern, Heben &amp; Lagern" href="https://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a></li>
        
            <li ><a class="navthema" title="GaLaBau" href="https://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a></li>
        
            <li ><a class="navthema" title="Gerüstbau" href="https://allgemeinebauzeitung.de/abz-thema/geruestbau.html">Gerüstbau</a></li>
        
            <li ><a class="navthema" title="Gewinnung" href="https://allgemeinebauzeitung.de/abz-thema/gewinnung.html">Gewinnung</a></li>
        
            <li ><a class="navthema" title="Handel und Vermietung" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinenhandel-und-vermietung.html">Handel und Vermietung</a></li>
        
            <li ><a class="navthema" title="Logistik" href="https://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a></li>
        
            <li ><a class="navthema" title="Modernisierung &amp; Sanierung" href="https://allgemeinebauzeitung.de/abz-thema/modernisierung-und-sanierung.html">Modernisierung &amp; Sanierung</a></li>
        
            <li ><a class="navthema" title="Modulares Bauen" href="https://allgemeinebauzeitung.de/abz-thema/modulares-bauen.html">Modulares Bauen</a></li>
        
            <li ><a class="navthema" title="Nachhaltigkeit &amp; Innovation" href="https://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a></li>
        
            <li ><a class="navthema" title="Nutzfahrzeuge" href="https://allgemeinebauzeitung.de/abz-thema/nutzfahrzeuge.html">Nutzfahrzeuge</a></li>
        
            <li ><a class="navthema" title="Recht &amp; Normen" href="https://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a></li>
        
            <li ><a class="navthema" title="Schalung" href="https://allgemeinebauzeitung.de/abz-thema/schalung.html">Schalung</a></li>
        
            <li ><a class="navthema" title="Sicherheit" href="https://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a></li>
        
            <li ><a class="navthema" title="Sonstiges" href="https://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a></li>
        
            <li ><a class="navthema" title="Straßenbau" href="https://allgemeinebauzeitung.de/abz-thema/strassenbau.html">Straßenbau</a></li>
        
            <li ><a class="navthema" title="Tunnelbau" href="https://allgemeinebauzeitung.de/abz-thema/tunnelbau.html">Tunnelbau</a></li>
        
            <li ><a class="navthema" title="Unternehmen" href="https://allgemeinebauzeitung.de/abz-thema/unternehmen.html">Unternehmen</a></li>
        
            <li ><a class="navthema" title="Verbände" href="https://allgemeinebauzeitung.de/abz-thema/verbaende.html">Verbände</a></li>
        
     </ul>
</div>
    
    <!-- Highlight  Navigation  -->
 

		
 			
        	<div id="navpreview51" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/ressourceneffizientes-bauen-faktor-x-prinzip-schuetzt-das-klima-42665.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema51">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Arbeitsmarkt Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/arbeitsmarkt.html">Arbeitsmarkt</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Bauaussichten Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/bauaussichten.html">Bauaussichten</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Konjunkturentwicklung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/konjunkturentwicklung.html">Konjunkturentwicklung</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/bauaussichten-2021-auf-der-suche-nach-dem-post-corona-masterplan-im-superwahljahr-2021-41892.html">
                                                    	<figure>
                                                        	<img class="img66937" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_61408_-_2sp_farbig_1473bee2c8.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>"Auf der Suche nach dem Post-Corona Masterplan im...</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/baubranche-durch-corona-nicht-gebremst-baugenehmigungen-auf-hoechststand-42563.html"><span class="blue">Baubranche durch Corona nicht gebremst</span> Baugenehmigungen auf Höchststand</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/besser-als-erwartet-deutsche-wirtschaft-trotz-zweitem-lockdown-gewachsen-42338.html"><span class="blue">Besser als erwartet</span> Deutsche Wirtschaft trotz zweitem Lockdown gewachsen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/verhaltene-erwartungen-fuer-2021-bauunternehmen-profitieren-von-wetter-und-bestaenden-41993.html"><span class="blue">Verhaltene Erwartungen für 2021</span> Bauunternehmen profitieren von Wetter und Beständen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/rhein-main-gebiet-grosseinsatz-gegen-schwarzarbeit-42019.html"><span class="blue">Rhein-Main-Gebiet</span> Großeinsatz gegen Schwarzarbeit</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/bauaussichten-2021-auf-der-suche-nach-dem-post-corona-masterplan-im-superwahljahr-2021-41892.html"><span class="blue">Bauaussichten 2021</span> "Auf der Suche nach dem Post-Corona Masterplan im Superwahljahr 2021"</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Bauwirtschaft" href="https://allgemeinebauzeitung.de/abz-thema/bauwirtschaft.html">Alle Bauwirtschaft Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview50" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/ressourceneffizientes-bauen-faktor-x-prinzip-schuetzt-das-klima-42665.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema50">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Verkehrspolitik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/verkehrspolitik.html">Verkehrspolitik</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Wohnungspolitik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/wohnungspolitik.html">Wohnungspolitik</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-42384.html">
                                                    	<figure>
                                                        	<img class="img67334" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_62059c_-_3sp_farbig_49fa8fbf46.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Verschnaufpause mit Nebenwirkungen</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/gewerkschaft-kritisiert-union-tempo-bei-bauland-gesetz-gefordert-42720.html"><span class="blue">Gewerkschaft kritisiert Union</span> Tempo bei Bauland-Gesetz gefordert</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/bilanz-wohnraumoffensive-bvmb-fordert-flankierende-regelungen-fuer-wohnungsbau-42409.html"><span class="blue">Bilanz Wohnraumoffensive</span> BVMB fordert flankierende Regelungen für Wohnungsbau</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/bundesregierung-lobt-sich-verbaende-kritisieren-debatte-um-wohnraumoffensive-42337.html"><span class="blue">Bundesregierung lobt sich, Verbände kritisieren</span> Debatte um Wohnraumoffensive</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-42384.html"><span class="blue">Ein Jahr Berliner Mietendeckel</span> Verschnaufpause mit Nebenwirkungen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/verbaendebuendnis-soziales-wohnen-legt-akut-plan-vor-ex-bueros-sollen-bis-2025-zu-235-000-wohnungen-werden-42190.html"><span class="blue">Verbändebündnis Soziales Wohnen legt Akut-Plan vor</span> Ex-Büros sollen bis 2025 zu 235 000 Wohnungen werden</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baupolitik" href="https://allgemeinebauzeitung.de/abz-thema/baupolitik.html">Alle Politik Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview31" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/ressourceneffizientes-bauen-faktor-x-prinzip-schuetzt-das-klima-42665.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema31">
                                
                                    
                                       	<li >


      
          <a title="Alle bauma München Nachrichten" href="https://allgemeinebauzeitung.de/bauma-2019.html">bauma München</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fortbildungen und Seminare Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/fortbildungen-und-seminare.html">Fortbildungen und Seminare</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle NordBau Neumünster Nachrichten" href="https://allgemeinebauzeitung.de/messe-nordbau.html">NordBau Neumünster</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle BAU München Nachrichten" href="https://allgemeinebauzeitung.de/messe-bau-muenchen.html">BAU München</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fachtagungen und Kongresse Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/fachtagungen-und-kongresse.html">Fachtagungen und Kongresse</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/digitaler-arbeitsschutz-web-seminare-halten-auf-aktuellem-stand-42728.html">
                                                    	<figure>
                                                        	<img class="img67609" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S06_62369_2Sp_abz11-21_947ba8456a.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Web-Seminare halten auf aktuellem Stand</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/digitaler-arbeitsschutz-web-seminare-halten-auf-aktuellem-stand-42728.html"><span class="blue">Digitaler Arbeitsschutz</span> Web-Seminare halten auf aktuellem Stand</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/guenzburger-roadshow-vorfuehrungen-erfolgreich-erweitert-42637.html"><span class="blue">Günzburger Roadshow</span> Vorführungen erfolgreich erweitert</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/28-tagung-leitungsbau-2021-konferenz-wurde-aufgrund-der-pandemie-in-den-digitalen-raum-verlegt-42355.html"><span class="blue">28. Tagung Leitungsbau 2021</span> Konferenz wurde aufgrund der Pandemie in den digitalen Raum verlegt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/neues-aus-dem-roten-studio-produktschulungen-starten-durch-42219.html"><span class="blue">Neues aus dem "Roten Studio"</span> Produktschulungen starten durch</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/cef-2021-pandemie-als-innovationsbeschleuniger-nutzen-42125.html"><span class="blue">CEF 2021</span> Pandemie als Innovationsbeschleuniger nutzen</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Messen und Veranstaltungen" href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Alle Messen &amp; Termine Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview23" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/ressourceneffizientes-bauen-faktor-x-prinzip-schuetzt-das-klima-42665.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema23">
                                
                                    
                                       	<li >


      
          <a title="Alle Bagger und Lader Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/bagger-und-lader.html">Bagger und Lader</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Nutzfahrzeuge Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/nutzfahrzeuge.html">Nutzfahrzeuge</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ausstattung &amp; Zubehör Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/ausstattung-zubehoer.html">Ausstattung & Zubehör</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Krane und Seilmaschinen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/krane-und-seilmaschinen.html">Krane und Seilmaschinen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kleingeräte und Werkzeuge Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/kleingeraete-und-werkzeuge.html">Kleingeräte und Werkzeuge</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Sonstige Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/sonstige.html">Sonstige</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/eu-typgenehmigung-erteilt-bereit-fuer-die-zukunft-42653.html">
                                                    	<figure>
                                                        	<img class="img67560" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_Innentitel_-_Nutzfahrzeuge_44b0b037c3.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Bereit für die Zukunft</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/kommentar-ziele-erreicht-42735.html"><span class="blue">Kommentar</span> Ziele erreicht?</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/eu-typgenehmigung-erteilt-bereit-fuer-die-zukunft-42653.html"><span class="blue">EU-Typgenehmigung erteilt</span> Bereit für die Zukunft</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/stark-und-stabil-ladekran-ueberzeugt-mit-reichweite-42686.html"><span class="blue">Stark und stabil</span> Ladekran überzeugt mit Reichweite</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/anhaenger-fuer-nahezu-alle-anwendungsbereiche-geeignet-42670.html"><span class="blue">Anhänger</span> Für nahezu alle Anwendungsbereiche geeignet</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/gewichtseinsparung-mehr-nutzlast-erreicht-42692.html"><span class="blue">Gewichtseinsparung</span> Mehr Nutzlast erreicht</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baumaschinen" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Alle Baumaschinen Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview28" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/ressourceneffizientes-bauen-faktor-x-prinzip-schuetzt-das-klima-42665.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema28">
                                
                                    
                                       	<li >


      
          <a title="Alle Wohnungsbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/wohnungsbau.html">Wohnungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fassade Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/fassade.html">Fassade</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fenster Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/fenster.html">Fenster</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Hochhäuser Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/hochhaeuser.html">Hochhäuser</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Statik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/statik.html">Statik</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/abrissreife-schandflecke-der-beschwerliche-kampf-gegen-baufaellige-schrottimmobilien-in-sachsen-42413.html">
                                                    	<figure>
                                                        	<img class="img67405" src="https://allgemeinebauzeitung.de/media/temp/csm_Ohne_Titel_e5bb34d564.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Der beschwerliche Kampf gegen baufällige...</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/gewerkschaft-kritisiert-union-tempo-bei-bauland-gesetz-gefordert-42720.html"><span class="blue">Gewerkschaft kritisiert Union</span> Tempo bei Bauland-Gesetz gefordert</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/abrissreife-schandflecke-der-beschwerliche-kampf-gegen-baufaellige-schrottimmobilien-in-sachsen-42413.html"><span class="blue">Abrissreife Schandflecke</span> Der beschwerliche Kampf gegen baufällige Schrottimmobilien in Sachsen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/bundesregierung-lobt-sich-verbaende-kritisieren-debatte-um-wohnraumoffensive-42337.html"><span class="blue">Bundesregierung lobt sich, Verbände kritisieren</span> Debatte um Wohnraumoffensive</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-42384.html"><span class="blue">Ein Jahr Berliner Mietendeckel</span> Verschnaufpause mit Nebenwirkungen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/verbaendebuendnis-soziales-wohnen-legt-akut-plan-vor-ex-bueros-sollen-bis-2025-zu-235-000-wohnungen-werden-42190.html"><span class="blue">Verbändebündnis Soziales Wohnen legt Akut-Plan vor</span> Ex-Büros sollen bis 2025 zu 235 000 Wohnungen werden</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Hochbau" href="https://allgemeinebauzeitung.de/abz-thema/hochbau.html">Alle Hochbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview27" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/ressourceneffizientes-bauen-faktor-x-prinzip-schuetzt-das-klima-42665.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema27">
                                
                                    
                                       	<li >


      
          <a title="Alle Rohr- und Leitungsbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/rohr-und-leitungsbau.html">Rohr- und Leitungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Verbautechnik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/verbautechnik.html">Verbautechnik</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Entwässerung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/entwaesserung.html">Entwässerung</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Spezialtiefbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/spezialtiefbau.html">Spezialtiefbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Entwässerung und Grundwasser Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/entwaesserung-und-grundwasser.html">Entwässerung und Grundwasser</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/umweltfreundliches-verfahren-im-tierpark-eingesetzt-schlauchliner-bei-besucherverkehr-saniert-41603.html">
                                                    	<figure>
                                                        	<img class="img66696" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S08-60470b-2sp-abz50-20_e8c9edeb1f.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Schlauchliner bei Besucherverkehr saniert</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/umweltfreundliches-verfahren-im-tierpark-eingesetzt-schlauchliner-bei-besucherverkehr-saniert-41603.html"><span class="blue">Umweltfreundliches Verfahren im Tierpark eingesetzt</span> Schlauchliner bei Besucherverkehr saniert</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/gesamtpaket-kundenwuensche-beim-poolbau-zielgerechtet-umgesetzt-41583.html"><span class="blue">Gesamtpaket</span> Kundenwünsche beim Poolbau zielgerechtet umgesetzt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/mischwassersammelleitung-erneuert-sanierung-unter-erschwerten-bedingungen-durchgefuehrt-41602.html"><span class="blue">Mischwassersammelleitung erneuert</span> Sanierung unter erschwerten Bedingungen durchgeführt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/dezentrale-retention-und-versickerung-von-niederschlagswasser-komplexes-konzept-fuer-die-entwaesserung-eines-gewerbegebiets-entwickelt-41580.html"><span class="blue">Dezentrale Retention und Versickerung von Niederschlagswasser</span> Komplexes Konzept für die Entwässerung eines Gewerbegebiets entwickelt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/neue-organisationsstruktur-generationswechsel-bei-funke-41387.html"><span class="blue">Neue Organisationsstruktur</span> Generationswechsel bei Funke</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Tiefbau" href="https://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Alle Tiefbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview25" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/ressourceneffizientes-bauen-faktor-x-prinzip-schuetzt-das-klima-42665.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema25">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Digitalisierung im Bauwesen DIB Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/digitalisierung-im-bauwesen-dib.html">Digitalisierung im Bauwesen DIB</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Building Information Modeling BIM Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/building-information-modeling-bim.html">Building Information Modeling BIM</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Apps Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/apps.html">Apps</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle CAD Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/cad.html">CAD</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Telematik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/telematik.html">Telematik</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/molteo-digitalisiert-die-baubranche-smartes-konzept-erleichtert-schnittstellenkoordination-42624.html">
                                                    	<figure>
                                                        	<img class="img67537" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_62251a_-_2sp_farbig_2cfae89964.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Smartes Konzept erleichtert Schnittstellenkoordination</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/molteo-digitalisiert-die-baubranche-smartes-konzept-erleichtert-schnittstellenkoordination-42624.html"><span class="blue">Molteo digitalisiert die Baubranche</span> Smartes Konzept erleichtert Schnittstellenkoordination</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/laser-entfernungsmesser-mit-cloud-anbindung-datenweiterverarbeitung-vereinfacht-42412.html"><span class="blue">Laser-Entfernungsmesser mit Cloud-Anbindung</span> Datenweiterverarbeitung vereinfacht</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/digitales-bauen-randselva-bruecke-mit-tekla-global-bim-award-2020-ausgezeichnet-42372.html"><span class="blue">Digitales Bauen</span> Randselva-Brücke mit Tekla Global BIM Award 2020 ausgezeichnet</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/erster-layher-livestream-gestartet-interaktive-branchenplattform-erhaelt-grossen-zuspruch-42280.html"><span class="blue">Erster Layher-Livestream gestartet</span> Interaktive Branchenplattform erhält großen Zuspruch</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/digitale-unterstuetzung-produktivitaet-im-strassenbau-steigern-42127.html"><span class="blue">Digitale Unterstützung</span> Produktivität im Straßenbau steigern</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Digitalisierung" href="https://allgemeinebauzeitung.de/abz-thema/digitalisierung.html">Alle Bau digital Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    



    
   


</div></div>
        <div id="c181" class="csc-default layout-0"><div class="tx-felogin-pi1">
		


<!-- ###LOGIN_FORM### -->
<div class="felogin_container loginbox">
	<div class="fe-main">
        <form action="https://allgemeinebauzeitung.de/abz/ressourceneffizientes-bauen-faktor-x-prinzip-schuetzt-das-klima-42665.html" target="_top" method="post" onsubmit="return TYPO3FrontendLoginFormRsaEncryption.submitForm(this, TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl);; return true;" class="abzform">
            <fieldset>
              <h3>ABZ<span style="font-weight:normal!important;">PLUS</span> Login</h3>
            
            
            <p>
            <label>E-Mail</label>
            <input type="text" id="user" name="user" value="" class="p1_field" /></p>
            
            
            <p>
            <label>Passwort</label>
            <input type="password" id="pass" name="pass" value="Passwort" class="p2_field" /></p>
            
            <!--###FORGOTP_VALID###-->
            <div class="field pwlink" id="pwforgot">Sie haben Ihr <a href="https://allgemeinebauzeitung.de/abz/ressourceneffizientes-bauen-faktor-x-prinzip-schuetzt-das-klima-42665.html?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen</a>?</div>
            <div class="field pwlink"><a href="/abzplus.html" title="ABZplus Kunde werden"><strong>ABZ</strong>PLUS Kunde werden</a></div>
            <div class="clear"><!-- --></div>
            <!--###FORGOTP_VALID###--> 
        
            
        
            <div class="field submitbtn">
                <input type="submit" name="submit" value="Anmelden" class="form-button big" />
                
            </div>
        
            <div class="felogin-hidden">
                <input type="hidden" name="logintype" value="login" />
                <input type="hidden" name="pid" value="73" />
                <input type="hidden" name="redirect_url" value="" />
                <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
                
            </div>
            </fieldset>
        </form>
    </div>
</div>



<!-- ###LOGIN_FORM### -->


	</div>
	</div>
      </div>
    </nav>
    <div id="content">
      <div id="billboard">
        <!-- /29080644/061-ABZ-Billboard-oP-Detail -->
<div id='div-gpt-ad-1505396104955-0' class="gpt" >
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505396104955-0'); });
</script>
</div>
      </div>
      <div class="main-content-wrapper">

        <div class="col" id="col0" role="main">
          <div id="c18" class="csc-default layout-0">
<div class="tx-pvnews">
	
  
    <script type="application/ld+json">
      {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "@id": "https://allgemeinebauzeitung.de/abz/ressourceneffizientes-bauen-faktor-x-prinzip-schuetzt-das-klima-42665.html/#article",
      "headline": "Faktor-X-Prinzip schützt das Klima",
      "alternativeHeadline": "Ressourceneffizientes Bauen",
      
      "description": "Düren (ABZ). - Die Debatte um ein angebliches Verbot von Einfamilienhäusern hat etwas Gutes: Die Aufmerksamkeit für den Ressourcen- und Flächenaufwand von Neubauten ist gewachsen. Der Bausektor ist der ressourcenhungrigste Wirtschaftszweig – nicht nur in Deutschland. Ein u",
      
      
      "thumbnailUrl": "https://allgemeinebauzeitung.de/media/temp/csm_pv_S13-62492-3sp-abz12_0906f06b63.jpg",
      "image": [
      
      "https://allgemeinebauzeitung.de/media/temp/csm_pv_S13-62492-3sp-abz12_19a9b60b5b.jpg"
      
      
      
      
      
      
      ],
      
      "author":"Allgemeine Bauzeitung ABZ",
      "mainEntityOfPage": "https://allgemeinebauzeitung.de/abz/ressourceneffizientes-bauen-faktor-x-prinzip-schuetzt-das-klima-42665.html",
      "url": "https://allgemeinebauzeitung.de/abz/ressourceneffizientes-bauen-faktor-x-prinzip-schuetzt-das-klima-42665.html",
      
      "keywords": ["Ökologisches Bauen"
      ],
      
      "isPartOf": {
      "@type" : "WebPage",
      "@id": "https://allgemeinebauzeitung.de/#webpage",
      "url": "https://allgemeinebauzeitung.de",
      "sameAs": ["https://www.facebook.com/AllgemeineBauzeitung/",
      "https://twitter.com/abz_news",
      "https://www.youtube.com/user/allgemeinebauzeitung/",
      "https://de.linkedin.com/showcase/allgemeinebauzeitung",
      "https://www.xing.com/news/pages/allgemeine-bauzeitung-abz-668"],
      "potentialAction": [{
      "@type": "SearchAction",
      "target": "https://allgemeinebauzeitung.de/suche.html?tx_pvnews_pi1%5Bq%5D={search_term_string}",
      "query-input": "required name=search_term_string"
      }],
      "name":"Allgemeine Bauzeitung ABZ"
      },
      "publisher": {
      "@type": "Organization",
      "name": "Patzer Verlag GmbH & Co. KG",
      "url": "https://patzerverlag.de",
      "logo": {
      "@type": "ImageObject",
      "url": "https://patzerverlag.de/assets/_processed_/5/6/csm_Patzer-Verlag-Logo_e4e128dd87.png"
      }
      },
      "datePublished": "2021-03-31T10:23:00",
      "dateCreated": "2021-03-31T10:23:00",
      "dateModified": "2021-03-25T12:22:03"}
    </script>
  

	<!-- Article detail -->
	<div class="detailnarrrowcolumn" id="articlecontent">
    	<!-- Textbanner Content01 -->
    
        <div class="articlewerbung oben" id="text_01">
          <!-- /29080644/061-ABZ-Content_Rectangle_Mobile_Alternative_2 -->
<div id='div-gpt-ad-1523433261313-0' style='text-align: left;width:300px;margin-left:auto; margin-bottom:2em;margin-right: auto;'>
<small class="grey">Anzeige</small><br />
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523433261313-0'); });
</script>
</div>
        </div>
      

    

		 <article>
    <!-- Article header   -->
    
<header>
	
		
            	
                        
                                <p class="articletime"><time datetime="2021-03-31 10:23:00">31.03.2021 - 10:23</time></p>
                                <h2>Ressourceneffizientes Bauen</h2>
                                <h1>Faktor-X-Prinzip schützt das Klima</h1>
                            
                    
           
        
		
        <div class="meta">
<ul class="tags">


    <!-- Label -->
    
        <li class="black">
            Themen
            :
        </li>

    


    <!-- Unterthemen -->
    
        
            
                
                    
                            
                                        <li>
                                            


      
          <a title="Alle Ökologisches Bauen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/oekologisches-bauen.html">Ökologisches Bauen</a>
        
    	
                                        </li>
                                
                        
                

            
                

            

        

    

    <!-- Stichwörter -->
    

    <!-- Hersteller -->
    

    <!-- Baunews  -->
    
</ul></div>
        
        
        
       
    
</header>


    
    <!-- Content without picture   -->
    
        	<!-- Article with images  -->
        	<!-- Paragraph 1 -->


    
    	
              	


	
        	


    	
            	<div class="imgleft"  style="width:60%;"> 

  
         <figure>
           <a href="https://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2021-12/Faktor-X-Prinzip_schuetzt_das_K/pv_S13-62492-3sp-abz12.jpg" class="fancybox" data-lightbox="image" data-title="Das Musterhaus in Köln-Frechen: ein KfW-Effizienzhaus-40-Plus." rel="gallery">
             
                 
                     <img class="articleimg" title="Das Musterhaus in Köln-Frechen: ein KfW-Effizienzhaus-40-Plus." src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S13-62492-3sp-abz12_9e8b62b3df.jpg" width="600" height="300" alt="" />
                   
               </a >
                       
           
             
                 <figcaption>
                   <p>Das Musterhaus in Köln-Frechen: ein KfW-Effizienzhaus-40-Plus.</p>
                   
                    <p class="copyright">Foto: Faktor-X-Agentur der Entwicklungsgesellschaft indeland</p>
                   
                 </figcaption>
               
           </figure>
                      

<div class="clear"><!-- --></div>
</div>
            
       
    
                    
         
         
     
        


        


    	
              	


        
        		
                      <div class="articlectnt"><p>Düren (ABZ). - Die Debatte um ein angebliches Verbot von Einfamilienhäusern hat etwas Gutes: Die Aufmerksamkeit für den Ressourcen- und Flächenaufwand von Neubauten ist gewachsen. Der Bausektor ist der ressourcenhungrigste Wirtschaftszweig – nicht nur in Deutschland.</p><p> Ein &quot;um den Faktor X&quot; geringerer Ressourceneinsatz schont deshalb die Umwelt und das Klima. Mit jeder Tonne Material, die nicht produziert, transportiert und verbaut wird, lassen sich die Emissionsbilanzen von Gebäuden, Kommunen und Unternehmen verbessern – und eine nachhaltige Wirtschaft und Entwicklung fördern. Wie das funktioniert, zeigen zahlreiche Gebäude im Rheinischen Revier, deren Bau von der Faktor X Agentur der Entwicklungsgesellschaft indeland GmbH begleitet wurde. Die in Inden ansässige Agentur berät Kommunen, Fachleute und Bauleute in allen Fragen zu Ressourceneffizienz beim Bauen.<br></p><p>Neu zu bauen, muss keine Sünde sein – wenn der Aufwand für Rohstoffe und Energie um den Faktor X geringer ist, als beim konventionellen Bau und Betrieb. Denn in Zeiten des Klimawandels stehen alle Zeichen auf Einsparung von Emissionen, sowohl beim Bau als auch bei der Nutzung. Sind weniger Rohstoffe und Energie für die Gewinnung, Produktion und Transport von Baustoffen nötig, reduziert sich der Materialaufwand insgesamt. Sparen Konstruktion und Stoffe Ressourcen, verbessern sich auch die Emissionsbilanzen – und der Schutz von Umwelt, Natur und Klima, heißt es von Agenturseite.</p><p>Tatsächlich ist der Bausektor sogar der mit Abstand ressourcenintensivste und klimaschädlichste Wirtschaftszweig: Er benötigt in Deutschland einen Großteil aller Rohstoffe, jährlich 477 Millionen Tonnen. </p><p>Da vorwiegend mit mineralischen Stoffen gebaut wird, ist der Ressourcenaufwand für Gewinnung und Verarbeitung hoch. Auch die CO2-Emissionen des Bau- und Gebäudesektors liegen weltweit bei 40 Prozent. Der Energieverbrauch und damit der CO2-Ausstoß während der Nutzungsdauer von Neubauten lassen sich aber bauseitig kaum noch verbessern. </p><p>Im Gegenteil: Der Aufwand für viele Materialien ist höher als die dadurch bedingten Einsparungen während der gesamten Lebensdauer. Nachfolgenden Generationen entstehen zudem weitere Probleme, weil die Recyclingfähigkeit vieler Materialien gering ist. Gerade weil der Bausektor so ressourcenintensiv ist, muss er für die Erreichung der Klimaziele seinen Material- und Energieeinsatz deutlich reduzieren – er muss wesentlich ressourceneffizienter werden. Der Schlüssel dazu ist das Faktor-X-Prinzip, das der Leiter der Agentur, Klaus Dosch, entwickelt hat: Werden 50 % weniger Rohstoffe für Bau und Betrieb benötigt, verbessert sich die Ressourcen- und Emissionsbilanz um den Faktor 2. Wird nur noch ein Viertel der bisherigen verbraucht, wird der Faktor 4 erreicht – So können vier statt ein Gebäude mit dem gleichen Aufwand errichtet werden. Der ökologische Rucksack ist umso kleiner, je größer der Faktor X ist.</p><p>Dass das funktioniert, zeigen inzwischen eine ganze Reihe von Faktor-X-Häusern, -Siedlungen und -Projekten. Im Rheinischen Revier ist in der Gemeinde Inden mit dem &quot;Seeviertel&quot; die erste Faktor-2-Siedlung entstanden. Das hier befindliche Bürogebäude der Faktor-X-Agentur kommt sogar auf den Faktor 4. Auch die zweite Neubau-Siedlung in Inden, &quot;Lützeler Hof&quot;, setzt auf den Faktor X. In den benachbarten Gemeinden entstehen ähnliche Siedlungen: In der Stadt Eschweiler gibt es ebenfalls zwei neue Faktor-X-Siedlungen, in der Gemeinde Langerwehe entsteht die &quot;Neue Töpfersiedlung&quot;.</p><p>Gegenüber einem konventionellen Einfamilienhaus nach KfW-55-Energiestandard in Massivbauweise mit Gasheizung kommen die gleichwertigen Häuser in den Faktor-X-Siedlungen mit leichter Massivbauweise oder Holzkonstruktionen bereits auf den Faktor 2 der Ressourceneinsparung. Maximieren lässt sich diese weiter durch Holzleichtbau, Streifenfundamente, zweischalige Hülle mit Zellulosedämmung und Holzvorhangfassade sowie entsprechendem Nachnutzungspotenzial.</p><p>Im Vergleich liegt der realisierte Ressourcenverbrauch für ein Faktor-2-Einfamilienhaus mit 150 m² Wohnfläche durchschnittlich bei rund 310 Megawattstunden (MWh) nicht erneuerbarer Primärenergie, das konventionelle Faktor-1-Haus dagegen bei 753 Megawattstunden – über die übliche angenommene Lebensdauer von 50 Jahren. Die Ersparnis entspricht dem Stromverbrauch einer dreiköpfigen Familie in 123 Jahren.</p><p>Beim Global Warming Potential, dem die Erd-erwärmung treibenden CO2-Ausstoß, sieht es ähnlich aus: Ein Faktor-2-Haus ist mit 77 t deutlich weniger klimaschädlich als ein konventionelles mit 188 t. Holzkonstruktionen können sogar eine positive Klimabilanz besitzen, weil sie CO2 speichern – ein wichtiger Beitrag für die Begrenzung der Erderwärmung. So entzieht das Faktor-4-Bürohaus der Atmosphäre 53 t CO2. Die Massenbilanz: Der Ressourcenbedarf an nicht nachwachsenden Stoffen liegt beim Faktor-2-Haus mit 470 t bei weniger als 50 % des Faktor-1-Hauses mit 1005 t. Faktor-X-Häuser und -Siedlungen müssen dabei nicht teurer als konventionelle sein – möglichst langlebige, ökologische Baustoffe und die Konstruktion sind entscheidend. Gestalterisch gibt es weiterhin alle Freiheiten. Kommunen können mit Faktor-X- gegenüber konventionellen Neubau-Siedlungen ihre Klimabilanz deutlich verbessern. </p><p>Hinzu kommt der lokale und überregionale Image-Gewinn. Private und gewerbliche Interessierte profitieren ebenfalls von der um den Faktor X besseren Klima- und Umweltbilanz – nicht nur für das eigene Gewissen. Für zukünftige Generationen bauen sie besser und bewusster als die bisherigen.</p><p>Faktor-X-Neubauten, ob Ein- oder Mehrfamilien, Gewerbe- oder öffentliche Bauten, verbrauchen um den Faktor X weniger Ressourcen als ein konventionelles Vergleichsgebäude. Damit bauen Kommunen, Investoren und Planer so ressourcenschonend wie derzeit möglich. Die Faktor-X-Agentur berät sowohl bei kommunalen wie privaten Bauvorhaben, wie sich Ressourcen- und Klimaschonung planen und umsetzen lässt. Sie initiiert und begleitet verschiedene Projekte zum ressourceneffizienten Bauen und hält fachliche Expertise für Baufachleute bereit. </p><p>Mit dem Klima- und Ressourcenschutztool &quot;KuRT&quot; steht unter kurt.faktor-x.info ein kostenloses Online-Tool zur Ermittlung des gesamten Ressourcenbedarfs von Gebäuden zur Verfügung.</p></div>
       				 
        


<p></p>


    
    
            
    	
    

 



	



<p></p>
 
            
    
    	
    



    	
            	<!-- Paragraph 2 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

                
                <!-- Paragraph 3 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

                
                <!-- Paragraph 4 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

                
                <!-- Paragraph 5 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

            
    
    	

    





        
</article>
<div class="clear"><!-- --></div>



    
    
        

            
                
                  



  
      <div class="jobbox">
      <h2><span class="blue">ABZ</span>-Stellenmarkt<div class="jigub_klein"><a class="trackedexternal" title="Jobs in Grün und Bau" target="_blank" href="https://jobs-in-gruen-und-bau.de/jobs-im-bau/"><img src="https://allgemeinebauzeitung.de/media/temp/csm_jigub-klein_a13585a4aa.png" width="180" height="72" alt="" /></a></div></h2>

    
  <div class="jobbox_content" >
    <div class="item"><strong><a class="trackedexternal" title=" Ingenieure (m/w/d) für das Planungsamt in Vollzeit für den vierstreifigen Ausbau der Europastraße E 233 (kurz: E 233) in Cloppenburg" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001658/?utm_campaign=PV&amp;utm_content=Job-1658&amp;utm_medium=Teaserbox"> Ingenieure (m/w/d) für das Planungsamt in...</a></strong>, Cloppenburg&nbsp;
      <a class="trackedexternal morelink" title=" Ingenieure (m/w/d) für das Planungsamt in Vollzeit für den vierstreifigen Ausbau der Europastraße E 233 (kurz: E 233) in Cloppenburg" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001658/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001658/&amp;action_name= Ingenieure (m/w/d) für das Planungsamt in Vollzeit für den vierstreifigen Ausbau der Europastraße E 233 (kurz: E 233) - Cloppenburg" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /><img src="https://jobs-in-gruen-und-bau.de/ https://anzeigenvorschau.net/bestmedia/img/328363/684890/vs/c655c8b30be06ac5246860e9f99aa420c1407f33/m" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="eine Geschäftsführung BUGA-Durchführung (m/w/d) gesucht. in Rostock" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001648/?utm_campaign=PV&amp;utm_content=Job-1648&amp;utm_medium=Teaserbox">eine Geschäftsführung BUGA-Durchführung (m/w/d)...</a></strong>, Rostock&nbsp;
      <a class="trackedexternal morelink" title="eine Geschäftsführung BUGA-Durchführung (m/w/d) gesucht. in Rostock" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001648/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001648/&amp;action_name=eine Geschäftsführung BUGA-Durchführung (m/w/d) gesucht. - Rostock" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title=" Landschaftsbauer:in / Landschaftsplaner:in (w/m/d) zur Unterstützung der Referatsleitung  -Entgeltgruppe 11 TVöD VKA-  in Bremen" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001651/?utm_campaign=PV&amp;utm_content=Job-1651&amp;utm_medium=Teaserbox"> Landschaftsbauer:in / Landschaftsplaner:in...</a></strong>, Bremen&nbsp;
      <a class="trackedexternal morelink" title=" Landschaftsbauer:in / Landschaftsplaner:in (w/m/d) zur Unterstützung der Referatsleitung  -Entgeltgruppe 11 TVöD VKA-  in Bremen" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001651/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001651/&amp;action_name= Landschaftsbauer:in / Landschaftsplaner:in (w/m/d) zur Unterstützung der Referatsleitung  -Entgeltgruppe 11 TVöD VKA-  - Bremen" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /><img src="https://jobs-in-gruen-und-bau.de/https://anzeigenvorschau.net/bestmedia/img/323621/676752/vs/7d55fa469ecd6d430e0e731d0fd84b136e2bd3e7/m" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="BAULEITER (M/W/D) in Mötzingen" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001621/?utm_campaign=PV&amp;utm_content=Job-1621&amp;utm_medium=Teaserbox">BAULEITER (M/W/D)</a></strong>, Mötzingen&nbsp;
      <a class="trackedexternal morelink" title="BAULEITER (M/W/D) in Mötzingen" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001621/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001621/&amp;action_name=BAULEITER (M/W/D) - Mötzingen" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="Lkw-Fahrer/-in / Gartenbauhelfer/-in für den Betrieb Killesberg (m/w/d) in Stuttgart" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001660/?utm_campaign=PV&amp;utm_content=Job-1660&amp;utm_medium=Teaserbox">Lkw-Fahrer/-in / Gartenbauhelfer/-in für den...</a></strong>, Stuttgart&nbsp;
      <a class="trackedexternal morelink" title="Lkw-Fahrer/-in / Gartenbauhelfer/-in für den Betrieb Killesberg (m/w/d) in Stuttgart" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001660/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001660/&amp;action_name=Lkw-Fahrer/-in / Gartenbauhelfer/-in für den Betrieb Killesberg (m/w/d) - Stuttgart" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="Projektleiters (m/w/d) im Amt für Gebäudewirtschaft  in Bingen" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001626/?utm_campaign=PV&amp;utm_content=Job-1626&amp;utm_medium=Teaserbox">Projektleiters (m/w/d) im Amt für...</a></strong>, Bingen&nbsp;
      <a class="trackedexternal morelink" title="Projektleiters (m/w/d) im Amt für Gebäudewirtschaft  in Bingen" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001626/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001626/&amp;action_name=Projektleiters (m/w/d) im Amt für Gebäudewirtschaft  - Bingen" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title=" Ingenieur (m/w/d) in Vollzeit für Erneuerungs-, Sanierungs- und Ausbaumaßnahmen von Kreisstraßen in Cloppenburg" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001659/?utm_campaign=PV&amp;utm_content=Job-1659&amp;utm_medium=Teaserbox"> Ingenieur (m/w/d) in Vollzeit für Erneuerungs-,...</a></strong>, Cloppenburg&nbsp;
      <a class="trackedexternal morelink" title=" Ingenieur (m/w/d) in Vollzeit für Erneuerungs-, Sanierungs- und Ausbaumaßnahmen von Kreisstraßen in Cloppenburg" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001659/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001659/&amp;action_name= Ingenieur (m/w/d) in Vollzeit für Erneuerungs-, Sanierungs- und Ausbaumaßnahmen von Kreisstraßen - Cloppenburg" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /><img src="https://jobs-in-gruen-und-bau.de/https://anzeigenvorschau.net/bestmedia/img/328366/684884/vs/dcf491a970f3314074192db50b2685c5be66e0e/m" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item last"><strong><a class="trackedexternal" title="Bauleiter im Bereich Garten- und Landschaftsbau (m/w/d) in Leichlingen " target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001623/?utm_campaign=PV&amp;utm_content=Job-1623&amp;utm_medium=Teaserbox">Bauleiter im Bereich Garten- und Landschaftsbau...</a></strong>, Leichlingen &nbsp;
      <a class="trackedexternal morelink" title="Bauleiter im Bereich Garten- und Landschaftsbau (m/w/d) in Leichlingen " target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001623/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001623/&amp;action_name=Bauleiter im Bereich Garten- und Landschaftsbau (m/w/d) - Leichlingen " style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div>
  </div>

  <div class="footer">
    <div class="clear"><!-- --></div>
    
      <span class="morelinkarrow"><!-- --></span>Wie kann ich mein Stellenangebot hier veröffentlichen? <a class="morelink" href="https://allgemeinebauzeitung.de/portale/stellenmarkt/abz-stellenmarkt.html">Weitere Informationen</a>
    
    </div>
</div>

                
              
          
      


    
      
        
            
                <p class="meta">Dieser Artikel erschien in der Ausgabe <strong>Allgemeine Bauzeitung 12/2021</strong>.</p>
              
          
      
	
    <div class="articlewerbung oben" >
      <!-- 061-ABZ-Textbanner-Content01 -->
<div id='div-gpt-ad-1395326745957-2' class="gpt" style='margin-left:auto;margin-right:auto;width:468px; height:60px;'>
<script  type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-2'); });
</script>
</div>
    </div>
  
    <div style="margin-bottom:30px;">
    
<div id="logobanner">
  <div class="llvz1" id="llvzright"><h2 class="llvzheader">Ausgewählte Unternehmen</h2><div class="llvzcontent"><div class="llvzitem"><div class="llvzitem--content"><div class="imgholder" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „Rockster Austria International GmbH“" target="_blank" href="http://www.rockster.at"><img class="llvzlogo" alt="Rockster Austria International GmbH Logo" src="https://llvz.de/media/Customers/QR/logo_rockster.png" width="400" height="263" /></a></div></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/544&action_name=Rockster Austria International GmbH" style="border:0;" class="matomoimg" alt="" /><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/550&action_name=Rockster Austria International GmbH - LLVZ" style="border:0;" class="matomoimg" alt="" /></div><div class="llvzitem"><div class="llvzitem--content"><div class="imgholder" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „ZORN INSTRUMENTS GmbH &amp; Co. KG“" target="_blank" href="http://www.zorn-instruments.de"><img class="llvzlogo" alt="ZORN INSTRUMENTS GmbH &amp; Co. KG Logo" src="https://llvz.de/media/Customers/XYZ/ZORN_Logo_web__1_.png" width="492" height="290" /></a></div></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/550&action_name=ZORN INSTRUMENTS GmbH &amp; Co. KG" style="border:0;" class="matomoimg" alt="" /><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/558&action_name=ZORN INSTRUMENTS GmbH &amp; Co. KG - LLVZ" style="border:0;" class="matomoimg" alt="" /></div><div class="llvzitem"><div class="llvzitem--content"><div class="imgholder" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „Herud KG“" target="_blank" href="http://www.herud-kg.de"><img class="llvzlogo" alt="Herud KG Logo" src="https://llvz.de/media/_processed_/9/5/csm_Rondo-Logo_63248a735d.png" width="500" height="135" /></a></div></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/472&action_name=Herud KG" style="border:0;" class="matomoimg" alt="" /><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/478&action_name=Herud KG - LLVZ" style="border:0;" class="matomoimg" alt="" /></div><div class="llvzitem"><div class="llvzitem--content"><div class="imgholder" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „Funke Kunststoffe GmbH“" target="_blank" href="http://www.funkegruppe.de"><img class="llvzlogo" alt="Funke Kunststoffe GmbH Logo" src="https://llvz.de/media/Customers/F/Funke_Gruppe.png" width="252" height="150" /></a></div></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/476&action_name=Funke Kunststoffe GmbH" style="border:0;" class="matomoimg" alt="" /><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/482&action_name=Funke Kunststoffe GmbH - LLVZ" style="border:0;" class="matomoimg" alt="" /></div></div><div class="clear"><!-- --></div></div>
  <div class="llvzfooter">
    <div style="display:none;">
     <!-- https://llvz.de/index.php?id=52&tx_pvnews_pi1[website]=2&tx_pvnews_pi1[hero]=true&tx_pvnews_pi1[unterthema]=32&no_cache=1 -->
    </div>
    Die Anbieterprofile sind ein Angebot von <a title="llvz.de - Das Leistungs- und Lieferverzeichnis" target="_blank" href="https://llvz.de?utm_source=ABZ&amp;utm_medium=LlvzTeaserBox&amp;utm_campaign=Standard">llvz.de</a>
  </div>

</div>

<style>
  #logobanner #llvzright .llvzcontent {
  overflow-y: hidden!important;
  max-height: 500px!important;
  }
  #logobanner .llvzfooter {
    background-color: white!important;
    border:0!important;
  }
  #logobanner #llvzright .llvzitem {
    float: left;
    border: 1px solid rgb(226, 226, 226);
    margin-right: 0px;
    margin-bottom: 0px;
    padding: 12px;
    height: 160px;
    overflow: hidden;
    text-align: center;
    margin-top: 0;

    overflow: hidden;
  }
  #logobanner #defaultright #llvzright .llvzitem img.llvzlogo,
  #logobanner #llvzright .llvzitem img.llvzlogo {
    width: 100%!important;
    height:auto;
  max-width:300px;
    float: none;
    margin-left:auto;
    margin-right:auto;
    margin-bottom:20px;
  }
  #logobanner h2.llvzheader {
    font-size: 110%;
    line-height: 140%;
    letter-spacing: .024em;
    font-family: 'FrutigerLTW02-77BlackCn',Verdana,sans-serif;
    color: rgb(0, 154, 220);
    font-weight: normal;
    text-align: left;
  }


</style>

<script>
  $(function () {
    $('.llvzcontent').find('.llvzitem').each(function(i){

      // Performs tasks to each of the links
      $(this).addClass('col-lg-3');
      $(this).addClass('col-md-3');
      $(this).addClass('col-sm-6');
      $(this).addClass('align-middle');
      let h = $(this).find('img').height();
      $(this).find('.imgholder').css('marginTop','calc(70px - '+(h/2)+'px)');
      $(this).find('.imgholder').css('marginBottom','calc(40px - '+(h/2)+'px)');
    });
  });
</script>

<style>
  @media(max-width:955px){
    .llvzitem.col-lg-3 {
      width:44.1%;
    }
    .llvzitem.col-sm-6 {
      width:44.1%;
    }
    #logobanner #llvzright .llvzitem {
      height:180px;
    }

  }
  @media(max-width:600px){
    .llvzitem.col-lg-3 {
      width:44.1%;
    }
    .llvzitem.col-sm-6 {
      width:42.1%;
    }
    #logobanner #llvzright .llvzitem {
      height:170px;
    }

  }
  @media(min-width:957px){
    .llvzitem.col-lg-3 {
      width:20.5%;
    }
  }
  @media(min-width:992px){
    .llvzitem.col-lg-3 {
      width:20.5%;
    }
  }
  @media(min-width:1200px){
    .llvzitem.col-lg-3 {
      width:20.5%;
    }
  }

</style>





      <div class="clear"><!-- --></div>
    </div>
  

    <!-- /29080644/061-ABZ-Content_Rectangle_Mobile_Alternative3 -->
<div id='div-gpt-ad-1523608191733-1' class="gpt" style='text-align: left;width:300px;margin-right:auto;margin-left:auto;'>
<small class="grey">Anzeige</small>
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608191733-1'); });
</script>
</div>
  
    <!-- Finish with some related links -->
    



    <h3 class="listheader">Weitere Artikel</h3> 
    
    <div class="relatedfinish">
    	<ul>
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish premium" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Logistikimmobilien auf dem Weg zu Netto-Null: Ökologisches Bauen fördert nachhaltigere Logistik" href="https://allgemeinebauzeitung.de/abz/logistikimmobilien-auf-dem-weg-zu-netto-null-oekologisches-bauen-foerdert-nachhaltigere-logistik-42698.html">
                                       
                                       
                                       <figure><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_62488a_-_3sp_e6d85ba0b0.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Logistikimmobilien auf dem Weg zu Netto-Null: </span>Ökologisches Bauen fördert nachhaltigere Logistik
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish premium" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Grüne Produktion: Mit Stahl nachhaltig in die Zukunft" href="https://allgemeinebauzeitung.de/abz/gruene-produktion-mit-stahl-nachhaltig-in-die-zukunft-42694.html">
                                       
                                       
                                       <figure><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_62502a_-_1sp_e17218f114.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Grüne Produktion: </span>Mit Stahl nachhaltig in die Zukunft
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Aus Alt wird Neu: Wie Immobilien neues Leben eingehaucht wird" href="https://allgemeinebauzeitung.de/abz/aus-alt-wird-neu-wie-immobilien-neues-leben-eingehaucht-wird-40931.html">
                                       
                                       
                                       <figure><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_59294c_-_3sp_farbig_db06692086.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Aus Alt wird Neu: </span>Wie Immobilien neues Leben eingehaucht wird
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
            
                  
                  	
                   
                    	
                       
                  
            
      
       </ul> 
       
       <div class="clear"><!-- --></div>
        
	</div>





  
  </div>
    
    <!-- Article detail -->
	<aside>
    <div class="detailaside">
      
          <!-- 061-ABZ-Content_Rectangle -->
<div id='div-gpt-ad-1416393294064-5' class="gpt" style='width:300px; margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416393294064-5'); });
</script>
</div>
          <!-- /29080644/061-ABZ-Content_Rectangle_Kunden -->
<div id='div-gpt-ad-1523608191733-0' class="gpt" style='width:300px;margin-bottom:2em;'>
<small>Anzeige</small>
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608191733-0'); });
</script>
</div>
          <!-- /29080644/061-ABZ-Teaser_NEU -->
<div id='div-gpt-ad-1440688027286-0' class="gpt" style='width:300px;margin-bottom:2em;text-align:left;margin-left:auto; margin-right:auto;'>
<small class="grey">Anzeige</small><br />
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440688027286-0'); });
</script>

</div>


        

      <!-- Finish with some related links -->
      
<div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a data-te="facebook" title="auf Facebook teilen" class="trackedexternal" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=##URL">
                  
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a data-te="twitter" title="auf Twitter tweeten" class="trackedexternal" target="_blank" href="https://twitter.com/share?url=##URL&amp;text=Ressourceneffizientes%20Bauen%20Faktor-X-Prinzip%20sch%C3%BCtzt%20das%20Klima">
                 
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a data-te="linkedin" title="auf LinkedIn teilen" class="trackedexternal" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=##URL&amp;title=Ressourceneffizientes%20Bauen%20Faktor-X-Prinzip%20sch%C3%BCtzt%20das%20Klima">
                  <div class="txt">LinkedIn</div>
                </a>
              </div>
              <div class="xing socialsmall">
                <a data-te="xing" title="auf Xing teilen" class="trackedexternal" target="_blank" href="https://www.xing.com/app/user?op=share;url=##URL;title=Ressourceneffizientes%20Bauen%20Faktor-X-Prinzip%20sch%C3%BCtzt%20das%20Klima">
                  <div class="txt">Xing</div>
                </a>
              </div>
  <div class="clear"><!-- --></div>

</div>
<div class="clear"><!-- --></div>

<div class="clear"><!-- --></div>
<div id="bitlylink" style="display: none;"></div>




      <div class="rightbox">
        


  <h3>Weitere Artikel</h3>

    
<div class="box1 box rightrelated">
  
    <ul>
      
          <!-- Standard Articles  -->
          <ul class="standard">
            
              
            
              
            
              
                
                  <li class="rnews" rel="rnews40931">
<a title="Aus Alt wird Neu: Wie Immobilien neues Leben eingehaucht wird" href="https://allgemeinebauzeitung.de/abz/aus-alt-wird-neu-wie-immobilien-neues-leben-eingehaucht-wird-40931.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_59294c_-_3sp_farbig_19f43bb8c6.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Aus Alt wird Neu: </span>Wie Immobilien neues Leben eingehaucht wird
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews40863">
<a title="Ressourcenschonendes Bauen: Baugewerbe fordert politische Weichenstellung" href="https://allgemeinebauzeitung.de/abz/ressourcenschonendes-bauen-baugewerbe-fordert-politische-weichenstellung-40863.html">


	
  



    	<span class="subheader">Ressourcenschonendes Bauen: </span>Baugewerbe fordert politische Weichenstellung
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews40043">
<a title="&quot;EDGE Suedkreuz Berlin&quot;: Hier entsteht Deutschlands größter Holz-Hybrid-Bau" href="https://allgemeinebauzeitung.de/abz/edge-suedkreuz-berlin-hier-entsteht-deutschlands-groesster-holz-hybrid-bau-40043.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_58653b_-_3sp_farbig_e765dd5732.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">"EDGE Suedkreuz Berlin": </span>Hier entsteht Deutschlands größter Holz-Hybrid-Bau
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
          </ul>
          <!-- Premium Articles  -->
          <ul class="premium">
            
              
                
                  <li class="rnews" rel="rnews42698">
<a title="Logistikimmobilien auf dem Weg zu Netto-Null: Ökologisches Bauen fördert nachhaltigere Logistik" href="https://allgemeinebauzeitung.de/abz/logistikimmobilien-auf-dem-weg-zu-netto-null-oekologisches-bauen-foerdert-nachhaltigere-logistik-42698.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_62488a_-_3sp_3d588dd562.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Logistikimmobilien auf dem Weg zu Netto-Null: </span>Ökologisches Bauen fördert nachhaltigere Logistik
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews42694">
<a title="Grüne Produktion: Mit Stahl nachhaltig in die Zukunft" href="https://allgemeinebauzeitung.de/abz/gruene-produktion-mit-stahl-nachhaltig-in-die-zukunft-42694.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_62502a_-_1sp_926eb5a603.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Grüne Produktion: </span>Mit Stahl nachhaltig in die Zukunft
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
              
            
              
            
          </ul>
        
    </ul>
  
  <div class="clear"><!-- --></div>
</div>





        <div class="clear"><!-- --></div>
      </div>
      
          <!-- /29080644/061-ABZ-Content_Rectangle_Themen -->
<div id='div-gpt-ad-1507197817031-0' class="gpt" style='height:270px; width:300px;margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507197817031-0'); });
</script>
</div>

          <!-- /29080644/061-ABZ-Teaser_NEU_PV -->
<div id='div-gpt-ad-1458664611136-2' class="gpt" style='width:300px;margin-bottom:2em;text-align:left;margin-left:auto; margin-right:auto;'>
<small class="grey">Anzeige</small><br />
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458664611136-2'); });
</script>
</div>
        

            
      
        <div class="rightbox">
          
<div class="machineteaser">
    	<a title="DBMB Die Baumaschinen Börse" target="_blank" href="https://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard"><img alt="DBMB Die Baumaschinen Börse" src="https://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/img/DBMB-Header.png" width="300" height="55" /></a>
  
 <table border="0" cellpadding="0" cellspacing="0">
   <tr>
     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="BOMAG Sprinkler pump BOMAG BW161, BW164, BW202, BW213" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-sprinkler-pump-bomag-bw1-00337325-dbmb.html"><img alt="BOMAG Sprinkler pump BOMAG BW161, BW164, BW202, BW213" src="https://die-baumaschinen-boerse.de/fileadmin/export/12b23c49.jpg" width="1024" height="511" /></a>

  

  <h5>
    <a class="trackedexternal" title="BOMAG Sprinkler pump BOMAG BW161, BW164, BW202, BW213" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-sprinkler-pump-bomag-bw1-00337325-dbmb.html">BOMAG Sprinkler pump BOMAG BW161, BW164, BW202, BW213</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="BOMAG Sprinkler pump BOMAG BW161, BW164, BW202, BW213" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-sprinkler-pump-bomag-bw1-00337325-dbmb.html">&euro; 655</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BF 300 C 3402TV PB" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-300-c-3402tv-pb-00190429-dbmb.html"><img alt="Bomag BF 300 C 3402TV PB" src="https://die-baumaschinen-boerse.de/media/temp/csm_71a57f6e_3f3d01ac28.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BF 300 C 3402TV PB" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-300-c-3402tv-pb-00190429-dbmb.html">Bomag BF 300 C 3402TV PB</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BF 300 C 3402TV PB" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-300-c-3402tv-pb-00190429-dbmb.html">&euro; 127.000</a>

    </span>
  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="BOMAG Operationg console BW100AD4, BW120AD4, BW125AD4" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-operationg-console-bw100-00115515-dbmb.html"><img alt="BOMAG Operationg console BW100AD4, BW120AD4, BW125AD4" src="https://die-baumaschinen-boerse.de/fileadmin/export/3432eb3e.jpg" width="1024" height="725" /></a>

  

  <h5>
    <a class="trackedexternal" title="BOMAG Operationg console BW100AD4, BW120AD4, BW125AD4" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-operationg-console-bw100-00115515-dbmb.html">BOMAG Operationg console BW100AD4, BW120AD4, BW125AD4</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="BOMAG Operationg console BW100AD4, BW120AD4, BW125AD4" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-operationg-console-bw100-00115515-dbmb.html">&euro; 698</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BW 219 DH-5" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-219-dh-5-00313604-dbmb.html"><img alt="Bomag BW 219 DH-5" src="https://die-baumaschinen-boerse.de/media/temp/csm_e1ce7c3f_1ff8e6eaaa.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BW 219 DH-5" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-219-dh-5-00313604-dbmb.html">Bomag BW 219 DH-5</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BW 219 DH-5" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-219-dh-5-00313604-dbmb.html">&euro; 110.000</a>

    </span>
  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="BOMAG Idler BF222C, BF223C" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-idler-bf222c-bf223c-00337324-dbmb.html"><img alt="BOMAG Idler BF222C, BF223C" src="https://die-baumaschinen-boerse.de/fileadmin/export/bf7f8f72.jpg" width="1024" height="619" /></a>

  

  <h5>
    <a class="trackedexternal" title="BOMAG Idler BF222C, BF223C" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-idler-bf222c-bf223c-00337324-dbmb.html">BOMAG Idler BF222C, BF223C</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="BOMAG Idler BF222C, BF223C" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-idler-bf222c-bf223c-00337324-dbmb.html">&euro; 329</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BW 226 DH-4i BVC" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-226-dh-4i-bvc-00325314-dbmb.html"><img alt="Bomag BW 226 DH-4i BVC" src="https://die-baumaschinen-boerse.de/media/temp/csm_90f1c706_8087f09890.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BW 226 DH-4i BVC" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-226-dh-4i-bvc-00325314-dbmb.html">Bomag BW 226 DH-4i BVC</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BW 226 DH-4i BVC" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-226-dh-4i-bvc-00325314-dbmb.html">&euro; 88.000</a>

    </span>
  


</div>
</td>


     
     
   </tr>
 </table>
  

</div>
   
   <div class="final">
        <a title="alle Angebote" href="https://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html">alle Angebote</a>
   </div>





          <div class="clear"><!-- --></div>
        </div>
      
            
      

      
          <!-- /29080644/061-ABZ-Content_Rectangle_PV -->
<div id='div-gpt-ad-1448462986633-0' class="gpt" style='height:300px; width:300px;margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448462986633-0'); });
</script>
</div>
        

            
      


    </div>
  </aside>
    

</div></div><div id="c648" class="csc-default layout-0">
<div class="tx-pvnews">
	

</div></div>
          <div class="clear"><!-- --></div>
        </div>
        <div class="clear"><!-- --> </div>
      </div>

      <div class="col" id="col3" role="complementary">
        <div id="c150" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div class="footertitem" id="footerthemen">
    	<h3>ABZ Themen</h3>
        <div class="col2mask"><h3>&nbsp;</h3></div>
        <ul id="themenMenu">
            
                <li >

    	<a title="Alle Brückenbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/brueckenbau.html">Brückenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Abbruch Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/abbruch.html">Abbruch</a>
    
</li>
            
                <li >

    	<a title="Alle Recycling Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a>
    
</li>
            
                <li >

    	<a title="Alle Architektur &amp; Stadtplanung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/architektur-und-stadtplanung.html">Architektur &amp; Stadtplanung</a>
    
</li>
            
                <li >

    	<a title="Alle Ausbildung &amp; Beruf Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a>
    
</li>
            
                <li >

    	<a title="Alle Bahnbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a>
    
</li>
            
                <li >

    	<a title="Alle Bau digital Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/digitalisierung.html">Bau digital</a>
    
</li>
            
                <li >

    	<a title="Alle Bauchemie Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a>
    
</li>
            
                <li >

    	<a title="Alle Baumaschinen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
            
                <li >

    	<a title="Alle Baustellen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baustellen.html">Baustellen</a>
    
</li>
            
                <li >

    	<a title="Alle Baustoffe Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a>
    
</li>
            
                <li >

    	<a title="Alle Bauwirtschaft Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bauwirtschaft.html">Bauwirtschaft</a>
    
</li>
            
                <li >

    	<a title="Alle BBS Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/betonbohren-und-saegen.html">BBS</a>
    
</li>
            
                <li >

    	<a title="Alle Forschung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a>
    
</li>
            
                <li >

    	<a title="Alle Fördern, Heben &amp; Lagern Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a>
    
</li>
            
                <li >

    	<a title="Alle GaLaBau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a>
    
</li>
            
                <li >

    	<a title="Alle Gerüstbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/geruestbau.html">Gerüstbau</a>
    
</li>
            
                <li >

    	<a title="Alle Gewinnung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/gewinnung.html">Gewinnung</a>
    
</li>
            
                <li >

    	<a title="Alle Handel und Vermietung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinenhandel-und-vermietung.html">Handel und Vermietung</a>
    
</li>
            
                <li >

    	<a title="Alle Hochbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
            
                <li >

    	<a title="Alle Logistik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a>
    
</li>
            
                <li >

    	<a title="Alle Messen &amp; Termine Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
            
                <li >

    	<a title="Alle Modernisierung &amp; Sanierung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/modernisierung-und-sanierung.html">Modernisierung &amp; Sanierung</a>
    
</li>
            
                <li >

    	<a title="Alle Modulares Bauen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/modulares-bauen.html">Modulares Bauen</a>
    
</li>
            
                <li >

    	<a title="Alle Nachhaltigkeit &amp; Innovation Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a>
    
</li>
            
                <li >

    	<a title="Alle Nutzfahrzeuge Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/nutzfahrzeuge.html">Nutzfahrzeuge</a>
    
</li>
            
                <li >

    	<a title="Alle Politik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baupolitik.html">Politik</a>
    
</li>
            
                <li >

    	<a title="Alle Recht &amp; Normen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a>
    
</li>
            
                <li >

    	<a title="Alle Schalung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/schalung.html">Schalung</a>
    
</li>
            
                <li >

    	<a title="Alle Sicherheit Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a>
    
</li>
            
                <li >

    	<a title="Alle Sonstiges Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a>
    
</li>
            
                <li >

    	<a title="Alle Straßenbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/strassenbau.html">Straßenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tiefbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tunnelbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/tunnelbau.html">Tunnelbau</a>
    
</li>
            
                <li >

    	<a title="Alle Unternehmen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/unternehmen.html">Unternehmen</a>
    
</li>
            
                <li >

    	<a title="Alle Verbände Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/verbaende.html">Verbände</a>
    
</li>
            
        
        </ul>
    	<div class="clear"><!-- --></div>
    	<a class="allthemeslink" title="Alle ABZ Themen" href="https://allgemeinebauzeitung.de/alle-themen.html">Alle Themen</a>
        <a class="allcompanieslink" title="Alle ABZ Unternehmensnews" href="https://allgemeinebauzeitung.de/alle-unternehmen.html">Alle Unternehmen</a>
   </div>


</div></div><div id="c680" class="csc-default layout-0">
<div class="tx-pvnews">
	


  

  



</div></div><div class="footeritem" id="serviceMenu"><h3>Service</h3><ul><li class="footerNaviItem39" id="footernavItem50"><a href="https://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="footerNaviItem39" id="footernavItem107"><a href="https://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="footerNaviItem39" id="footernavItem43"><a href="https://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="footerNaviItem39" id="footernavItem44"><a href="https://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="footerNaviItem39" id="footernavItem67"><a href="https://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="footerNaviItem39" id="footernavItem74"><a href="https://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="ABZ-Newsletter">ABZ-Newsletter</a></li><li class="footerNaviItem71" id="footernavItem70"><a href="https://allgemeinebauzeitung.de/medien/bildergalerien.html" target="_top" title="Bildergalerien">Bildergalerien</a></li><li class="footerNaviItem71" id="footernavItem72"><a href="https://allgemeinebauzeitung.de/medien/videos.html" target="_top" title="Videos">Videos</a></li></ul></div><div class="footeritem" id="aboutUsMenu"><h3>Über die ABZ</h3><ul><li class="footerNaviItem51" id="footernavItem53"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-bauzeitung-abz.html" target="_top" title="Allgemeine Bauzeitung ABZ">Allgemeine Bauzeitung ABZ</a></li><li class="footerNaviItem51" id="footernavItem54"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-geschaeftsbedingungen-agb.html" target="_top" title="Allgemeine Geschäftsbedingungen AGB">Allgemeine Geschäftsbedingungen AGB</a></li><li class="footerNaviItem51" id="footernavItem55"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-nutzungsbedingungen.html" target="_top" title="Allgemeine Nutzungsbedingungen">Allgemeine Nutzungsbedingungen</a></li><li class="footerNaviItem51" id="footernavItem65"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/datenschutzerklaerung.html" target="_top" title="Datenschutzerklärung">Datenschutzerklärung</a></li><li class="footerNaviItem51" id="footernavItem56"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/impressum.html" target="_top" title="Impressum">Impressum</a></li><li class="footerNaviItem51" id="footernavItem193"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/baumaschinenonline.html" target="_top" title="baumaschinen.online">baumaschinen.online</a></li><li class="footerNaviItem51" id="footernavItem194"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/bauma-messede.html" target="_top" title="bauma-messe.de">bauma-messe.de</a></li></ul> <br><br><br><h3>ABZ Messeseiten</h3><ul><li class="footerNaviItem129" id="footernavItem133"><a href="https://allgemeinebauzeitung.de/bauma-2019.html" target="_top" title="bauma 2019">bauma 2019</a></li><li class="footerNaviItem129" id="footernavItem142"><a href="https://allgemeinebauzeitung.de/messe-bau-muenchen.html" target="_top" title="BAU München Spezial">BAU München Spezial</a></li><li class="footerNaviItem129" id="footernavItem204"><a href="https://allgemeinebauzeitung.de/abz-messe-bautec-spezial.html" target="_top" title="bautec Berlin Spezial">bautec Berlin Spezial</a></li><li class="footerNaviItem129" id="footernavItem222"><a href="https://allgemeinebauzeitung.de/abz-bautreffpunkt-norden.html" target="_top" title="Bautreffpunkt Norden">Bautreffpunkt Norden</a></li><li class="footerNaviItem129" id="footernavItem149"><a href="https://allgemeinebauzeitung.de/messe-dach-holz-koeln.html" target="_top" title="DACH+HOLZ International">DACH+HOLZ International</a></li><li class="footerNaviItem129" id="footernavItem145"><a href="https://allgemeinebauzeitung.de/messe-demopark.html" target="_top" title="demopark Spezial">demopark Spezial</a></li><li class="footerNaviItem129" id="footernavItem132"><a href="https://allgemeinebauzeitung.de/messe-galabau.html" target="_top" title="GalaBau Messe Nürnberg">GalaBau Messe Nürnberg</a></li><li class="footerNaviItem129" id="footernavItem140"><a href="https://allgemeinebauzeitung.de/iaa-nutzfahrzeuge-2016.html" target="_top" title="IAA Nutzfahrzeuge">IAA Nutzfahrzeuge</a></li><li class="footerNaviItem129" id="footernavItem131"><a href="https://allgemeinebauzeitung.de/messe-ifat.html" target="_top" title="IFAT Messe Spezial">IFAT Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem172"><a href="https://allgemeinebauzeitung.de/messe-intermat-paris.html" target="_top" title="INTERMAT Paris">INTERMAT Paris</a></li><li class="footerNaviItem129" id="footernavItem130"><a href="https://allgemeinebauzeitung.de/messe-nordbau.html" target="_top" title="Nordbau Messe Spezial">Nordbau Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem197"><a href="https://allgemeinebauzeitung.de/abz-nufam-spezial.html" target="_top" title="NUFAM Karlsruhe">NUFAM Karlsruhe</a></li><li class="footerNaviItem129" id="footernavItem147"><a href="https://allgemeinebauzeitung.de/messe-stenexpo.html" target="_top" title="steinexpo Messe spezial">steinexpo Messe spezial</a></li><li class="footerNaviItem129" id="footernavItem135"><a href="https://allgemeinebauzeitung.de/messe-tiefbaulive-recycling-aktiv.html" target="_top" title="RecyclingAKTIV und TiefbauLIVE">RecyclingAKTIV und TiefbauLIVE</a></li></ul></div><div class="footeritem" id="pvMenu"><h3>Über den Patzer Verlag</h3><ul><li class="footerNaviItem57" id="footernavItem58"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/patzer-verlag.html" target="_top" title="Patzer Verlag">Patzer Verlag</a></li><li class="footerNaviItem57" id="footernavItem59"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/neue-landschaft.html" target="_top" title="Neue Landschaft">Neue Landschaft</a></li><li class="footerNaviItem57" id="footernavItem60"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/stadt-gruen.html" target="_top" title="Stadt+Grün">Stadt+Grün</a></li><li class="footerNaviItem57" id="footernavItem61"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/pro-baum.html" target="_top" title="Pro Baum">Pro Baum</a></li><li class="footerNaviItem57" id="footernavItem153"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/exkurs.html" target="_top" title="Exkurs">Exkurs</a></li><li class="footerNaviItem57" id="footernavItem62"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/landschaftsarchitekten.html" target="_top" title="Landschaftsarchitekten">Landschaftsarchitekten</a></li><li class="footerNaviItem57" id="footernavItem190"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/gfm-gartenmarkt.html" target="_top" title="GFM Gartenmarkt">GFM Gartenmarkt</a></li></ul><br><br><br><h3>Marktplätze</h3><ul><li class="footerNaviItem40" id="footernavItem46"><a href="https://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Die Baumaschinen Börse</a></li><li class="footerNaviItem40" id="footernavItem47"><a href="https://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Jobs in Grün und Bau</a></li><li class="footerNaviItem40" id="footernavItem42"><a href="https://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_blank" title="Shop">Patzer Verlag Shop</a></li><li class="footerNaviItem40" id="footernavItem176"><a href="https://allgemeinebauzeitung.de/portale/epaper.html" target="_top" title="ePaper">ePaper</a></li><li class="footerNaviItem40" id="footernavItem219"><a href="https://allgemeinebauzeitung.de/portale/llvz.html" target="_top" title="LLVZ">LLVZ</a></li></ul></div><div class="clear"><!-- --></div><div class="footersocial"><a href="https://allgemeinebauzeitung.de/service/newsletter.html" title="Zur Newsletter Anmeldung" target="_top" class="nllink sociallink">Newsletter</a><a href="https://allgemeinebauzeitung.de/service/newsletter.html" title="Zum ABZ ePaper" target="_top" class="epaperlink sociallink">Newsletter</a><a href="https://www.facebook.com/AllgemeineBauzeitung/" title="auf Facebook teilen" target="_blank" class="facebook">Facebook</a><a href="https://twitter.com/abz_news" title="auf twitter teilen" target="_blank" class="twitter">Twitter</a><a href="https://www.xing.com/news/pages/allgemeine-bauzeitung-abz-668" title="auf Xing teilen" target="_blank" class="xing">Xing</a><a href="https://www.youtube.com/user/allgemeinebauzeitung/" title="Die ABZ Youtube Seite" target="_blank" class="ytlink sociallink">Youtube</a><a href="https://www.linkedin.com/showcase/allgemeinebauzeitung/" title="Das ABZ Linkedin Profil" target="_blank" class="linkedin">Linkedin</a><div class="clear"><!-- --></div></div><div class="clear"><!-- --></div><div class="finish"><a href="https://patzerverlag.de" title="Patzer Verlag GmbH & Co. KG" target="_blank">&copy;&nbsp;2021&nbsp;&nbsp;PATZER VERLAG GmbH & Co. KG</a></div>
        <div class="clear"><!-- --></div>
      </div>
      <div class="clear"><!-- --></div>
    </div>
    <div class="clear"><!-- --> </div>
    <footer>
      <div id="aside" role="contentinfo"></div>
    </footer>

  </div>
  <div class="clear"><!-- --></div>

  <div id="wallpaper_right"></div>
</div>
<div id="skyscraper"><!-- /29080644/061-ABZ-Skyscraper_oP -->
<div id='div-gpt-ad-1553697069522-0'>
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553697069522-0'); });
</script>
</div></div>
<div id="c260" class="csc-default layout-0">
<div class="tx-pvnews">
	
	<div id="nlstoerer">
    <a href="https://allgemeinebauzeitung.de/abz/ressourceneffizientes-bauen-faktor-x-prinzip-schuetzt-das-klima-42665.html#" class="close" title="Schließen">Schließen</a>
    <label>Sichern Sie sich jetzt Ihren Wissensvorsprung!</label>
    <div class="content">
      <h3>Der kostenlose ABZ Newsletter</h3>
      <div class="formcontent">
        <form name="user" class="abzform narrowcolumn" action="https://allgemeinebauzeitung.de/benutzer/newsletter-registrierung/controller/User/action/registerWithTerms.html" method="post">
<div>
<input type="hidden" name="tx_pvnews_pi1[__referrer][@extension]" value="Pvnews" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@vendor]" value="TYPO3" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@controller]" value="News" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@action]" value="nlstoerer" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][arguments]" value="YTozOntzOjEwOiJjb250cm9sbGVyIjtzOjQ6Ik5ld3MiO3M6NjoiYWN0aW9uIjtzOjQ6InNob3ciO3M6NDoibmV3cyI7czo1OiI0MjY2NSI7fQ==a23c978bcc0c3167a452404af527369013b0aa65" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:6:&quot;Pvnews&quot;;s:11:&quot;@controller&quot;;s:4:&quot;News&quot;;s:7:&quot;@action&quot;;s:9:&quot;nlstoerer&quot;;s:7:&quot;@vendor&quot;;s:5:&quot;TYPO3&quot;;}7721a6414821f90d5dc5b7fbd580d84a6cccd8a3" />
<input type="hidden" name="tx_pvnews_pi1[__trustedProperties]" value="a:1:{s:5:&quot;email&quot;;i:1;}e17d0ee8cc4aec070f52e0cd1b6262254b8cffbc" />
</div>

          <table cellpadding=0 border=0 cellpadding=0 cellspacing=0>
            <tr valign="top">
              <td><input class="text-input" id="nlemailinput" type="text" name="tx_pvnews_pi1[email]" value="E-Mailadresse eintragen" />	</td>
              <td><input id="submit-btn" type="submit" name="" value="abschicken" /></td>
            </tr>
          </table>
        </form>
      </div>
      <div class="clear"><!-- --></div>
    </div>
            
  </div>
        


  <script>
    $(function () {
      $('#nlstoerer').abzNlStoerer();
    });
  </script>
    

</div></div>

<script>
  if( window.canRunAds === undefined ){
    $('#menu').append('<div style="margin-top: 30px;padding:10px; background-color: #B5272E; color: white;" id="adblocked"><h3 style="color: white;">AdBlocker aktiviert!</h3><p>Sie haben einen AdBlocker zur Unterdr&uuml;ckung von Banner Werbung aktiviert oder surfen im privaten Modus.<br />Um dieses Onlineangebot realisieren zu k&ouml;nnen, sind wir auf die Schaltung von Banner Werbung angewiesen.<br />Bitte unterst&uuml;tzen Sie uns und deaktivieren Sie Ihren AdBlocker auf allgemeinebauzeitung.de.</p><p><strong>Vielen Dank!</strong></p></div>');
  }
</script>
<script src="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-a4e10d5d676b2e27901bfba3e16fe3dc-665e9c27b40cfa4ca5ef1c83485b13b7.min.js.gzip?1589883976" type="text/javascript"></script>

<script src="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-14791492574c26fe891e4a991abf674f-4be1a42deb8e7a0b4b437de31b481a53.min.js.gzip?1589883977" type="text/javascript"></script>



</body>
</html>