<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://allgemeinebauzeitung.de">
<link rel="shortcut icon" href="/assets/LiveSkin/assets/images/logo/favicon.png" type="image/png">
<title>RWE setzt auf natürliche Ressourcen: Rein mineralische Schüttung für Abdichtung verwendet - ABZ Allgemeine Bauzeitung</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="keywords" content="Baustoffe,Abdichtungstechnik,Bisotherm," />
<meta name="description" content="Bei der Wartung von den Kaplanturbingen in den Moselkraftwerken von RWE sorgt ein Taucher dafür, dass die Stahlprofile am Fußpunkt sauber in einem U-Profil s" />
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, viewport-fit=cover" />
<meta name="author" content="Patzer Verlag GmbH &amp; Co. KG" />
<meta property="og:title" content="RWE setzt auf natürliche Ressourcen: Rein mineralische Schüttung für Abdichtung verwendet" />
<meta property="og:description" content="Bei der Wartung von den Kaplanturbingen in den Moselkraftwerken von RWE sorgt ein Taucher dafür, dass die Stahlprofile am Fußpunkt sauber in einem U-Profil s" />
<meta property="og:image" content="https://allgemeinebauzeitung.de/media/_processed_/a/d/csm_bisotherm-baustoffe-abdichtungstechnik-rein-mineralische-schuettung-fuer-abdichtung-verwendet-46155-1_82528793fa.jpg" />
<meta name="twitter:title" content="RWE setzt auf natürliche Ressourcen: Rein mineralische Schüttung für Abdichtung verwendet" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@abz_news" />
<meta name="twitter:creator" content="@abz_news" />
<meta name="twitter:description" content="Bei der Wartung von den Kaplanturbingen in den Moselkraftwerken von RWE sorgt ein Taucher dafür, dass die Stahlprofile am Fußpunkt sauber in einem U-Profil s" />
<meta name="twitter:image" content="https://allgemeinebauzeitung.de/media/_processed_/a/d/csm_bisotherm-baustoffe-abdichtungstechnik-rein-mineralische-schuettung-fuer-abdichtung-verwendet-46155-1_82528793fa.jpg" />
<meta name="og:sitename" content="Allgemeine Bauzeitung ABZ" />
<meta name="last-modified" content="2022-08-25T12:32:14+02:00" />
<meta name="date" content="2022-08-30T17:00:00+02:00" />


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-da4882ce030025b1ea03558682029950-18528226907e2fe0bd58abcb97a66769.css.gzip?1661759713" media="all">



<script src="/typo3temp/assets/compressed/merged-683c132a253ed1cba103da9b029b2e9a.js?1655993099"></script>

<script src="/typo3temp/assets/compressed/merged-39f3df92e84243766c147baa6c972f73.js?1655737870"></script>



<script src="/assets/LiveSkin/assets/scripts/stickyheaderswitch.js"></script>
<meta name="thumbnail" content="https://allgemeinebauzeitung.de/media/_processed_/a/d/csm_bisotherm-baustoffe-abdichtungstechnik-rein-mineralische-schuettung-fuer-abdichtung-verwendet-46155-1_4be197da51.jpg"/>

       <!--
        <PageMap>
          <DataObject type="thumbnail">
            <Attribute name="src" value="https://allgemeinebauzeitung.de/media/_processed_/a/d/csm_bisotherm-baustoffe-abdichtungstechnik-rein-mineralische-schuettung-fuer-abdichtung-verwendet-46155-1_4be197da51.jpg"/>
            <Attribute name="width" value="165"/>
           <Attribute name="height" value="165"/>
          </DataObject>
        </PageMap>
       -->
      

    <script type="application/ld+json">
    [
    {
      "@context": "https://schema.org",
      "publisher": {
    "@type": "Organization",
      "logo": "https://allgemeinebauzeitung.de/assets/LiveSkin/assets/images/logo/Allgemeine-Bauzeitung-ABZ-Logo.png",
      "name": "Allgemeine Bauzeitung ABZ",
      "sameAs": [
      "https://www.facebook.com/AllgemeineBauzeitung/",
      "https://twitter.com/ABZ_News",
      "https://www.instagram.com/allgemeinebauzeitung/",
      "https://de.linkedin.com/showcase/allgemeinebauzeitung",
      "https://www.xing.com/news/pages/allgemeine-bauzeitung-abz-668"
    ]},
      "@type": "NewsArticle",
            "articleSection": "Baustoffe",
    "keywords": ["Baustoffe","Abdichtungstechnik","Bisotherm"],
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://allgemeinebauzeitung.de/abz/rwe-setzt-auf-natuerliche-ressourcen-mineralische-schuettung-fuer-die-abdichtung-46155"
      },
      "headline": "RWE setzt auf natürliche Ressourcen: Rein mineralische Schüttung für Abdichtung verwendet",
      "image": [
        "https://allgemeinebauzeitung.de/media/_processed_/a/d/csm_bisotherm-baustoffe-abdichtungstechnik-rein-mineralische-schuettung-fuer-abdichtung-verwendet-46155-1_82528793fa.jpg"
      ],"isAccessibleForFree": true,
      "datePublished": "2022-08-30T17:00:00+02:00",
      "dateModified": "2022-08-25T12:32:14+02:00"
      
    },
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "item": {
            "@id": "https://allgemeinebauzeitung.de/",
            "@type": "WebPage",
            "name": "Startseite"
          },
          "position": 1
        },
        {
          "@type": "ListItem",
          "item": {
            "@id": "https://allgemeinebauzeitung.de/abz-thema/baustoffe/abdichtungstechnik",
            "@type": "WebPage",
            "name": "Abdichtungstechnik"
          },
          "position": 2
        },{
          "@type": "ListItem",
          "item": {
            "@id": "https://allgemeinebauzeitung.de/abz/rwe-setzt-auf-natuerliche-ressourcen-mineralische-schuettung-fuer-die-abdichtung-46155",
            "image": "https://allgemeinebauzeitung.de/media/_processed_/a/d/csm_bisotherm-baustoffe-abdichtungstechnik-rein-mineralische-schuettung-fuer-abdichtung-verwendet-46155-1_82528793fa.jpg",
            "name": "RWE setzt auf natürliche Ressourcen: Rein mineralische Schüttung für Abdichtung verwendet"
          },
          "position": 3
        }
      ]
    }
    ]
    </script>
    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/LiveSkin/assets/images/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/LiveSkin/assets/images/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/LiveSkin/assets/images/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/LiveSkin/assets/images/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/LiveSkin/assets/images/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/LiveSkin/assets/images/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/LiveSkin/assets/images/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/LiveSkin/assets/images/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/LiveSkin/assets/images/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/assets/LiveSkin/assets/images/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/LiveSkin/assets/images/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/assets/LiveSkin/assets/images/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/LiveSkin/assets/images/icons/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/LiveSkin/assets/images/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" type="application/rss+xml" href="rss.xml" title="ABZ RSS Feed">
    <script type="opt-in" data-type="application/javascript" data-name="adsense">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
(function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);})();</script><script type="opt-in" data-type="application/javascript" data-name="googleAnalytics">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-56810593-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>

<script>
var _paq = window._paq || [];
_paq.push(['disableCookies']);
_paq.push(['trackPageView']);

(function() {
    var u="//matomo.bau-fachmedien.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '13']);

    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-953676168"></script>
<script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-953676168');
</script>
<link rel="canonical" href="https://allgemeinebauzeitung.de/abz/rwe-setzt-auf-natuerliche-ressourcen-mineralische-schuettung-fuer-die-abdichtung-46155"/>


</head>
<body id="pid_177">

<!-- header --><div id="placement1"></div><header id="pageheader"><div class="navbar-soft"><!-- Navbar  Top--><div class="topbar d-none d-sm-block"><div class="container"><div class="row"><div class="col-sm-12 col-md-12 px-0"><div class="list-unstyled topbar-right"><ul class="topbar-link"><li id="navItem286"><a href="/abzplus" title="ABZPLUS">ABZPLUS</a></li><li id="navItem184"><a href="/service/redaktion" title="Redaktion">Redaktion</a></li><li id="navItem185"><a href="/service/anzeigen" title="Anzeigen">Anzeigen</a></li><li id="navItem186"><a href="/service/mediadaten" title="Mediadaten">Mediadaten</a></li><li id="navItem187"><a href="/service/abo-service" title="Abo & Service">Abo & Service</a></li><li id="navItem188"><a href="/service/termine" title="Termine">Termine</a></li><li id="navItem189"><a href="/service/newsletter" title="ABZ-Newsletter">ABZ-Newsletter</a></li><li id="navButton191" class="li-btn"><a href="/portale/baumaschinen" class="btn btn-meta">Baumaschinen</a></li><li id="navButton192" class="li-btn"><a href="/portale/stellenmarkt" class="btn btn-meta">Stellenmarkt</a></li><li id="navButton193" class="li-btn"><a href="https://shop.patzerverlag.de/artikel/thema/bau/" target="_blank" class="btn btn-meta">Shop</a></li><li id="navButton194" class="li-btn"><a href="/portale/epaper" class="btn btn-meta">ePaper</a></li><li id="navButton195" class="li-btn"><a href="/portale/llvz" class="btn btn-meta">LLVZ</a></li><li class="li-btn active"><a href="/login" class="btn btn-meta">Login</a></li></ul></div></div></div></div></div><!-- End Navbar Top  --><!-- Navbar  --><!-- Navbar menu  --><div class="navigation-wrap " id="toplevel"><div class="container position-relative text-center"><div class="row"><div class="mb-2 mt-4 col-lg-3 d-lg-inline-block" id="headbtn2"><div id="c481" class="frame frame-default frame-type-image frame-layout-0"><div class="ce-image ce-center ce-above"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image"><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/galabau-nuernberg" title="Die ABZ Berichterstattung zur GaLaBau Nürnberg 2022"><img class="image-embed-item img-opacity" title="Die ABZ Berichterstattung zur GaLaBau Nürnberg 2022" alt="ABZ Messe GaLaBau Spezial" src="/media/Buttons/Messe_Spezial/ABZ-Messe-Spezial_GaLaBau.svg" width="120" height="90" loading="lazy" /></a></figure></div></div></div></div></div></div></div></div><figure class="mx-md-auto mb-2 mb-lg-0 mt-3 col-md-12 col-sm-12 col-lg-6"><a title="Zur Startseite der Allgemeinen Bauzeitung ABZ" href="/"><img alt="Allgemeine Bauzeitung ABZ" class="logo mt-2 mb-2" src="/assets/LiveSkin/assets/images/logo/ABZ-Logo.svg" width="420" height="auto"  /></a></figure><div class="mb-2 mt-4 col-lg-3 d-lg-inline-block" id="headbtn1"><div id="c480" class="frame frame-default frame-type-image frame-layout-0"><div class="ce-image ce-center ce-above"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image"><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/bauma-muenchen" title="Die ABZ Berichterstattung zur bauma 2022"><img class="image-embed-item img-opacity" alt="ABZ bauma München Messe Spezial" src="/media/Buttons/Messe_Spezial/ABZ-Messe-Spezial_Bauma.svg" width="120" height="90" loading="lazy" /></a></figure></div></div></div></div></div></div></div></div><div class="offcanvas-header"><div class="btn-md" data-target="#modal_aside_right" data-toggle="modal"><span class="navbar-toggler-icon"></span></div></div></div></div><nav class="navbar navbar-hover navbar-expand-lg p-0"><div class="container navigation-shadow py-1 py-lg-0 px-3 px-sm-3"><div class="mx-auto"><a id="c25"></a><div class="collapse navbar-collapse justify-content-between" id="main_nav99"><div id="navhide" class="container"><!-- --></div><ul class="navbar-nav mx-auto "><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Bauwirtschaft News" href="/abz-thema/bauwirtschaft">Bauwirtschaft</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel '2023 könnte es zu einem Knick kommen' lesen" href="/abz/prognose-fuer-die-baubranche-im-kommenden-jahr-2023-koennte-es-zu-einem-knick-kommen-46099"><img class="img-fluid img-opacity" src="/media/_processed_/2/b/csm_baukonjunktur-verbaende-hdb-hauptverband-der-deutschen-bauindustrie-2023-koennte-es-zu-einem-knick-kommen-46099-1_97a7774aa8.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel '2023 könnte es zu einem Knick kommen' lesen" href="/abz/prognose-fuer-die-baubranche-im-kommenden-jahr-2023-koennte-es-zu-einem-knick-kommen-46099"><!-- <h6>
Prognose für die Baubranche im kommenden Jahr</h6> --><h3>
2023 könnte es zu einem Knick kommen</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Stimmung im Bau verdüstert sich' lesen" href="/abz/auftragslage-sinkt-stimmung-im-bau-verduestert-sich-45965"><img class="img-fluid img-opacity" src="/media/_processed_/e/a/csm_97313925_9045ada399.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Stimmung im Bau verdüstert sich' lesen" href="/abz/auftragslage-sinkt-stimmung-im-bau-verduestert-sich-45965"><!-- <h6>
Auftragslage sinkt</h6> --><h3>
Stimmung im Bau verdüstert sich</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Eine Win-win-Situation für alle am Bau Beteiligten' lesen" href="/abz/wir-drehen-den-spiess-um-unternehmen-bewerben-sich-um-fachkraefte-eine-win-win-situation-fuer-alle-am-bau-beteiligten-43718"><img class="img-fluid img-opacity" src="/media/_processed_/2/9/csm_pv_67980b_-_2sp_farbig_a6a3059212.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Eine Win-win-Situation für alle am Bau Beteiligten' lesen" href="/abz/wir-drehen-den-spiess-um-unternehmen-bewerben-sich-um-fachkraefte-eine-win-win-situation-fuer-alle-am-bau-beteiligten-43718"><!-- <h6>
&quot;Wir drehen den Spieß um&quot; – Unternehmen bewerben sich um Fachkräfte</h6> --><h3>
&quot;Eine Win-win-Situation für alle am Bau Beteiligten&quot;</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Baustellen in der Politik – aber Zuversicht für 2022' lesen" href="/abz/baustellen-in-der-politik-aber-zuversicht-fuer-2022-42568"><img class="img-fluid img-opacity" src="/media/_processed_/5/2/csm_pv_66821_-_1sp_farbig_4be5ac817b.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Baustellen in der Politik – aber Zuversicht für 2022' lesen" href="/abz/baustellen-in-der-politik-aber-zuversicht-fuer-2022-42568"><!-- <h6></h6> --><h3>
Baustellen in der Politik – aber Zuversicht für 2022</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Politik News" href="/abz-thema/baupolitik">Politik</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Die Belastungen nehmen zu' lesen" href="/abz/deutscher-abbruchverband-nimmt-zu-aktuellen-entwicklungen-stellung-die-belastungen-nehmen-zu-43431"><img class="img-fluid img-opacity" src="/media/_processed_/3/f/csm_pv_67842a_-_2sp_farbig_890e25e6ad.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Die Belastungen nehmen zu' lesen" href="/abz/deutscher-abbruchverband-nimmt-zu-aktuellen-entwicklungen-stellung-die-belastungen-nehmen-zu-43431"><!-- <h6>
Deutscher Abbruchverband nimmt zu aktuellen Entwicklungen Stellung</h6> --><h3>
&quot;Die Belastungen nehmen zu&quot;</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Die Gesellschaft verändert sich – der Bau ist dabei' lesen" href="/abz/die-gesellschaft-veraendert-sich-der-bau-ist-dabei-42586"><img class="img-fluid img-opacity" src="/media/_processed_/5/1/csm_pv_66845_-_1sp_farbig_ccba4b4452.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Die Gesellschaft verändert sich – der Bau ist dabei' lesen" href="/abz/die-gesellschaft-veraendert-sich-der-bau-ist-dabei-42586"><!-- <h6></h6> --><h3>
Die Gesellschaft verändert sich – der Bau ist dabei</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Verschnaufpause mit Nebenwirkungen' lesen" href="/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-38786"><img class="img-fluid img-opacity" src="/media/_processed_/f/3/csm_pv_62059c_-_3sp_farbig_4a8a3678e4.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Verschnaufpause mit Nebenwirkungen' lesen" href="/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-38786"><!-- <h6>
Ein Jahr Berliner Mietendeckel</h6> --><h3>
Verschnaufpause mit Nebenwirkungen</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Wie viel Beton verträgt die Stadt?' lesen" href="/abz/wohnungsnot-versus-klimaschutz-wie-viel-beton-vertraegt-die-stadt-38365"><img class="img-fluid img-opacity" src="/media/_processed_/2/3/csm_pv_61419a_-_3sp_farbig_e664dcf808.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Wie viel Beton verträgt die Stadt?' lesen" href="/abz/wohnungsnot-versus-klimaschutz-wie-viel-beton-vertraegt-die-stadt-38365"><!-- <h6>
Wohnungsnot versus Klimaschutz</h6> --><h3>
Wie viel Beton verträgt die Stadt?</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Messen &amp; Termine News" href="/abz-thema/messen-und-veranstaltungen">Messen &amp; Termine</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Vorfreude auf das Branchen-Wiedersehen' lesen" href="/abz/galabau-2022-vorfreude-auf-das-branchen-wiedersehen-46087"><img class="img-fluid img-opacity" src="/media/_processed_/2/8/csm_messen-und-veranstaltungen-galabau-nuernberg-vorfreude-auf-das-branchen-wiedersehen-46087-1_1aef27c0a6.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Vorfreude auf das Branchen-Wiedersehen' lesen" href="/abz/galabau-2022-vorfreude-auf-das-branchen-wiedersehen-46087"><!-- <h6>
GaLaBau 2022</h6> --><h3>
Vorfreude auf das Branchen-Wiedersehen</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Rahmenprogramm für größte Baumesse steht' lesen" href="/abz/bauma-2022-rahmenprogramm-fuer-groesste-baumesse-steht-45954"><img class="img-fluid img-opacity" src="/media/_processed_/6/a/csm_messen-und-veranstaltungen-bauma-muenchen-rahmenprogramm-fuer-groesste-baumesse-steht-45954-1_4da8f9847c.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Rahmenprogramm für größte Baumesse steht' lesen" href="/abz/bauma-2022-rahmenprogramm-fuer-groesste-baumesse-steht-45954"><!-- <h6>
bauma 2022</h6> --><h3>
Rahmenprogramm für größte Baumesse steht</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Starke Themen, tolle Stimmung, rege Beteiligung' lesen" href="/abz/50-grossseminar-des-vdbum-wurde-als-sommerseminar-abgehalten-starke-themen-tolle-stimmung-rege-beteiligung-45864"><img class="img-fluid img-opacity" src="/media/_processed_/b/f/csm_vdbum-verband-der-baubranche-umwelt-und-maschinentechnik-starke-themen-tolle-stimmung-rege-beteiligung-45864-1_c95a98e4c5.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Starke Themen, tolle Stimmung, rege Beteiligung' lesen" href="/abz/50-grossseminar-des-vdbum-wurde-als-sommerseminar-abgehalten-starke-themen-tolle-stimmung-rege-beteiligung-45864"><!-- <h6>
50. Großseminar des VDBUM wurde als Sommerseminar abgehalten</h6> --><h3>
Starke Themen, tolle Stimmung, rege Beteiligung</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Gerüstbauer ziehen durchwachsenes Fazit für Messestart' lesen" href="/abz/dach-holz-2022-geruestbauer-ziehen-durchwachsenes-fazit-fuer-messestart-45624"><img class="img-fluid img-opacity" src="/media/_processed_/f/d/csm_geruestbau-messen-und-veranstaltungen-dach-holz-international-geruestbauer-ziehen-durchwachsenes-fazit-fuer-messestart-45624-1_ba9554f9ad.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Gerüstbauer ziehen durchwachsenes Fazit für Messestart' lesen" href="/abz/dach-holz-2022-geruestbauer-ziehen-durchwachsenes-fazit-fuer-messestart-45624"><!-- <h6>
DACH+HOLZ 2022</h6> --><h3>
Gerüstbauer ziehen durchwachsenes Fazit für Messestart</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Baumaschinen News" href="/abz-thema/baumaschinen">Baumaschinen</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Platten senkrecht oder waagerecht ansaugen' lesen" href="/abz/mitarbeitende-schonen-platten-senkrecht-oder-waagerecht-ansaugen-46168"><img class="img-fluid img-opacity" src="/media/_processed_/c/9/csm_optimas-strassenbautechnik-strassenbau-wegebau-platten-senkrecht-oder-waagerecht-ansaugen-46168-1_5273a26777.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Platten senkrecht oder waagerecht ansaugen' lesen" href="/abz/mitarbeitende-schonen-platten-senkrecht-oder-waagerecht-ansaugen-46168"><!-- <h6>
Mitarbeitende schonen</h6> --><h3>
Platten senkrecht oder waagerecht ansaugen</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Maschinen der Kompaktklasse mit Komfortkabine ausstatten' lesen" href="/abz/kompaktfraesen-der-f-serie-kaltfraesen-nachhaltig-gestaltet-46148"><img class="img-fluid img-opacity" src="/media/_processed_/4/2/csm_fraesen-wirtgen-strassenbautechnik-strassenbau-maschinen-der-kompaktklasse-mit-komfortkabine-ausstatten-46148-1_962d232203.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Maschinen der Kompaktklasse mit Komfortkabine ausstatten' lesen" href="/abz/kompaktfraesen-der-f-serie-kaltfraesen-nachhaltig-gestaltet-46148"><!-- <h6>
Fräsen der F-Serie</h6> --><h3>
Maschinen der Kompaktklasse mit Komfortkabine ausstatten</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Vier starke Neuzugänge erworben' lesen" href="/abz/komatsu-radlader-und-bagger-vier-starke-neuzugaenge-erworben-46072"><img class="img-fluid img-opacity" src="/media/_processed_/b/9/csm_komatsu-bagger-und-lader-vier-starke-neuzugaenge-erworben-46072-1_548b5e6470.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Vier starke Neuzugänge erworben' lesen" href="/abz/komatsu-radlader-und-bagger-vier-starke-neuzugaenge-erworben-46072"><!-- <h6>
Komatsu-Radlader und -Bagger</h6> --><h3>
Vier starke Neuzugänge erworben</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Vollhydraulische Schnellwechsler im Mietpark' lesen" href="/abz/nichts-ist-unmoeglich-vollhydraulische-schnellwechsler-im-mietpark-45973"><img class="img-fluid img-opacity" src="/media/_processed_/5/3/csm_kubota-lehnhoff-anbaugeraete-bagger-und-lader-baumaschinenhandel-und-vermietung-vollhydraulische-schnellwechsler-im-mietpark-45973-1_eb937ea079.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Vollhydraulische Schnellwechsler im Mietpark' lesen" href="/abz/nichts-ist-unmoeglich-vollhydraulische-schnellwechsler-im-mietpark-45973"><!-- <h6>
Nichts ist unmöglich</h6> --><h3>
Vollhydraulische Schnellwechsler im Mietpark</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Hochbau News" href="/abz-thema/hochbau">Hochbau</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Doemens Akademie während umfangreicher Maßnahme neu gestaltet' lesen" href="/abz/cembrit-patina-original-doemens-akademie-waehrend-umfangreicher-massnahme-neu-gestaltet-45609"><img class="img-fluid img-opacity" src="/media/_processed_/a/8/csm_fassade-fenster-doemens-akademie-waehrend-umfangreicher-massnahme-neu-gestaltet-45609-1_5c3a25e3ee.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Doemens Akademie während umfangreicher Maßnahme neu gestaltet' lesen" href="/abz/cembrit-patina-original-doemens-akademie-waehrend-umfangreicher-massnahme-neu-gestaltet-45609"><!-- <h6>
Cembrit Patina Original</h6> --><h3>
Doemens Akademie während umfangreicher Maßnahme neu gestaltet</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Für Transparenz auf allen Etagen gesorgt' lesen" href="/abz/stahl-glas-elemente-verbaut-fuer-transparenz-auf-allen-etagen-gesorgt-45621"><img class="img-fluid img-opacity" src="/media/_processed_/7/7/csm_fassade-fenster-fuer-transparenz-auf-allen-etagen-gesorgt-45621-1_b82f05d461.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Für Transparenz auf allen Etagen gesorgt' lesen" href="/abz/stahl-glas-elemente-verbaut-fuer-transparenz-auf-allen-etagen-gesorgt-45621"><!-- <h6>
Stahl-Glas-Elemente verbaut</h6> --><h3>
Für Transparenz auf allen Etagen gesorgt</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Maßarbeit mit Klinkerfertigteilen geleistet' lesen" href="/abz/geschicktes-oberflaechenspiel-massarbeit-mit-klinkerfertigteilen-geleistet-45641"><img class="img-fluid img-opacity" src="/media/_processed_/b/1/csm_fassade-fenster-massarbeit-mit-klinkerfertigteilen-geleistet-45641-1_fb98e8a4ea.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Maßarbeit mit Klinkerfertigteilen geleistet' lesen" href="/abz/geschicktes-oberflaechenspiel-massarbeit-mit-klinkerfertigteilen-geleistet-45641"><!-- <h6>
Geschicktes Oberflächenspiel</h6> --><h3>
Maßarbeit mit Klinkerfertigteilen geleistet</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Bauunternehmen erweitert Halle' lesen" href="/abz/nachhaltiger-logistikneubau-bauunternehmen-erweitert-halle-45595"><img class="img-fluid img-opacity" src="/media/_processed_/a/2/csm_freyler-hochbau-bauunternehmen-erweitert-halle-45595-1_c22bf828fe.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Bauunternehmen erweitert Halle' lesen" href="/abz/nachhaltiger-logistikneubau-bauunternehmen-erweitert-halle-45595"><!-- <h6>
Nachhaltiger Logistikneubau</h6> --><h3>
Bauunternehmen erweitert Halle</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Tiefbau News" href="/abz-thema/tiefbau">Tiefbau</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Gründungen unter Kosten- und Zeitdruck' lesen" href="/abz/fertigpfahl-projekt-gruendungen-unter-kosten-und-zeitdruck-45923"><img class="img-fluid img-opacity" src="/media/_processed_/9/c/csm_aarsleff-spezialtiefbau-gruendungen-unter-kosten-und-zeitdruck-45923-1_e6cbd9e1c8.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Gründungen unter Kosten- und Zeitdruck' lesen" href="/abz/fertigpfahl-projekt-gruendungen-unter-kosten-und-zeitdruck-45923"><!-- <h6>
Fertigpfahl-Projekt</h6> --><h3>
Gründungen unter Kosten- und Zeitdruck</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Dammsanierung in Liechtenstein abgeschlossen' lesen" href="/abz/dichtwand-im-mixed-in-place-verfahren-dammsanierung-in-liechtenstein-abgeschlossen-45905"><img class="img-fluid img-opacity" src="/media/_processed_/9/f/csm_bauer-spezialtiefbau-dammsanierung-in-liechtenstein-abgeschlossen-45905-1_dbba3a6e54.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Dammsanierung in Liechtenstein abgeschlossen' lesen" href="/abz/dichtwand-im-mixed-in-place-verfahren-dammsanierung-in-liechtenstein-abgeschlossen-45905"><!-- <h6>
Dichtwand im Mixed-in-Place-Verfahren</h6> --><h3>
Dammsanierung in Liechtenstein abgeschlossen</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'NPC-Rammgeräte weiterentwickelt' lesen" href="/abz/mit-ausgepraegter-kundenorientierung-npc-rammgeraete-weiterentwickelt-45948"><img class="img-fluid img-opacity" src="/media/_processed_/2/4/csm_spezialtiefbau-npc-rammgeraete-weiterentwickelt-45948-1_83c2c24570.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'NPC-Rammgeräte weiterentwickelt' lesen" href="/abz/mit-ausgepraegter-kundenorientierung-npc-rammgeraete-weiterentwickelt-45948"><!-- <h6>
Mit ausgeprägter Kundenorientierung</h6> --><h3>
NPC-Rammgeräte weiterentwickelt</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Sanierung von kontaminiertem Boden mit einem innovativen Verfahren' lesen" href="/abz/mit-hochdruck-in-die-tiefe-sanierung-von-kontaminiertem-boden-mit-einem-innovativen-verfahren-45956"><img class="img-fluid img-opacity" src="/media/_processed_/0/e/csm_bauer-spezialtiefbau-sanierung-von-kontaminiertem-boden-mit-einem-innovativen-verfahren-45956-1_d827b56407.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Sanierung von kontaminiertem Boden mit einem innovativen Verfahren' lesen" href="/abz/mit-hochdruck-in-die-tiefe-sanierung-von-kontaminiertem-boden-mit-einem-innovativen-verfahren-45956"><!-- <h6>
Mit Hochdruck in die Tiefe</h6> --><h3>
Sanierung von kontaminiertem Boden mit einem innovativen Verfahren</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Bau digital News" href="/abz-thema/bau-digital">Bau digital</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel '4PS launcht erste deutsche Software-Version' lesen" href="/abz/durchgaengige-digitalisierung-mit-4ps-construct-4ps-launcht-erste-deutsche-software-version-45990"><img class="img-fluid img-opacity" src="/media/_processed_/b/1/csm_4ps-digitalisierung-unternehmen-4ps-launcht-erste-deutsche-software-version-45990-1_ed764f5ac0.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel '4PS launcht erste deutsche Software-Version' lesen" href="/abz/durchgaengige-digitalisierung-mit-4ps-construct-4ps-launcht-erste-deutsche-software-version-45990"><!-- <h6>
Durchgängige Digitalisierung mit 4PS Construct</h6> --><h3>
4PS launcht erste deutsche Software-Version</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Neues Berechnungsprogramm für Kabelzugprojekte' lesen" href="/abz/optimierung-per-internet-neues-berechnungsprogramm-fuer-kabelzugprojekte-45535"><img class="img-fluid img-opacity" src="/media/_processed_/e/4/csm_bau-digital-digitalisierung-neues-berechnungsprogramm-fuer-kabelzugprojekte-45535-1_43f07afd9b.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Neues Berechnungsprogramm für Kabelzugprojekte' lesen" href="/abz/optimierung-per-internet-neues-berechnungsprogramm-fuer-kabelzugprojekte-45535"><!-- <h6>
Optimierung per Internet</h6> --><h3>
Neues Berechnungsprogramm für Kabelzugprojekte</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Prozesse durch genaue Aushärtungszeiten optimieren' lesen" href="/abz/betonueberwachung-mit-system-prozesse-durch-genaue-aushaertungszeiten-optimieren-45545"><img class="img-fluid img-opacity" src="/media/_processed_/7/8/csm_paschal-bau-digital-prozesse-durch-genaue-aushaertungszeiten-optimieren-45545-1_97afb58055.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Prozesse durch genaue Aushärtungszeiten optimieren' lesen" href="/abz/betonueberwachung-mit-system-prozesse-durch-genaue-aushaertungszeiten-optimieren-45545"><!-- <h6>
Betonüberwachung mit System</h6> --><h3>
Prozesse durch genaue Aushärtungszeiten optimieren</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Digitalisierung im Gerüstbau schreitet voran' lesen" href="/abz/softwaretools-fuer-den-baustellenalltag-digitalisierung-im-geruestbau-schreitet-voran-45500"><img class="img-fluid img-opacity" src="/media/_processed_/5/2/csm_peri-bau-digital-digitalisierung-geruestbau-digitalisierung-im-geruestbau-schreitet-voran-45500-1_86864ad705.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Digitalisierung im Gerüstbau schreitet voran' lesen" href="/abz/softwaretools-fuer-den-baustellenalltag-digitalisierung-im-geruestbau-schreitet-voran-45500"><!-- <h6>
Softwaretools für den Baustellenalltag</h6> --><h3>
Digitalisierung im Gerüstbau schreitet voran</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a href="#" title="Alle ABZ Themen" onClick="return false;" class="nav-link dropdown-toggle text-nowrap">Alle Themen</a></h5><div class="dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="container wrap__mobile-megamenu"><div class="col-megamenu"><ul class="allthemen"><li><a title="Alle  News" href="/abz-thema/abbruch">Abbruch</a></li><li><a title="Alle Architektur &amp; Stadtplanung News" href="/abz-thema/architektur-und-stadtplanung">Architektur und Stadtplanung</a></li><li><a title="Alle Ausbildung &amp; Beruf News" href="/abz-thema/ausbildung-und-beruf">Ausbildung und Beruf</a></li><li><a title="Alle Bahnbau News" href="/abz-thema/bahnbau">Bahnbau</a></li><li><a title="Alle Bau digital News" href="/abz-thema/bau-digital">Bau digital</a></li><li><a title="Alle Bauchemie News" href="/abz-thema/bauchemie">Bauchemie</a></li><li><a title="Alle Baumaschinen News" href="/abz-thema/baumaschinen">Baumaschinen</a></li><li><a title="Alle Handel und Vermietung News" href="/abz-thema/baumaschinenhandel-und-vermietung">Baumaschinenhandel und -vermietung</a></li><li><a title="Alle Politik News" href="/abz-thema/baupolitik">Baupolitik</a></li><li><a title="Alle Baustellen News" href="/abz-thema/baustellen">Baustellen</a></li><li><a title="Alle Baustoffe News" href="/abz-thema/baustoffe">Baustoffe</a></li><li><a title="Alle Bautechnik News" href="/abz-thema/bautechnik">Bautechnik</a></li><li><a title="Alle Bauwirtschaft News" href="/abz-thema/bauwirtschaft">Bauwirtschaft</a></li><li><a title="Alle Betonbau News" href="/abz-thema/betonbau-und-stahlbetonbau">Betonbau und Stahlbetonbau</a></li><li><a title="Alle BBS News" href="/abz-thema/betonbohren-und-saegen">Betonbohren und -sägen</a></li><li><a title="Alle  News" href="/abz-thema/brueckenbau">Brückenbau</a></li><li><a title="Alle Fördern, Heben &amp; Lagern News" href="/abz-thema/foerdern-heben-lagern">Fördern, Heben, Lagern</a></li><li><a title="Alle Forschung News" href="/abz-thema/forschung-und-bildung">Forschung und Bildung</a></li><li><a title="Alle GaLaBau News" href="/abz-thema/galabau">GaLaBau</a></li><li><a title="Alle Gerüstbau News" href="/abz-thema/geruestbau">Gerüstbau</a></li><li><a title="Alle Gewinnung News" href="/abz-thema/gewinnung">Gewinnung</a></li><li><a title="Alle Hochbau News" href="/abz-thema/hochbau">Hochbau</a></li><li><a title="Alle Ingenieurbau News" href="/abz-thema/ingenieurbau">Ingenieurbau</a></li><li><a title="Alle Logistik News" href="/abz-thema/logistik">Logistik</a></li><li><a title="Alle Messen &amp; Termine News" href="/abz-thema/messen-und-veranstaltungen">Messen und Veranstaltungen</a></li><li><a title="Alle Modernisierung &amp; Sanierung News" href="/abz-thema/modernisierung-und-sanierung">Modernisierung und Sanierung</a></li><li><a title="Alle Modulares Bauen News" href="/abz-thema/modulares-bauen">Modulares Bauen</a></li><li><a title="Alle Nachhaltigkeit &amp; Innovation News" href="/abz-thema/nachhaltigkeit-und-innovation">Nachhaltigkeit und Innovation</a></li><li><a title="Alle Nutzfahrzeuge News" href="/abz-thema/nutzfahrzeuge">Nutzfahrzeuge</a></li><li><a title="Alle Recht &amp; Normen News" href="/abz-thema/recht-und-normen">Recht und Normen</a></li><li><a title="Alle  News" href="/abz-thema/recycling">Recycling</a></li><li><a title="Alle Schalung News" href="/abz-thema/schalung">Schalung</a></li><li><a title="Alle Sicherheit News" href="/abz-thema/sicherheit">Sicherheit</a></li><li><a title="Alle Sonstiges News" href="/abz-thema/sonstiges">Sonstiges</a></li><li><a title="Alle Straßenbau News" href="/abz-thema/strassenbau">Straßenbau</a></li><li><a title="Alle Tiefbau News" href="/abz-thema/tiefbau">Tiefbau</a></li><li><a title="Alle Tunnelbau News" href="/abz-thema/tunnelbau">Tunnelbau</a></li><li><a title="Alle Unternehmen News" href="/abz-thema/unternehmen">Unternehmen</a></li><li><a title="Alle Verbände News" href="/abz-thema/verbaende">Verbände</a></li></ul><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li></ul><!-- Search bar.// --><ul class="navbar-nav ml-3" ><li class="nav-item search hidden-xs hidden-sm "><a id="searchbtn" class="nav-link" href="#"><i class="fa fa-search"></i></a></li></ul><!-- Search content bar.// --><div class="top-search" id="topsearch"><div class="container"><div class="input-group navigation-shadow"><div class="row no-gutters mt-3 mx-3"><div class="col"><form method="get" id="searchfrm" action="/suche/redirect/"><div></div><input placeholder="Bitte Suchbegriff eingeben " pattern=".{3,}" class="form-control border-secondary border-right-0 rounded-0" id="searchf" title="Bitte mindestens 3 Zeichen eingeben" type="search" name="tx_pvnews_pi1[q]" value="" required="required" /></div><div class="col-auto"><button class="btn btn-full-highlight border-left-0 rounded-0 rounded-right" id="searchb" style="height:45px;" onclick="document.getElementById('searchfrm').submit(); if (!document.getElementById('searchf').checkValidity()) {preventDefault();}" type="submit" name="" value=""><i class="fa fa-search"></i></button></form></div></div></div></div></div><!-- Search content bar.// --></div><!-- navbar-collapse.// --></div></div></nav></div><!-- End Navbar menu  --></div><!-- Navbar sidebar menu  --><div class="modal fixed-left fade" id="modal_aside_right" role="dialog" tabindex="-1"><div class="modal-dialog modal-dialog-aside" role="document"><div class="modal-content"><div class="modal-header"><div class="widget__form-search-bar  "><div class="row no-gutters"><div class="col"><form method="get" id="searchfrm1" action="/suche/redirect/"><div></div><input placeholder="Bitte Suchbegriff eingeben " pattern=".{3,}" class="form-control border-secondary border-right-0 rounded-0" id="searchf1" title="Bitte mindestens 3 Zeichen eingeben" type="search" name="tx_pvnews_pi1[q]" value="" required="required" /></div><div class="col-auto"><button class="btn btn-outline-secondary border-left-0 rounded-0 rounded-right" id="searchb2" onclick="document.getElementById('searchfrm1').submit(); if (!document.getElementById('searchf1').checkValidity()) {preventDefault();}" type="submit" name="" value=""><i class="fa fa-search"></i></button></form></div></div></div><button aria-label="Close" class="close" data-dismiss="modal" type="button"><span aria-hidden="true">&times;</span></button></div><div class="modal-body"><div id="c132" class="frame frame-default frame-type-list frame-layout-0"><nav class="list-group list-group-flush"><ul class="navbar-nav "><li class="nav-item"><a class="nav-link  text-dark" title="ABZ Homepage" href="/">Start</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Bauwirtschaft News" href="/abz-thema/bauwirtschaft">Bauwirtschaft</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Politik News" href="/abz-thema/baupolitik">Politik</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Messen &amp; Termine News" href="/abz-thema/messen-und-veranstaltungen">Messen &amp; Termine</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Baumaschinen News" href="/abz-thema/baumaschinen">Baumaschinen</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Hochbau News" href="/abz-thema/hochbau">Hochbau</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Tiefbau News" href="/abz-thema/tiefbau">Tiefbau</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Bau digital News" href="/abz-thema/bau-digital">Bau digital</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle ABZ Themen" href="/abz-thema/alle-themen">  Alle Themen</a></li><li class="nav-item dropdown"><a class="nav-link active dropdown-toggle text-dark" href="#" data-toggle="dropdown">Service/Kontakt
        </a><ul class="dropdown-menu dropdown-menu-left"><li><a class="dropdown-item text-dark" href="/service/redaktion">Redaktion </a></li><li><a class="dropdown-item text-dark" href="/service/anzeigen">Anzeigen </a></li><li><a class="dropdown-item text-dark" href="/service/mediadaten">Mediadaten</a></li><li><a class="dropdown-item text-dark" href="/service/abo-service">Abo & Service</a></li><li><a class="dropdown-item text-dark" href="/service/termine">Termine</a></li></ul></li></ul></nav></div></div><div class="modal-footer" ><img style="width:15%!important;" alt="Allgemeine Bauzeitung ABZ" src="/assets/_processed_/8/1/csm_abz-icon152_0914a5165b.png" width="140" height="140" /><a class="text-dark" title="Kontakt zur Redaktion" href="/service/redaktion">Redaktion</a> / <a class="text-dark" title="Impressum" href="/rechtliches/impressum">Impressum</a></div></div></div><!-- modal-bialog .// --></div><!-- modal.// --><!-- End Navbar sidebar menu  --><!-- End Navbar  --></header><div class="content-wrap"><div class="container p-0"><div id="placement2"><div class="text-center" style="width:100%;margin-left:auto; margin-right:auto;"><div id="c272" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  googletag.cmd.push(function() {
    const mapping_ma1 = googletag.sizeMapping().addSize([1109, 0], []).addSize([320, 0], [300, 250]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement1m', [300, 250], 'div-gpt-ad-1622795549806-0').defineSizeMapping(mapping_ma1).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement1m --><div id='div-gpt-ad-1622795549806-0' class="mb-3" style='min-width: 300px; min-height: 250px;margin-left:auto;margin-right:auto;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622795549806-0'); });
  </script></div></div></div></div><div class=""><div class="row m-0 pt-4 pb-4"><div id="main-content" class="col-n100 col-sm-12 col-md-12 col-lg-8 text-left"><!-- content article detail --><!-- Article Detail --><div id="c436" class="frame frame-default frame-type-list frame-layout-0"><div class="container">
  
</div></div><div id="c55" class="frame frame-default frame-type-list frame-layout-0"><!-- Article detail --><div id="breadcrumb" class="container d-none d-md-block mb-0"><ul class="breadcrumbs pb-2 ml-0 pt-2 pl-0 mb-0" style="margin-left:0!important;padding-left:0!important;"><li class="breadcrumbs__item"><a class="breadcrumbs__url" title="Zur ABZ Homepage" href="/"><i class="fa fa-home"></i> Start
        </a></li><li class="breadcrumbs__item"><a href="https://allgemeinebauzeitung.de/abz-thema/baustoffe/abdichtungstechnik" class="breadcrumbs__url" title="Alle Artikel zum Thema Abdichtungstechnik">Abdichtungstechnik</a></li><li class="breadcrumbs__item breadcrumbs__item--current">
        Rein mineralische Schüttung für Abdichtung verwendet
      </li></ul></div><div id="articlecontent"><article><header class="wrap__article-detail-title"><p class="articletime small mb-1"><time datetime="2022-08-30 17:00:00">30.08.2022 - 17:00</time></p><h2 class="subheader font-blue">RWE setzt auf natürliche Ressourcen</h2><h1 class="mb-3">Rein mineralische Schüttung für Abdichtung verwendet</h1><div class="clearfix"><!-- --></div></header><div class="row mb-3 ml-1 mr-1"><div class="col-lg-6 col-md-6 col-sm-8 socialheader pl-0 pt-2 pb-2 " id="socialleft"><div class="wrap__article-detail-content" ><div class="total-views"><ul class="list-inline"><li class="list-inline-item"><a class="btn btn-social-o facebook" title="Artikel auf facebook teilen" target="_blank" rel="nofollow" href="https://www.facebook.com/share.php?u=https://allgemeinebauzeitung.de/abz/rwe-setzt-auf-natuerliche-ressourcen-mineralische-schuettung-fuer-die-abdichtung-46155&t=RWE%20setzt%20auf%20nat%C3%BCrliche%20Ressourcen%3A%20Rein%20mineralische%20Sch%C3%BCttung%20f%C3%BCr%20Abdichtung%20verwendet"><i class="fa fa-facebook-f"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o twitter" title="Artikel auf twitter teilen" target="_blank" href="https://twitter.com/intent/tweet?url=https://allgemeinebauzeitung.de/abz/rwe-setzt-auf-natuerliche-ressourcen-mineralische-schuettung-fuer-die-abdichtung-46155&text=RWE%20setzt%20auf%20nat%C3%BCrliche%20Ressourcen%3A%20Rein%20mineralische%20Sch%C3%BCttung%20f%C3%BCr%20Abdichtung%20verwendet&lang=de"><i class="fa fa-twitter"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o whatsapp" target="_blank" title="Artikel per whatsapp teilen" rel="nofollow" href="whatsapp://send?text=In%20der%20ABZ%20entdeckt%3A%20https://allgemeinebauzeitung.de/abz/rwe-setzt-auf-natuerliche-ressourcen-mineralische-schuettung-fuer-die-abdichtung-46155"><i class="fa fa-whatsapp"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o xing" target="_blank" title="Artikel auf Xing teilen" rel="nofollow" href="https://www.xing.com/app/user?op=share;url=https://allgemeinebauzeitung.de/abz/rwe-setzt-auf-natuerliche-ressourcen-mineralische-schuettung-fuer-die-abdichtung-46155;title=RWE%20setzt%20auf%20nat%C3%BCrliche%20Ressourcen%3A%20Rein%20mineralische%20Sch%C3%BCttung%20f%C3%BCr%20Abdichtung%20verwendet"><i class="fa fa-xing"></i></a></li><li class="list-inline-item"><a class="btn btn-linkedin-o linkedin" target="_blank" title="Artikel auf linkedin teilen" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https://allgemeinebauzeitung.de/abz/rwe-setzt-auf-natuerliche-ressourcen-mineralische-schuettung-fuer-die-abdichtung-46155&title=RWE%20setzt%20auf%20nat%C3%BCrliche%20Ressourcen%3A%20Rein%20mineralische%20Sch%C3%BCttung%20f%C3%BCr%20Abdichtung%20verwendet"><i class="fa fa-linkedin"></i></a></li><li class="list-inline-item" id="hide-on-sm"><a class="btn btn-embeb-o embed" target="_blank" title="Artikel-URL in Zwischenablage kopieren" rel="nofollow" id="embedbtn" href="#"><i class="fa fa-link"></i></a></li></ul><div class="clear"><!-- --></div></div></div></div><div class="col-lg-6 col-md-6 col-sm-4 text-right socialheader pt-2 pb-2 pr-0" id="socialright"><div id="ttscontainer"><!-- --></div></div></div><div class="small mt-3 mb-4 articletags">
    Tags: 
<!-- Label --><!-- Unterthemen --><li class="list-inline-item"><a title="Alle Baustoffe Nachrichten" href="/abz-thema/baustoffe">Baustoffe</a></li><li class="list-inline-item"><a id="unterthema689" title="Alle Abdichtungstechnik Nachrichten" href="/abz-thema/baustoffe/abdichtungstechnik">Abdichtungstechnik</a></li><!-- Stichwörter --><!-- Hersteller --><li class="list-inline-item"><a title="Alle Bisotherm Nachrichten" href="/unternehmen/bisotherm">Bisotherm</a></li><!-- Baunews  --></div><div class="intro mb-4 mt-2"><div class="square"></div><div class="pt-sm-1">
          Mühlheim-Kärlich (ABZ). – In regelmäßigen Abständen müssen die Kaplanturbinen, die in den Moselkraftwerken von RWE kontinuierlich elektrische Energie erzeugen, gewartet werden. Hierzu, erklärt das Unternehmen Bisotherm, muss die Turbinenkammer trockengelegt werden.
        </div></div><div class="contentarticle position-relative mb-3"><!-- Paragraph 1 --><div class="has-drop-cap-fluid"><div class=" mb-3 mb-lg-3"><figure><a href="/media/2022/Ausgaben/ABZ-2022-34/Mineralische_Schuettung_fuer_die/bisotherm-baustoffe-abdichtungstechnik-rein-mineralische-schuettung-fuer-abdichtung-verwendet-46155-1.jpg" class="fancybox" data-fancybox="fancybox-galerie" data-caption="Konfektioniert wurde die ausgewählte mineralische Schüttung in Bigbags, um sie an den Moselkraftwerken besser handhaben zu können." rel="gallery"><img class="articleimg img-fluid img-opacity image-embed-item" title="Konfektioniert wurde die ausgewählte mineralische Schüttung in Bigbags, um sie an den Moselkraftwerken besser handhaben zu können." alt="Bisotherm Baustoffe" loading="lazy" src="/media/_processed_/a/d/csm_bisotherm-baustoffe-abdichtungstechnik-rein-mineralische-schuettung-fuer-abdichtung-verwendet-46155-1_3f74311c2b.jpg" width="900" height="862" /></a><figcaption class="small font-gray py-2">
              Konfektioniert wurde die ausgewählte mineralische Schüttung in Bigbags, um sie an den Moselkraftwerken besser handhaben zu können.
              
                <span class="copyright d-block pt-2 text-right">Foto:Bisotherm/Thomas Eßer</span></figcaption></figure></div></div><p>Um dies zu ermöglichen, werden die etwa 10 x 10 m großen Öffnungen im Oberwasser mit waagerechten Dammbalken und im Unterwasser mit sogenannten stählernen Nadeln abgeschottet. Über die gesamte Öffnung werden Dammbalken beziehungsweise Nadeln mit einem Kran senkrecht herabgelassen. </p><h4>Taucher im Einsatz</h4><p>Ein Taucher sorgt dafür, dass die Stahlprofile am Fußpunkt sauber in einem U-Profil sitzen und knirsch aneinander anliegen. Sind alle Dammbalken beziehungsweise Nadeln abgelassen, wird der Turbineninnenraum leergepumpt. Dadurch entsteht ein höherer Druck auf die Stahlprofile. </p><p>Da die Stahlprofile nicht zu 100 % abdichten, wird nun die rein mineralische Schüttung von Bisotherm mit einer bestimmten Sieblinie portionsweise vor die Stahlprofile ins Ober- und Unterwasser eingestreut und gegen die Profile gedrückt, erläutert der Hersteller das Verfahren weiter. Aufgrund der getesteten Zusammensetzung schwebe die mineralische Schüttung beim Absinken gegen die Stahlprofile, setze sich in die verbliebenen Öffnungen und dichte so zusätzlich ab.</p><p>Bis vor kurzem wurde als Abdichtung Flug- und Kesselasche verwendet. RWE Generation SE war nach eigener Aussage auf der Suche nach einer umweltfreundlicheren Alternative und wurde bei Bisotherm fündig. Der zuständige Bisotherm Außendienst-Mitarbeiter Thomas Eßer habe sich den Vorstellungen und Wünschen der RWE Generation SE angenommen. <br></p><div class="clearfix"><!-- --></div><!-- Zitat --><div class="mb-3"><div id="placement3"><div id="c87" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
 googletag.cmd.push(function() {
    var mapping_Placement3 = googletag.sizeMapping().addSize([0, 0], []).addSize([1050, 200], [[728, 90], [468, 60]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement3', [[728, 90], [468, 60]], 'div-gpt-ad-1623234420117-0').defineSizeMapping(mapping_Placement3).addService(googletag.pubads());
  });
</script><!-- /29080644/061-ABZ2021-Placement3 --><div id='div-gpt-ad-1623234420117-0' class="mx-auto" style="min-width: 468px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623234420117-0'); });
  </script></div></div><div class="text-center" style="width:100%;margin-left:auto; margin-right:auto;"><div id="c273" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
      const mapping_ma2m = googletag.sizeMapping().addSize([1109, 0], []).addSize([320, 0], [300, 250]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement2m', [300, 250], 'div-gpt-ad-1622796051519-0').defineSizeMapping(mapping_ma2m).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement2m --><div id='div-gpt-ad-1622796051519-0' class="mb-3 mt-3" style='min-width: 300px; margin-left:auto; margin-right:auto;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622796051519-0'); });
  </script></div></div></div></div></div><div id="jigub" class="frame-layout-5 mb-3"><div class="row mb-3"><div class="col-lg-9 col-md-9 col-sm-6 jigubtitle"><h2><span class="text-primary">ABZ</span>-Stellenmarkt</h2></div><div class="col-lg-3 col-md-3 col-sm-5 jigublogo"><img alt="JIGUB.de - Die Fachstellenboerse für Bau und Grün" src="/assets/LiveSkin/assets/images/logos/jigub-logo.png" width="430" height="158" /></div></div><div class="row jigubcontent"><div class="jigubclaim mb-3 col-lg-12 col-md-12 col-sm-12" style="padding-left:0;">Relevante Stellenangebote</div><div class="item"><strong><a class="trackedexternal" title=" Ingenieure/-innen (m/w/d) der Fachrichtungen Elektrotechnik, Ingenieurbau, Umweltingenieurwesen  in Neubiberg" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002667/?utm_campaign=PV&amp;utm_content=Job-2667&amp;utm_medium=Teaserbox"> Ingenieure/-innen (m/w/d) der Fachrichtungen...</a></strong>, Neubiberg&nbsp;
      <a class="trackedexternal morelink" title=" Ingenieure/-innen (m/w/d) der Fachrichtungen Elektrotechnik, Ingenieurbau, Umweltingenieurwesen  in Neubiberg" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002667/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><script>
      document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/002667/&amp;action_name= Ingenieure/-innen (m/w/d) der Fachrichtungen Elektrotechnik, Ingenieurbau, Umweltingenieurwesen  - Neubiberg' style='border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;'/>");
    </script><img src="https://anzeigenvorschau.net/bestmedia/img/618435/1261217/vs/f3364a137f68f1dc1eba6e485968056963158aa0/m" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="Abteilungsleiter*in (m/w/d) Freiraummanagement für die Teams Freiraum-Projektmanagement/-Bestandsmanagement in München" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002637/?utm_campaign=PV&amp;utm_content=Job-2637&amp;utm_medium=Teaserbox">Abteilungsleiter*in (m/w/d) Freiraummanagement für...</a></strong>, München&nbsp;
      <a class="trackedexternal morelink" title="Abteilungsleiter*in (m/w/d) Freiraummanagement für die Teams Freiraum-Projektmanagement/-Bestandsmanagement in München" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002637/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><script>
      document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/002637/&amp;action_name=Abteilungsleiter*in (m/w/d) Freiraummanagement für die Teams Freiraum-Projektmanagement/-Bestandsmanagement - München' style='border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;'/>");
    </script></div><div class="item last"><strong><a class="trackedexternal" title=" Ingenieur (m/w/d) der Fachrichtung Geowissenschaften, Bodenwissenschaften, Wasserwirtschaft, Umwelttechnik bzw. Bauingenieur- oder Umweltingenieurwesen (EG 11 TVöD) in Rotenburg (Wümme)" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002656/?utm_campaign=PV&amp;utm_content=Job-2656&amp;utm_medium=Teaserbox"> Ingenieur (m/w/d) der Fachrichtung...</a></strong>, Rotenburg (Wümme)&nbsp;
      <a class="trackedexternal morelink" title=" Ingenieur (m/w/d) der Fachrichtung Geowissenschaften, Bodenwissenschaften, Wasserwirtschaft, Umwelttechnik bzw. Bauingenieur- oder Umweltingenieurwesen (EG 11 TVöD) in Rotenburg (Wümme)" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002656/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><script>
      document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/002656/&amp;action_name= Ingenieur (m/w/d) der Fachrichtung Geowissenschaften, Bodenwissenschaften, Wasserwirtschaft, Umwelttechnik bzw. Bauingenieur- oder Umweltingenieurwesen (EG 11 TVöD) - Rotenburg (Wümme)' style='border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;'/>");
    </script><img src=" https://anzeigenvorschau.net/bestmedia/img/611732/1254842/vs/a1d8148f5cd82cc7f7fb8269a6c0c5ea52c98d3e/m" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div></div><a class="btn mt-3 final pull-right" href="/portale/stellenmarkt">Alle Stellenangebote ansehen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a><div class="clear"><!-- 187++689 --></div></div><!-- Paragraph 2 --><div class="has-drop-cap-fluid"><div class=" mb-3 mb-lg-3"><figure><a href="/media/2022/Ausgaben/ABZ-2022-34/Mineralische_Schuettung_fuer_die/bisotherm-baustoffe-abdichtungstechnik-rein-mineralische-schuettung-fuer-abdichtung-verwendet-46155-2.jpg" class="fancybox" data-fancybox="fancybox-galerie" data-caption="Das Längenprofil der Wasserkraftwerke an der Mosel." rel="gallery"><img class="articleimg img-fluid img-opacity image-embed-item" title="Das Längenprofil der Wasserkraftwerke an der Mosel." alt="Bisotherm Baustoffe" loading="lazy" src="/media/_processed_/c/7/csm_bisotherm-baustoffe-abdichtungstechnik-rein-mineralische-schuettung-fuer-abdichtung-verwendet-46155-2_3acd126630.jpg" width="900" height="537" /></a><figcaption class="small font-gray py-2">
              Das Längenprofil der Wasserkraftwerke an der Mosel.
              
                <span class="copyright d-block pt-2 text-right">Abb.: RWE</span></figcaption></figure></div></div><p></p><h4>Einsatz verlief reibungslos</h4><p>Daraufhin seien im Versuchsbecken in Bernkastel einige Tests mit unterschiedlichen Mineralschüttungen und Sieblinien vorgenommen worden. Bedingt durch die vom Hersteller hervorgehobenen positiven Eigenschaften der Bisorock-Produkte sei schnell das passende Material und die dazugehörige Sieblinie gefunden worden. Auch der erste "Feldeinsatz" am Moselkraftwerk in Wintrich verlief hinsichtlich des Absinkverhaltens wie auch der homogenen Dichtigkeit reibungslos und zur vollen Zufriedenheit der gesamten RWE Generation SE-Mannschaft inklusive Taucher, teilt der Energieversorger mit.</p><p>In jedem Moselkraftwerk sind vier laut RWE Kaplanturbinen installiert, diese liefern zwischen 14 bis 24 MW elektrische Energie. Damit dies permanent funktioniert, wartet RWE pro Jahr an der Mosel zwischen fünf und sieben Turbinenanlagen, die dazu jeweils trockengelegt werden müssen.</p><p>Die "Trockenzeit" erstreckt sich laut Energieversorger von einem bis zu vier Monaten, je nachdem welche Arbeiten an der Turbine auszuführen sind. So lange müsse auch "gedichtet" werden. Nach Abschluss der Revisionsarbeiten werden die Stahlprofile wieder mit dem Kran angehoben und ausgebaut. Die rein mineralische Schüttung schwimmt mit dem Flusswasser bedenkenlos ab.</p><div class="clearfix"><!-- --></div><div class="mt-3 mb-34 related"><div class="row"><div class="item col-sm-4 rnews item1" rel="rnews39204"><div class="article__entry mb-3 "><a title="42 neue Mietwohnungen entstehen: Organisatoren setzen auf massive Rohbauweise" href="/abz/42-neue-mietwohnungen-entstehen-organisatoren-setzen-auf-massive-rohbauweise-39204"><div class="mb-2 article__image"><img class="img-fluid img-opacity article__image" title="Organisatoren setzen auf massive Rohbauweise" alt="Bisotherm Baustoffe" src="/media/_processed_/f/3/csm_pv_S18_62552_3Sp_abz14-21_fde808c3cb.jpg" width="340" height="240" /></div><h4>42 neue Mietwohnungen entstehen</h4><h3>Organisatoren setzen auf massive Rohbauweise</h3></a></div></div><div class="item col-sm-4 rnews item2" rel="rnews40545"><div class="article__entry mb-3 "><a title="Kita-Erweiterung: Ensemble mit Leichtbeton ergänzt" href="/abz/kita-erweiterung-ensemble-mit-leichtbeton-ergaenzt-40545"><div class="mb-2 article__image"><img class="img-fluid img-opacity article__image" title="Ensemble mit Leichtbeton ergänzt" alt="Bisotherm Baustellen" src="/media/_processed_/6/1/csm_pv_S22-63968b_3Sp_abz28-21_19a2690ad8.jpg" width="340" height="240" /></div><h4>Kita-Erweiterung</h4><h3>Ensemble mit Leichtbeton ergänzt</h3></a></div></div><div class="item col-sm-4 rnews item3" rel="rnews45700"><div class="article__entry mb-3 "><a title="Im Riedberg-Westflügel entsteht das BlueNote: Dauerhaft wirksam gegen Feuchtigkeit geschützt" href="/abz/im-riedberg-westfluegel-entsteht-das-bluenote-dauerhaft-wirksam-gegen-feuchtigkeit-geschuetzt-45700"><div class="mb-2 article__image"><img class="img-fluid img-opacity article__image" title="Dauerhaft wirksam gegen Feuchtigkeit geschützt" alt="Remmers Bauchemie" src="/media/_processed_/d/0/csm_remmers-bauchemie-baustoffe-abdichtungstechnik-dauerhaft-wirksam-gegen-feuchtigkeit-geschuetzt-45700-1_c6ca6942ba.jpg" width="340" height="240" /></div><h4>Im Riedberg-Westflügel entsteht das BlueNote</h4><h3>Dauerhaft wirksam gegen Feuchtigkeit geschützt</h3></a></div></div></div></div><!-- Paragraph 3 --><div class="clearfix"><!-- --></div><div class="mb-3"><div id="placement4"><div class="text-center" style="width:100%;margin-left:auto; margin-right:auto;"><div id="c274" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
   const mapping_ma3m = googletag.sizeMapping().addSize([1049, 0], []).addSize([320, 0], [300, 250]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement3m', [300, 250], 'div-gpt-ad-1622796155161-0').defineSizeMapping(mapping_ma3m).addService(googletag.pubads());
    
  });
</script><!-- /29080644/061-ABZ2021-Placement3m --><div id='div-gpt-ad-1622796155161-0' class="mb-4 mt-4" style='min-width: 300px; margin-left:auto; margin-right:auto;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622796155161-0'); });
  </script></div></div></div></div></div><!-- Paragraph 4 --><div class="clearfix"><!-- --></div><!-- Paragraph 5 --><!-- Infobox --><!-- Autor --><div class="mb-3"><div id="placement5m"><div class="text-center" style="width:100%;margin-left:auto; margin-right:auto;"><div id="c275" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping_ma4 = googletag.sizeMapping().addSize([1049, 0], []).addSize([320, 0], [300, 250]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement4m', [300, 250], 'div-gpt-ad-1622796241416-0').defineSizeMapping(mapping_ma4).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement4m --><div id='div-gpt-ad-1622796241416-0' class="mt-4 mb-4" style='min-width: 300px; min-height: 250px;margin-left:auto;margin-right:auto;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622796241416-0'); });
  </script></div></div></div></div></div><!-- Tags --><div class="blog-tags">
              Tags:
              <ul class="list-inline mt-1"><!-- Label --><!-- Unterthemen --><li class="list-inline-item"><a title="Alle Baustoffe Nachrichten" href="/abz-thema/baustoffe">Baustoffe</a></li><li class="list-inline-item"><a id="unterthema689" title="Alle Abdichtungstechnik Nachrichten" href="/abz-thema/baustoffe/abdichtungstechnik">Abdichtungstechnik</a></li><!-- Stichwörter --><!-- Hersteller --><li class="list-inline-item"><a title="Alle Bisotherm Nachrichten" href="/unternehmen/bisotherm">Bisotherm</a></li><!-- Baunews  --><li class="list-inline-item"><a title="Online-Artikel der Ausgabe ansehen" href="/portale/epaper/online-ausgabe/allgemeine-bauzeitung-34-2022">
      Allgemeine Bauzeitung 34/2022</a></li></ul></div><div class="mb-3"><div id="placement5m"></div></div><!-- Newsletter links --><div class="mt-2 mb-4 frame-layout-7"><strong>Wenn Ihnen dieser Artikel gefallen hat, lassen Sie sich doch zum Thema auf dem Laufenden halten</strong><ul><li><small>Themen Newsletter <strong>Baustoffe</strong>&nbsp;<a title="Hier zur Baustoffe Newsletter Anmeldung " href="/service/newsletter/abz-themen-newsletter/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=ut-187&amp;cHash=9e0fe14d3225dc53dc5c055db3ce34e4">bestellen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></small></li><li><small>Themen Newsletter <strong>Abdichtungstechnik</strong>&nbsp;<a title="Hier zur Abdichtungstechnik Newsletter Anmeldung " href="/service/newsletter/abz-themen-newsletter/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=ut-689&amp;cHash=ce77e4ed206bc9cec79fad9a3cba4ad8">bestellen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></small></li><li><small>Unternehmens Presseverteiler <strong>Bisotherm</strong>&nbsp;<a title="Hier zur Bisotherm Newsletter Anmeldung " href="/service/newsletter/abz-presseverteiler/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=2118&amp;cHash=ada62b5f74e4cf904a6431c1dc211ed1">bestellen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></small></li></ul></div><div class="clearfix"><!-- --></div></div></article></div><div class="mt-3 mb-3"><div class="frame-layout-4"><div class="llvz1" id="llvz"><h2 class="llvzheader"><div class="row"><div class="col-lg-9 col-md-9 col-sm-8">Ausgewählte Unternehmen</div><div class="col-lg-3 col-md-3 col-sm-4"><a title="LLVZ - Das Leistungs- und Lieferverzeichnis" target="_blank" href="https://llvz.de"><img style="width:100%; height:auto;" class="llvzlogo_small" alt="LLVZ - Leistungs- und Lieferverzeichnis" src="/assets/LiveSkin/assets/images/logos/llvz-logo-weiss.png" /></a></div></div></h2><div class="llvzcontent row"><div class='col-lg-3 col-md-3 col-sm-6 llvzitem borderright'><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „MASTERTEC GmbH &amp; Co. KG“" target="_blank" href="http://www.mastertec.info"><img class="llvzlogo" alt="MASTERTEC GmbH &amp; Co. KG Logo" src="https://llvz.de/media/_processed_/f/1/csm_Mastertec-LOGO-ABZ_NEU_f7b656716d.jpg" width="400" height="366" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/631&action_name=MASTERTEC GmbH &amp; Co. KG' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/794&action_name=Mastertec_ABZ_2022' style='border:0;' class='matomoimg' alt=''/>");
              </script></div><div class='col-lg-3 col-md-3 col-sm-6 llvzitem borderright'><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „Ammann Verdichtung GmbH“" target="_blank" href="http://www.ammann-group.com"><img class="llvzlogo" alt="Ammann Verdichtung GmbH Logo" src="https://llvz.de/media/_processed_/e/0/csm_logo-ammann_7c0f4ff208.png" width="400" height="56" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/301&action_name=Ammann Verdichtung GmbH' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/774&action_name=Ammann Verdichtung GmbH_ABZ 2022' style='border:0;' class='matomoimg' alt=''/>");
              </script></div><div class='col-lg-3 col-md-3 col-sm-6 llvzitem borderright'><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „Funke Kunststoffe GmbH“" target="_blank" href="http://www.funkegruppe.de"><img class="llvzlogo" alt="Funke Kunststoffe GmbH Logo" src="https://llvz.de/media/_processed_/9/4/csm_Funke_Gruppe_6cd66afb3c.png" width="400" height="239" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/476&action_name=Funke Kunststoffe GmbH' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/482&action_name=Funke Kunststoffe GmbH - LLVZ' style='border:0;' class='matomoimg' alt=''/>");
              </script></div><div class='col-lg-3 col-md-3 col-sm-6 llvzitem '><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „4PS Bausoftware GmbH“" target="_blank" href="http://www.4psgroup.com/de/"><img class="llvzlogo" alt="4PS Bausoftware GmbH Logo" src="https://llvz.de/media/_processed_/b/a/csm_4PS_logo_RGB_4515567754.png" width="400" height="301" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/601&action_name=4PS Bausoftware GmbH' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/786&action_name=4PS Bausoftware GmbH_ABZ 22' style='border:0;' class='matomoimg' alt=''/>");
              </script></div></div></div></div><div class="llvzfooter">
    Die Anbieterprofile sind ein Angebot von <a title="llvz.de - Das Leistungs- und Lieferverzeichnis" target="_blank" href="https://llvz.de?utm_source=ABZ&amp;utm_medium=LlvzTeaserBox&amp;utm_campaign=Standard">llvz.de <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></div></div><!-- DBMB --><div id="dbmb" class="frame-layout-5 mb-1 d-none d-md-block"><div class="row mb-3 align-baseline"><div class="col-lg-6 col-md-6 col-sm-6 align-baseline"><h2 style="margin-top:12px;">Gebrauchtmaschinen Angebote</h2></div><div class="col-lg-6 col-md-6 col-sm-6"><a title="DBMB Die Baumaschinen Börse" target="_blank" href="https://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard"><img alt="DBMB - Die Baumaschinen Börse" src="/assets/Skin/Img/dbmb/dbmb-logo.png" width="1140" height="132" /></a></div></div><div class="row" class="d-none"><div class="col-lg-12 col-md-12 col-sm-12"><img style="width:100%; height:auto;" alt="DBMB - Die Baumaschinen Börse" src="/assets/Skin/Img/dbmb/DBMB.jpg" width="750" height="191" /></div></div><div id="machinecontent"><div class="row"><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/weber-cr-6-00500700-dbmb.html" title="WEBER CR-6" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="WEBER CR-6" src="https://die-baumaschinen-boerse.de/media/temp/csm_5104890_01_cf3ddf1c56.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/weber-cr-6-00500700-dbmb.html" title="WEBER CR-6" target="_blank" class="trackedexternal" rel="noreferrer">WEBER CR-6</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/weber.html?no_cache=1&amp;cHash=fd1c89ad0518a6fa103b2253ccc239e9" title="Alle Baumaschinen Online-Inserate von Weber" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst290">Weber</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/weber-cr-6-00500700-dbmb.html" title="WEBER CR-6" target="_blank" class="trackedexternal" rel="noreferrer">€ 5.250</a></span></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/wacker-2503-00500759-dbmb.html" title="WACKER 2503" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="WACKER 2503" src="https://die-baumaschinen-boerse.de/media/temp/csm_PAL00963_01_d25d110c63.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/wacker-2503-00500759-dbmb.html" title="WACKER 2503" target="_blank" class="trackedexternal" rel="noreferrer">WACKER 2503</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/wacker-neuson.html?no_cache=1&amp;cHash=b7b2d95a0c5df77574addfcd0205ba35" title="Alle Baumaschinen Online-Inserate von Wacker Neuson" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst368">Wacker Neuson</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/wacker-2503-00500759-dbmb.html" title="WACKER 2503" target="_blank" class="trackedexternal" rel="noreferrer">€ 32.000</a></span></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/volvo-86329-00483874-dbmb.html" title="Volvo 86329" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="Volvo 86329" src="https://die-baumaschinen-boerse.de/media/temp/csm_volvo-86329_6b4f5819_59118cfbe8.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/volvo-86329-00483874-dbmb.html" title="Volvo 86329" target="_blank" class="trackedexternal" rel="noreferrer">Volvo 86329</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/volvo-ce.html?no_cache=1&amp;cHash=3f57b288a9ccde9f881e8b6b282c138c" title="Alle Baumaschinen Online-Inserate von Volvo CE" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst1639">Volvo CE</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/volvo-86329-00483874-dbmb.html" title="Volvo 86329" target="_blank" class="trackedexternal" rel="noreferrer">€ 5.750</a></span></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-sonstiges-00313217-dbmb.html" title="CATERPILLAR SONSTIGES" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="CATERPILLAR SONSTIGES" src="https://die-baumaschinen-boerse.de/media/temp/csm_2088606-1_01_39e5a1e567.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-sonstiges-00313217-dbmb.html" title="CATERPILLAR SONSTIGES" target="_blank" class="trackedexternal" rel="noreferrer">CATERPILLAR SONSTIGES</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/caterpillar.html?no_cache=1&amp;cHash=523544d7319dcb2d598b88545f769b8c" title="Alle Baumaschinen Online-Inserate von Caterpillar" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst43">Caterpillar</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-sonstiges-00313217-dbmb.html" title="CATERPILLAR SONSTIGES" target="_blank" class="trackedexternal" rel="noreferrer">€ 790</a></span></p></div></div></div></div></div></div><div class="final row"><div class="col-lg-12 col-md-12 col-sm-12"><a class="btn mt-3 pull-right" title="DBMB Die Baumaschinen Börse" target="_blank" href="https://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard">Alle Baumaschinen ansehen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></div></div></div></div><div id="c407" class="frame frame-default frame-type-list frame-layout-0">
    
    
        
        

            <div class="wrap__article-detail-content" id="tts">
              <div class="row">
                <div class="col-lg-6 hidden-md hidden-sm" id="abzaudiocontainer">
                  <table border="0" cellpadding="0"><tr valign="middle">
                    <td width="60%" style="padding-right:5px;"><a title="ABZAUDIO - Der ABZ Read on Demand Service" href="/abzplus/abzaudio"><img alt="ABZAUDIO" src="/assets/LiveSkin/images/Logo/ABZAUDIO-Logo-dunkelblau.svg" width="220" height="79" /></a>
                  </td>
                    <td  width="19%" style="padding-right:8px;"><a class="plusplaylistlink" title="Später hören- Diesen Artikel in der Playlist speichern" href="/abzplus/abzaudio/playlist/add?tx_pvnews_pi1%5Baction%5D=add&amp;tx_pvnews_pi1%5Bcontroller%5D=News&amp;tx_pvnews_pi1%5Bmode%5D=add&amp;tx_pvnews_pi1%5Bnews%5D=46155&amp;cHash=e742896645d7a72531b9503853878e51"><img alt="ABZAUDIO" src="/assets/LiveSkin/assets/images/abzaudio/Playlist-Plus.svg" width="64" height="64" /></a></td>
                  <td width="21%"><a class="plusplaylistlink" title="Zur Playlist" href="/abzplus/abzaudio/playlist"><img alt="ABZAUDIO" src="/assets/LiveSkin/assets/images/abzaudio/Playlist-Icon.svg" width="64" height="64" /></a></td></tr></table>
                </div>
                <div class="col-lg-6 col-md-12 col-sm-12">
                    <div class="total-views tts">
                      <ul class="list-inline">
                        <li class="list-inline-item">
                          <audio controls>
                            <figcaption>Vorlesen lassen</figcaption>
                            <source src="https://allgemeinebauzeitung.de/audio-content?format=mp3&amp;tx_pvnews_pi1%5Baction%5D=audiocontrol&amp;tx_pvnews_pi1%5Bcontroller%5D=News&amp;tx_pvnews_pi1%5Bnews%5D=46155&amp;cHash=2325b19ce5633a99d5d47bebc38f309d" type="audio/mpeg">
                            
                              <source src="https://allgemeinebauzeitung.de/audio-content?format=ogg&amp;tx_pvnews_pi1%5Baction%5D=audiocontrol&amp;tx_pvnews_pi1%5Bcontroller%5D=News&amp;tx_pvnews_pi1%5Bnews%5D=46155&amp;cHash=eb291ba4ba452ceabec6e7d3cbf5f748" type="audio/ogg">
                            
                            Your browser does not support the audio element.
                          </audio>
                        </li>
                      </ul>
                    </div>
                  <div class="clear"><!-- --></div>
                </div>
                </div>
            </div>

      
  
<script>
  $( "#ttscontainer" ).append( $( '#tts' ) );
</script>

  
</div><div id="c161" class="frame frame-default frame-type-list frame-layout-0"></div><div id="c165" class="frame frame-default frame-type-list frame-layout-0"></div><!-- end content article detail --><div id="contentend" class="clearfix"><!-- --></div></div><div class="col-sm-12 col-md-12 col-lg-4 " id="sticky-sidebar"><!-- sidebar-sticky --><div class="my-3 sticky-inner"><div id="placement5"><div id="c89" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement5 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
    const mapping_Placement5 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement5', [[300, 250], [300, 100]], 'div-gpt-ad-1606315696117-0').defineSizeMapping(mapping_Placement5).addService(googletag.pubads());
    
  });
</script><div id="div-gpt-ad-1606315696117-0" class="mx-auto mb-3" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606315696117-0'); });
  </script></div></div></div><div id="c56" class="frame frame-default frame-type-list frame-layout-0"><aside class="wrapper__list__article mb-3" id="meldungen"><h4 class="border_section mt-1">Meldungen</h4><div class="wrapper__list-number"><div class="frame-layout-7" id="meldungentop"><div class="card__post__content pb-2 pt-3 card__post__body-border-bottom d-block"><div class="card__post__author-info"><small>30. August, 13:17 Uhr</small></div><small><a class="text-primary" title="Artikel 'Bauwirtschaft mit Umsatzplus' lesen" href="/abz/bauwirtschaft-mit-umsatzplus-weniger-auftraege-im-wohnungsbau-46198">
           
Mecklenburg-Vorpommern
         </a></small><div class="card__post__title mb-2"><h5 class="mb-0"><a class="font-gray" title="Artikel 'Bauwirtschaft mit Umsatzplus' lesen" href="/abz/bauwirtschaft-mit-umsatzplus-weniger-auftraege-im-wohnungsbau-46198">
            
Bauwirtschaft mit Umsatzplus</a></h5></div></div><div class="card__post__content pb-2 pt-3 card__post__body-border-bottom d-block"><div class="card__post__author-info"><small>30. August, 12:11 Uhr</small></div><small><a class="text-primary" title="Artikel 'Wirtschaftsstimmung trübt sich stärker ein als erwartet' lesen" href="/abz/wirtschaftsstimmung-in-eurozone-truebt-sich-staerker-ein-als-erwartet-46199">
           
Eurozone
         </a></small><div class="card__post__title mb-2"><h5 class="mb-0"><a class="font-gray" title="Artikel 'Wirtschaftsstimmung trübt sich stärker ein als erwartet' lesen" href="/abz/wirtschaftsstimmung-in-eurozone-truebt-sich-staerker-ein-als-erwartet-46199">
            
Wirtschaftsstimmung trübt sich stärker ein als erwartet</a></h5></div></div><div class="card__post__content pb-2 pt-3 card__post__body-border-bottom d-block"><div class="card__post__author-info"><small>30. August, 07:50 Uhr</small></div><small><a class="text-primary" title="Artikel 'Energiepreisbremse und Härtefallhilfen gefordert' lesen" href="/abz/handwerk-sieht-dringenden-handlungsbedarf-energiepreisbremse-und-haertefallhilfen-gefordert-46196">
           
Handwerk sieht dringenden Handlungsbedarf
         </a></small><div class="card__post__title mb-2"><h5 class="mb-0"><a class="font-gray" title="Artikel 'Energiepreisbremse und Härtefallhilfen gefordert' lesen" href="/abz/handwerk-sieht-dringenden-handlungsbedarf-energiepreisbremse-und-haertefallhilfen-gefordert-46196">
            
Energiepreisbremse und Härtefallhilfen gefordert</a></h5></div></div></div><div class="text-right mt-1" id="allemeldungen"><a title="Alle Meldungen ansehen" href="/baunews"><small>Alle Meldungen <i class="fa fa-angle-double-right" aria-hidden="true"></i></small></a></div></div></aside></div><div id="c424" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-small"><div class="frame frame-default frame-type-textpic frame-layout-5 frame-space-after-medium"><a title="Hier zur Bisotherm Newsletter Anmeldung " href="/service/newsletter/abz-presseverteiler/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=2118&amp;cHash=ada62b5f74e4cf904a6431c1dc211ed1"><img class="nlschmuck mb-3" alt="Internehmens Presseverteiler" src="/assets/LiveSkin/images/Unternehmensnewsletter.png" width="270" height="178" /></a><p>Über <strong>Bisotherm</strong> auf dem Laufenden bleiben?</p><a class="btn btn-primary w-100" title="Hier zur Bisotherm Newsletter Anmeldung " href="/service/newsletter/abz-presseverteiler/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=2118&amp;cHash=ada62b5f74e4cf904a6431c1dc211ed1">
      Hier Presseverteiler bestellen</a></div></div><div id="c362" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-medium frame-space-after-medium"></div><div id="placement6"><div id="c90" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement6 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
    const mapping_Placement6 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement6', [[300, 100], [300, 250]], 'div-gpt-ad-1606315978873-0').defineSizeMapping(mapping_Placement6).addService(googletag.pubads());
  });
</script><!-- /29080644/061-ABZ2021-Placement6 --><div id="div-gpt-ad-1606315978873-0" class="mx-auto mb-3" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606315978873-0'); });
  </script></div></div></div><div id="placement7"><div id="c91" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement7 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
     const mapping_Placement7 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement7', [[300, 100], [300, 250]], 'div-gpt-ad-1606316334584-0').defineSizeMapping(mapping_Placement7).addService(googletag.pubads());
  });
</script><!-- /29080644/061-ABZ2021-Placement7 --><div id="div-gpt-ad-1606316334584-0" class="mx-auto" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606316334584-0'); });
  </script></div></div></div><div id="placement10"><div id="c426" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement10 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
    const mapping_Placement10 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement10', [[300, 100], [300, 250]], 'div-gpt-ad-1646036713221-0').defineSizeMapping(mapping_Placement10).addService(googletag.pubads());
  });
</script><!-- /29080644/061-ABZ2021-Placement10 --><div id='div-gpt-ad-1646036713221-0' class="mx-auto mb-3 mt-3" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1646036713221-0'); });
  </script></div></div></div><div id="stickyend"><!-- --></div></div></div></div></div></div></div><section class="wrapper__section p-0"><div class="wrapper__section__components" id="ftop"><!-- Footer --><footer><div class="wrapper__footer pb-0"><div class="container bg__footer-dark pt-3 pt-sm-5"><div class="row"><div class="col-md-6 col-lg-4 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">ABZ Themen<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/abz-thema/alle-themen">Alle Themen</a></li><li><a href="/unternehmen/alle-unternehmen">Alle Unternehmen</a></li><li><a href="/baunews">Alle Baunews</a></li></ul><div class="seosnippet"></div><div class="dropdown-footer "><h4 class="footer-title">Messe-Seiten<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/bauma-muenchen" target="_top">Bauma 2022</a></li><li><a href="https://allgemeinebauzeitung.de/abz-thema/gruene-messen-und-veranstaltungen/tiefbaulive-recycling-aktiv-karlsruhe">RecyclingAKTIV & TiefbauLIVE</a></li><li><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/galabau-nuernberg" target="_top">Messe GaLaBau</a></li><li><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/nordbau-neumuenster" target="_top">Nordbau Neumünster</a></li></ul><div class="seosnippet"><a id="c92"></a><p>Gebaut wird überall, und das zu jeder Zeit! Die Allgemeine Bauzeitung (ABZ) begleitet das gesamte Baugewerbe. Als Wochenzeitung orientieren wir uns am Takt unserer Branche. Schnell, sachlich und neutral - so sind wir Deutschlands meistgelesene Bauchfachzeitung geworden.</p></div></div></div><div class="col-md-6 col-lg-2 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">Service<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/service/redaktion">Redaktion</a></li><li><a href="/abzplus">ABZPLUS</a></li><li><a href="/abzplus/abzaudio">ABZAUDIO</a></li><li><a href="/service/anzeigen">Anzeigen</a></li><li><a href="/service/mediadaten">Mediadaten</a></li><li><a href="/service/abo-service">Abo & Service</a></li><li><a href="/service/termine">Termine</a></li><li><a href="/service/newsletter">ABZ-Newsletter</a></li><li><a href="/instagram">instagram Artikel</a></li></ul><div class="seosnippet"></div></div></div><div class="col-md-6 col-lg-3 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">Über die ABZ<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/allgemeine-bauzeitung-abz">Allgemeine Bauzeitung ABZ</a></li><li><a href="/service/redaktion">Redaktion</a></li><li><a href="https://patzerverlag.de/kontakt/rechtliche-hinweise/agb-veroeffentlichungen/" target="_blank">Allgemeine Geschäftsbedingungen AGB</a></li><li><a href="https://patzerverlag.de/kontakt/rechtliche-hinweise/allgemeine-nutzungsbedingungen/" target="_blank">Allgemeine Nutzungsbedingungen</a></li><li><a href="https://patzerverlag.de/kontakt/rechtliche-hinweise/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a></li><li><a href="/rechtliches/impressum">Impressum</a></li></ul><div class="seosnippet"></div></div></div><div class="col-md-6 col-lg-3 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">Über den Patzer Verlag<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/patzer-verlag">Patzer Verlag</a></li><li><a href="/menue-4/neue-landschaft">NEUE LANDSCHAFT</a></li><li><a href="/menue-4/stadt-gruen">Stadt+Grün</a></li><li><a href="/ueber-den-patzer-verlag/pro-baum">Pro Baum</a></li><li><a href="/ueber-den-patzer-verlag/exkurs">Exkurs</a></li><li><a href="/gfm-gartenmarkt">GFM Gartenmarkt</a></li><li><a href="https://bauma-messe.de" target="_blank">bauma-messe.de</a></li><li><a href="https://baumaschinen.online" target="_blank">baumaschinen.online</a></li></ul><div class="seosnippet"></div></div></div></div></div><div class="container bg__footer-dark pt-3 pt-xl-4"><div class="row"><div class="col-md-4"><figure class="image-logo mb-0"><a title="Zur Website des Patzer Verlages - Partner des Bauwesens und der grünen Branche seit 1931" target="_blank" href="https://patzerverlag.de"><img alt="Patzer Verlag GmbH & Co. KG - Partner des Bauwesens und der grünen Branche seit 1931" class="logo-footer" src="/assets/LiveSkin/assets/images/logo/logo-patzer-verlag.png"  width="404"  /></a><figcaption style="color:white!important;font-size:85%;">Partner des Bauwesens und der grünen Branche seit 1931</figcaption></figure></div><div class="col-md-8 my-auto "><div class="social__media mt-4 mt-lg-0 pt-3 pt-lg-0 pr-3"><div class="wrap__article-detail-content" ><div class="total-views"><ul class="list-inline mb-3"><li class="list-inline-item"><a class="btn btn-social-o facebook" title="Zum facebook Profil der ABZ" target="_blank" href="https://www.facebook.com/AllgemeineBauzeitung/"><i class="fa fa-facebook-f"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o twitter" title="Zur ABZ auf twitter" target="_blank" href="https://twitter.com/abz_news"><i class="fa fa-twitter"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o xing" target="_blank" title="Zu den Xing News der ABZ"  href="https://www.xing.com/news/pages/allgemeine-bauzeitung-abz-668"><i class="fa fa-xing"></i></a></li><li class="list-inline-item"><a class="btn btn-linkedin-o linkedin" target="_blank" title="Die ABZ auf linkedin"  href="https://www.linkedin.com/showcase/allgemeinebauzeitung/"><i class="fa fa-linkedin"></i></a></li><li class="list-inline-item"><a class="btn btn-instagram-o instagram" target="_blank" title="Die ABZ auf instagram"  href="https://www.instagram.com/allgemeinebauzeitung/"><i class="fa fa-instagram"></i></a></li></ul><div class="clear"><!-- --></div></div></div></div></div></div></div></div><!-- Footer bottom --><div class="wrapper__footer-bottom"><div class="container bg__footer-dark"><div class="row"><div class="col-md-12"><div class="border-top-1 mt-3 bg__footer-bottom-section mt-3 py-3"><ul class="list-inline"><li class="list-inline-item"><span>©  2022 PATZER VERLAG GmbH & Co. KG</span></li></ul></div></div></div></div></div></footer></div></section><a href="javascript:" id="return-to-top"><i class="fa fa-chevron-up"></i></a><div id="sc1"  class="sc_container text-right"><div id="placement9"><div id="c271" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
      var mapping_Placement9 = googletag.sizeMapping().addSize([0, 0], []).addSize([1150, 200], [[200, 600], [200, 834], [160, 600]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement9', [[200, 834], [160, 600], [200, 600]], 'div-gpt-ad-1622729749980-0').defineSizeMapping(mapping_Placement9).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement9 --><div id='div-gpt-ad-1622729749980-0' style='margin-right:0; margin-left:auto; width:200px; text-align:center;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622729749980-0'); });
  </script></div></div></div></div><div id="sc2"  class="sc_container text-left"><div id="placement8"><div id="c190" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
     var mapping_Placement8 = googletag.sizeMapping().addSize([0, 0], []).addSize([1150, 200], [[200, 600], [200, 834], [160, 600]]).build();
    googletag.defineSlot('/29080644/ABZ2021-Placement8', [[200, 600], [200, 834], [160, 600]], 'div-gpt-ad-1613991553697-0').defineSizeMapping(mapping_Placement8).addService(googletag.pubads());
   
  });
</script><!-- /29080644/ABZ2021-Placement8 --><div id='div-gpt-ad-1613991553697-0' style="margin-left:0; margin-right:auto; width:200px;text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613991553697-0'); });
  </script></div></div></div></div><div class="container" style="position:relative;"><div id="nlmask" class="off"><div class="row"><div id="nlmaskcontent" class="col-md-8 offset-md-4 col-lg-9 offset-lg-3 col-sm-8 offset-sm-4 col-xs-8 offset-xs-4"><a href="#" title="Fenster schließen" class="nothanks" onClick="disablenlmask();return false;"><i class="fa fa-times" aria-hidden="true"></i></a><h3 >ABZ-Redaktions-Newsletter</h3><p>Freitags die aktuellen Baunachrichten direkt aus der Redaktion.</p><a class="btn btnred" title="ABZ Redaktions-Newsletter bestellen" href="/service/newsletter/redaktionsnewsletter">Jetzt bestellen</a></div></div></div></div>

<script src="/typo3temp/assets/compressed/merged-1ee942160a2f148b9cde2caac0e0d637.js?1660666234"></script>



</body>
</html>