<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://allgemeinebauzeitung.de/">
<link rel="shortcut icon" href="https://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">
<link rel="icon" href="https://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index, follow">
<meta name="author" content="Patzer Verlag GmbH &amp; Co. KG, Berlin, Germany">


<link rel="stylesheet" type="text/css" href="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-8e87591dcae12aec56b8f24a328beac5-8a9e7a313bc8ef3243a2446439b03df6.css.gzip?1563369064" media="all">



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>

<script src="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-8c19b919eeb0fdc4a89900b0e6656824-5fe2c93d88a3e7b3e48940c31cffbd30.min.js.gzip?1563360029" type="text/javascript"></script>
<script src="https://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/advertisement.js?1563360012" type="text/javascript"></script>
<script src="https://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/is-private-mode.js?1563359977" type="text/javascript"></script>



<script>googletag.cmd.push(function () {googletag.pubads().setTargeting('PV-Thema', ['Bahnbau', 'Bahnbau', 'Baubetrieb']);});</script>
<title>Streit um Bahntrasse im Inntal: Neue Studie vorgelegt - ABZ</title>
<meta name="twitter:title" content="Streit um Bahntrasse im Inntal: Neue Studie vorgelegt" />
<meta property="og:title" content="Streit um Bahntrasse im Inntal: Neue Studie vorgelegt " />
<meta name="keywords" content="Bahnbau,Gleisbau,Baubetrieb,ABZ, Baunews, Baunachrichten, Allgemeine Bauzeitung, Bauzeitung, Bau, Hochbau,Tiefbau ,Bauingenieur, Bauprojekte, Baupolitik" />
<meta name="twitter:site" content="@ABZ_News" />
<meta name="twitter:creator" content="@ABZ_News" />
<meta name="twitter:description" content="München/Rosenheim (dpa). – Im Streit um den möglichen Neubau einer Bahntrasse im bayerischen Inntal legen die Bürgerinitiativen nach. Mit einer Studie wollen sie nachweisen, dass die Deutsche Bahn und Bundesverkehrsminister Andreas Sch" />
<meta name="og:description" content="München/Rosenheim (dpa). – Im Streit um den möglichen Neubau einer Bahntrasse im bayerischen Inntal legen die Bürgerinitiativen nach. Mit einer Studie wollen sie nachweisen, dass die Deutsche Bahn und Bundesverkehrsminister Andreas Sch" />
<meta name="description" content="München/Rosenheim (dpa). – Im Streit um den möglichen Neubau einer Bahntrasse im bayerischen Inntal legen die Bürgerinitiativen nach. Mit einer Studie wollen sie nachweisen, dass die Deutsche Bahn und Bundesverkehrs"/>
<meta property="og:image" content="https://allgemeinebauzeitung.de/media/AA_Webseiten/Startseite/fb-placeholder-abz.jpg"/>
<meta name="twitter:image" content="https://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon152.png"/>
<meta name="twitter:card" content="summary" />
		<meta property="og:site_name" content="ABZ Allgemeine Bauzeitung - Baunachrichten"/><meta property="og:type" content="article"/><meta charset="utf-8"><meta content="width=device-width, initial-scale=1.0" name="viewport"><link rel="canonical" href="https://allgemeinebauzeitung.de/abz/streit-um-bahntrasse-im-inntal-neue-studie-vorgelegt-34058.html"><meta property="og:url" content="https://allgemeinebauzeitung.de/abz/streit-um-bahntrasse-im-inntal-neue-studie-vorgelegt-34058.html" />			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon57.png" sizes="57x57" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon72.png" sizes="72x72" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon76.png" sizes="76x76" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon114.png" sizes="114x114" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon120.png" sizes="120x120" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon144.png" sizes="144x144" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon152.png" sizes="152x152" />
			
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="ABZ RSS Feed">
			
			<meta name="msapplication-TileImage" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon144.png" />
			<meta name="msapplication-TileColor" content="#009adc"/>
			<meta name="application-name" content="ABZ Allgemeine Bauzeitung" />
			<meta name="msapplication-square70x70logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon70.png"/>
			<meta name="msapplication-square150x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon150.png"/>
			<meta name="msapplication-wide310x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310_150.png"/>
			<meta name="msapplication-square310x310logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310.png"/>
			<meta name="google-site-verification" content="hSzK7P0sa05SPs-R_T6Dm1FD-OTUVREJ1mpOzBj3ci8" />


<script type="text/javascript">var TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl = 'https:\/\/allgemeinebauzeitung.de\/index.php?eID=FrontendLoginRsaPublicKey';</script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/jsbn.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/prng4.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rng.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rsa.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/base64.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/FrontendLoginFormRsaEncryption.min.js"></script>
</head>
<body id="pid_22" itemscope itemtype="http://schema.org/WebPage">


<div id="page" class="homepage">

  <div id="superbanner">
    
    <!-- /29080644/061-ABZ-Content_Rectangle_Mobile_Alternative -->
<div id='div-gpt-ad-1523363357262-0' class="gpt" class="gpt" style='margin-top:10px;width:300px;margin-left:auto;margin-right:auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523363357262-0'); });
</script>
</div>
  </div>
  <div id="wallpaper">
    
  </div>

  <div id="wallpaper_left"><!-- Start -->
    
  </div>

  <div id="contentwrapper">

    <div id="header" role="banner">
      <div id="secondary">
        <ul id="pvServiceNavi"><li class="secondaryNaviItem39" id="navItem50"><a href="https://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="secondaryNaviItem39" id="navItem107"><a href="https://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="secondaryNaviItem39" id="navItem43"><a href="https://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="secondaryNaviItem39" id="navItem44"><a href="https://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="secondaryNaviItem39" id="navItem67"><a href="https://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="secondaryNaviItem39" id="navItem74"><a href="https://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="ABZ-Newsletter">ABZ-Newsletter</a></li><li class="secondaryNaviItem40" id="navItem46"><a href="https://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Baumaschinen</a></li><li class="secondaryNaviItem40" id="navItem47"><a href="https://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Stellenmarkt</a></li><li class="secondaryNaviItem40" id="navItem42"><a href="https://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_blank" title="Shop">Shop</a></li><li class="secondaryNaviItem41" id="navItem48"><a href="https://allgemeinebauzeitung.de/benutzer/login.html" target="_top" title="Login">Login</a></li></ul><div class="clear"><!-- --></div>
      </div>
      <div class="headerLogo"><a href="https://allgemeinebauzeitung.de/" target="_top" title = "Zur Startseite"><figure><img src="/media/Website/Skin/Allgemeine-Bauzeitung-ABZ-Logo.png" alt="Allgemeine Bauzeitung ABZ" /></figure></a></div><div id="scrollSearchContainer">
    <div id="searchform">
    <form id="search" method="get" action="suche.html" >
        <table cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td width="80%"><input type="text" class="search square" name="tx_pvnews_pi1[q]"  pattern=".{3,}" required title="Mindestlänge 3 Zeichen" placeholder="Ihr Suchbegriff"></td><td width="20%"><input type="submit" value="Suche" id="searchformsubmit"></td></tr></table>
	</form>
	</div>
</div>
    </div>

    <nav>
      <div id="menu" role="navigation">
        <div id="c5" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div id="mobilenav">
    	<a href="https://allgemeinebauzeitung.de/abz/streit-um-bahntrasse-im-inntal-neue-studie-vorgelegt-34058.html#" title="Menü" id="minimenue">Menü</a>
        <a href="https://allgemeinebauzeitung.de/abz/streit-um-bahntrasse-im-inntal-neue-studie-vorgelegt-34058.html#" title="Suche" id="minisearch"><!-- --></a>
    </div>
  <div class="mobileLogo">
    <a title="Zur ABZ Homepage" href="https://allgemeinebauzeitung.de/">
      <img src="https://allgemeinebauzeitung.de/media/AA_Webseiten/Allgemeine-Bauzeitung-ABZ-Logo-small.png"  width="166" id="mabzlogo" alt="Allgemeine Bauzeitung ABZ" />
    </a>
  </div>
    <ul id="main">
    	<li ><a class="page1" title="Home" href="https://allgemeinebauzeitung.de/">Home</a></li>
        <li ><a title="ABZPLUS" href="https://allgemeinebauzeitung.de/abzplus.html">ABZ<span class="light">PLUS</span></a></li>
        
            <li >

    	<a class="navthema" id="thema51" title="Alle Bauwirtschaft Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bauwirtschaft.html">Bauwirtschaft</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema50" title="Alle Politik &amp; Verbände Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Politik &amp; Verbände</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema31" title="Alle Messen &amp; Termine Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema23" title="Alle Baumaschinen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema28" title="Alle Hochbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema27" title="Alle Tiefbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
        
      
    <li><a href="https://allgemeinebauzeitung.de/abz/streit-um-bahntrasse-im-inntal-neue-studie-vorgelegt-34058.html#" title="mehr Themen" id="navmore">mehr</a></li>
    </ul>
    
    
    
    
    <!-- Daily preview -->

<div id="navhighlight">
    	<ul>
        	
            
                	<li class="date">Montag, 22. Juli</li>
                    
                    
                    
                
            
            
                
                    
                            <li >

    	<a title="Alle Baubetrieb Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a>
    
</li>
                        

                
                    
                            <li >


      
          <a title="Alle Großbauprojekte Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/grossbauprojekte.html">Großbauprojekte</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Wohnungsbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/wohnungsbau.html">Wohnungsbau</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Hauptverband der Deutschen Bauindustrie (HDB) Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/hdb-hauptverband-der-deutschen-bauindustrie.html">Hauptverband der Deutschen Bauindustrie (HDB)</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Baupolitik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/baupolitik.html">Baupolitik</a>
        
    	</li>
                        

                
            
            
           <!--
           
            -->
        	
        </ul>
</div>
    
     <!-- Sub navifation -->
<div id="navsub">
	<a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/streit-um-bahntrasse-im-inntal-neue-studie-vorgelegt-34058.html#" title="schließen">&nbsp;</a>
     <ul>
        
            <li ><a class="navthema" title="Abbruchtechnik" href="https://allgemeinebauzeitung.de/abz-thema/abbruchtechnik.html">Abbruchtechnik</a></li>
        
            <li ><a class="navthema" title="Brückenbau" href="https://allgemeinebauzeitung.de/abz-thema/brueckenbau.html">Brückenbau</a></li>
        
            <li ><a class="navthema" title="Abrechnung" href="https://allgemeinebauzeitung.de/abz-thema/abrechnung.html">Abrechnung</a></li>
        
            <li ><a class="navthema" title="Architektur &amp; Stadtplanung" href="https://allgemeinebauzeitung.de/abz-thema/architektur-stadtplanung-und-stadtentwicklung.html">Architektur &amp; Stadtplanung</a></li>
        
            <li ><a class="navthema" title="Ausbildung &amp; Beruf" href="https://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a></li>
        
            <li ><a class="navthema" title="Bahnbau" href="https://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a></li>
        
            <li ><a class="navthema" title="Baubetrieb" href="https://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a></li>
        
            <li ><a class="navthema" title="Bauchemie" href="https://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a></li>
        
            <li ><a class="navthema" title="Bauleitung" href="https://allgemeinebauzeitung.de/abz-thema/bauleitung.html">Bauleitung</a></li>
        
            <li ><a class="navthema" title="Baustoffe" href="https://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a></li>
        
            <li ><a class="navthema" title="Betonbau" href="https://allgemeinebauzeitung.de/abz-thema/betonbau-und-stahlbetonbau.html">Betonbau</a></li>
        
            <li ><a class="navthema" title="Digitalisierung" href="https://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">Digitalisierung</a></li>
        
            <li ><a class="navthema" title="Forschung" href="https://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a></li>
        
            <li ><a class="navthema" title="Fortbildung" href="https://allgemeinebauzeitung.de/abz-thema/fortbildung-und-seminare.html">Fortbildung</a></li>
        
            <li ><a class="navthema" title="Fördern, Heben &amp; Lagern" href="https://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a></li>
        
            <li ><a class="navthema" title="GaLaBau" href="https://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a></li>
        
            <li ><a class="navthema" title="Geotechnik" href="https://allgemeinebauzeitung.de/abz-thema/geotechnik-und-grundbau.html">Geotechnik</a></li>
        
            <li ><a class="navthema" title="Holzbau &amp; Dachbau" href="https://allgemeinebauzeitung.de/abz-thema/holzbau-und-dachbau.html">Holzbau &amp; Dachbau</a></li>
        
            <li ><a class="navthema" title="Ingenieurbau" href="https://allgemeinebauzeitung.de/abz-thema/ingenieurbau.html">Ingenieurbau</a></li>
        
            <li ><a class="navthema" title="Kalkulation" href="https://allgemeinebauzeitung.de/abz-thema/angebotswesen-und-kalkulation.html">Kalkulation</a></li>
        
            <li ><a class="navthema" title="Logistik" href="https://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a></li>
        
            <li ><a class="navthema" title="Mauerwerksbau" href="https://allgemeinebauzeitung.de/abz-thema/mauerwerksbau.html">Mauerwerksbau</a></li>
        
            <li ><a class="navthema" title="Modernisierung &amp; Sanierung" href="https://allgemeinebauzeitung.de/abz-thema/modernisierung-und-sanierung.html">Modernisierung &amp; Sanierung</a></li>
        
            <li ><a class="navthema" title="Nachhaltigkeit &amp; Innovation" href="https://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a></li>
        
            <li ><a class="navthema" title="Nutzfahrzeuge" href="https://allgemeinebauzeitung.de/abz-thema/nutzfahrzeuge.html">Nutzfahrzeuge</a></li>
        
            <li ><a class="navthema" title="Recht &amp; Normen" href="https://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a></li>
        
            <li ><a class="navthema" title="Recycling" href="https://allgemeinebauzeitung.de/abz-thema/gewinnung-und-recycling.html">Recycling</a></li>
        
            <li ><a class="navthema" title="Sicherheit" href="https://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a></li>
        
            <li ><a class="navthema" title="Sonstiges" href="https://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a></li>
        
            <li ><a class="navthema" title="Stahlbau" href="https://allgemeinebauzeitung.de/abz-thema/stahlbau.html">Stahlbau</a></li>
        
            <li ><a class="navthema" title="Straßenbau" href="https://allgemeinebauzeitung.de/abz-thema/strassenbau-und-verkehrswesen.html">Straßenbau</a></li>
        
            <li ><a class="navthema" title="Trockenbau" href="https://allgemeinebauzeitung.de/abz-thema/trockenbau.html">Trockenbau</a></li>
        
            <li ><a class="navthema" title="Tunnelbau" href="https://allgemeinebauzeitung.de/abz-thema/tunnelbau-und-brueckenbau.html">Tunnelbau</a></li>
        
            <li ><a class="navthema" title="Unternehmen" href="https://allgemeinebauzeitung.de/abz-thema/unternehmen.html">Unternehmen</a></li>
        
            <li ><a class="navthema" title="Wasserbau/-nutzung" href="https://allgemeinebauzeitung.de/abz-thema/wasserbau-und-wassernutzung.html">Wasserbau/-nutzung</a></li>
        
     </ul>
</div>
    
    <!-- Highlight  Navigation  -->
 

		
 			
        	<div id="navpreview51" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/streit-um-bahntrasse-im-inntal-neue-studie-vorgelegt-34058.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema51">
                                
                                    
                                       	<li >


      
          <a title="Alle Unternehmen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/unternehmen.html">Unternehmen</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Veranstaltungen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/veranstaltungen.html">Veranstaltungen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Personen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/personen.html">Personen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Unternehmenszahlen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/unternehmenszahlen.html">Unternehmenszahlen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Arbeitsmarkt Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/arbeitsmarkt.html">Arbeitsmarkt</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/dr-peter-ramsauer-bauwirtschaft-ist-besser-als-ihr-ruf-34117.html">
                                                    	<figure>
                                                        	<img class="img60724" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_50566_-_2sp_830542ff81.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>"Bauwirtschaft ist besser als ihr Ruf"</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/dr-peter-ramsauer-bauwirtschaft-ist-besser-als-ihr-ruf-34117.html"><span class="blue">Dr. Peter Ramsauer</span> "Bauwirtschaft ist besser als ihr Ruf"</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/ausgezeichnet-aco-tiefbau-hat-bei-kunden-stein-im-brett-34108.html"><span class="blue">Ausgezeichnet</span> Aco Tiefbau hat bei Kunden "Stein im Brett"</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/soka-bau-bautaetigkeit-laesst-im-fruehjahr-nach-34116.html"><span class="blue">Soka-Bau</span> Bautätigkeit lässt im Frühjahr nach</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/nach-bauma-absage-jcb-praesentiert-umfassendes-produkt-update-34151.html"><span class="blue">Nach bauma-Absage</span> JCB präsentiert umfassendes Produkt-Update</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/34139.html"></a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Bauwirtschaft" href="https://allgemeinebauzeitung.de/abz-thema/bauwirtschaft.html">Alle Bauwirtschaft Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview50" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/streit-um-bahntrasse-im-inntal-neue-studie-vorgelegt-34058.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema50">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Personen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/personen.html">Personen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Baupolitik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/baupolitik.html">Baupolitik</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Verbände Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/verbaende.html">Verbände</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Hauptverband der Deutschen Bauindustrie (HDB) Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/hdb-hauptverband-der-deutschen-bauindustrie.html">Hauptverband der Deutschen Bauindustrie (HDB)</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle ZDB Zentralverband Deutsches Baugewerbe Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/zdb-zentralverband-deutsches-baugewerbe.html">ZDB Zentralverband Deutsches Baugewerbe</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/tag-der-bauindustrie-2019-bauindustrieverband-plaediert-fuer-mut-zum-wandel-34115.html">
                                                    	<figure>
                                                        	<img class="img60721" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_50572a_-_3sp_farbig_e4dc8042ae.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Bauindustrieverband plädiert für Mut zum Wandel</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/tag-der-bauindustrie-2019-bauindustrieverband-plaediert-fuer-mut-zum-wandel-34115.html"><span class="blue">Tag der Bauindustrie 2019</span> Bauindustrieverband plädiert für Mut zum Wandel</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/schuld-und-kostenfrage-mautvertraege-kommen-vor-gericht-34158.html"><span class="blue">Schuld- und Kostenfrage</span> Mautverträge kommen vor Gericht</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/bauwerkssprengungen-abbruchverband-sieht-neue-fachtagung-als-erfolg-an-34107.html"><span class="blue">Bauwerkssprengungen</span> Abbruchverband sieht neue Fachtagung als Erfolg an</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/co2-debatte-altmaier-berater-fuer-grundlegende-abgaben-reform-34109.html"><span class="blue">CO2-Debatte</span> Altmaier-Berater für grundlegende Abgaben-Reform</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/tag-der-bauwirtschaft-boell-fordert-baukostenbremse-34121.html"><span class="blue">Tag der Bauwirtschaft</span> Böll fordert Baukostenbremse</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baupolitik und Verbände" href="https://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Alle Politik &amp; Verbände Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview31" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/streit-um-bahntrasse-im-inntal-neue-studie-vorgelegt-34058.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema31">
                                
                                    
                                       	<li >


      
          <a title="Alle bauma München Nachrichten" href="https://allgemeinebauzeitung.de/bauma-2019.html">bauma München</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle NordBau Neumünster Nachrichten" href="https://allgemeinebauzeitung.de/messe-nordbau.html">NordBau Neumünster</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle BAU München Nachrichten" href="https://allgemeinebauzeitung.de/messe-bau-muenchen.html">BAU München</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle GaLaBau Nürnberg Nachrichten" href="https://allgemeinebauzeitung.de/messe-galabau.html">GaLaBau Nürnberg</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle IFAT München Nachrichten" href="https://allgemeinebauzeitung.de/messe-ifat.html">IFAT München</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/neuer-rekord-messe-muenchen-erweitert-ifat-um-10-000-quadratmeter-33961.html">
                                                    	<figure>
                                                        	<img class="img60590" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_50022_-_2sp_6d678f4d40.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Messe München erweitert IFAT um 10 000 Quadratmeter</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/samoter-2020-innovationspreis-ausgelobt-34149.html"><span class="blue">SaMoTer 2020</span> Innovationspreis ausgelobt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/30-jahre-steinexpo-messe-hat-neue-digitale-angebote-34159.html"><span class="blue">30 Jahre steinexpo</span> Messe hat neue digitale Angebote</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/bautec-2020-aussteller-koennen-sich-fuer-innovationspreis-bewerben-33921.html"><span class="blue">bautec 2020</span> Aussteller können sich für Innovationspreis bewerben</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/neuer-rekord-messe-muenchen-erweitert-ifat-um-10-000-quadratmeter-33961.html"><span class="blue">Neuer Rekord</span> Messe München erweitert IFAT um 10 000 Quadratmeter</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/bim-world-munich-neue-impulse-fuer-die-digitale-transformation-33833.html"><span class="blue">BIM World Munich</span> Neue Impulse für die digitale Transformation</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Messen und Veranstaltungen" href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Alle Messen &amp; Termine Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview23" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/streit-um-bahntrasse-im-inntal-neue-studie-vorgelegt-34058.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema23">
                                
                                    
                                       	<li >


      
          <a title="Alle Bagger und Lader Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/bagger-und-lader.html">Bagger und Lader</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Nutzfahrzeuge Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/nutzfahrzeuge.html">Nutzfahrzeuge</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ausstattung &amp; Zubehör Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/ausstattung-zubehoer.html">Ausstattung & Zubehör</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Handel und Verleih Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/handel-und-verleih.html">Handel und Verleih</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Krane und Seilmaschinen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/krane-und-seilmaschinen.html">Krane und Seilmaschinen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kleingeräte und Werkzeuge Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/kleingeraete-und-werkzeuge.html">Kleingeräte und Werkzeuge</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/nach-bauma-absage-jcb-praesentiert-umfassendes-produkt-update-34151.html">
                                                    	<figure>
                                                        	<img class="img60755" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_50380d_-_3sp_farbig_336e8bfb2e.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>JCB präsentiert umfassendes Produkt-Update</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/nach-bauma-absage-jcb-praesentiert-umfassendes-produkt-update-34151.html"><span class="blue">Nach bauma-Absage</span> JCB präsentiert umfassendes Produkt-Update</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/bauwerkssprengungen-abbruchverband-sieht-neue-fachtagung-als-erfolg-an-34107.html"><span class="blue">Bauwerkssprengungen</span> Abbruchverband sieht neue Fachtagung als Erfolg an</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/led-pachten-statt-kaufen-besonderes-modell-im-angebot-34119.html"><span class="blue">LED pachten statt kaufen</span> Besonderes Modell im Angebot</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/brueckenbau-im-freivorbau-verfahren-fahrbare-arbeitsplattform-realisiert-34134.html"><span class="blue">Brückenbau im Freivorbau-Verfahren</span> Fahrbare Arbeitsplattform realisiert</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/atypische-winkel-erschweren-konstruktion-flaechengeruest-hilft-bei-kirchenrestaurierung-34137.html"><span class="blue">Atypische Winkel erschweren Konstruktion</span> Flächengerüst hilft bei Kirchenrestaurierung</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baumaschinen" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Alle Baumaschinen Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview28" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/streit-um-bahntrasse-im-inntal-neue-studie-vorgelegt-34058.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema28">
                                
                                    
                                       	<li >


      
          <a title="Alle Wohnungsbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/wohnungsbau.html">Wohnungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Gerüstbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/geruestbau.html">Gerüstbau</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ökologisches Bauen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/oekologisches-bauen.html">Ökologisches Bauen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fassaden Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/fassaden.html">Fassaden</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fenster Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/fenster.html">Fenster</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/tag-der-bauindustrie-2019-bauindustrieverband-plaediert-fuer-mut-zum-wandel-34115.html">
                                                    	<figure>
                                                        	<img class="img60721" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_50572a_-_3sp_farbig_e4dc8042ae.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Bauindustrieverband plädiert für Mut zum Wandel</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/tag-der-bauindustrie-2019-bauindustrieverband-plaediert-fuer-mut-zum-wandel-34115.html"><span class="blue">Tag der Bauindustrie 2019</span> Bauindustrieverband plädiert für Mut zum Wandel</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/bremer-ueberseestadt-wellenfoermige-fassaden-unterstreichen-maritimen-charakter-34183.html"><span class="blue">Bremer Überseestadt</span> Wellenförmige Fassaden unterstreichen maritimen Charakter</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/schwieriges-unterfangen-bahn-sucht-baugrund-34112.html"><span class="blue">Schwieriges Unterfangen</span> Bahn sucht Baugrund</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/trotz-nachfrage-ruecklaeufig-baugenehmigungen-34114.html"><span class="blue">Trotz Nachfrage rückläufig</span> Baugenehmigungen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/von-privateigentuemer-erstanden-berlin-kauft-670-wohnungen-34118.html"><span class="blue">Von Privateigentümer erstanden</span> Berlin kauft 670 Wohnungen</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Hochbau" href="https://allgemeinebauzeitung.de/abz-thema/hochbau.html">Alle Hochbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview27" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/streit-um-bahntrasse-im-inntal-neue-studie-vorgelegt-34058.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema27">
                                
                                    
                                       	<li >


      
          <a title="Alle Rohr- und Leitungsbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/rohr-und-leitungsbau.html">Rohr- und Leitungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kanal- und Verbautechnik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/kanal-und-verbautechnik.html">Kanal- und Verbautechnik</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Spezialtiefbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/spezialtiefbau.html">Spezialtiefbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Entwässerung und Grundwasser Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/entwaesserung-und-grundwasser.html">Entwässerung und Grundwasser</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Grabenloses Bauen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/grabenloses-bauen.html">Grabenloses Bauen</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/parkplatz-am-landestheater-oberflaechenwasser-in-mulde-abgefuehrt-34061.html">
                                                    	<figure>
                                                        	<img class="img60672" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_Innentitel_-_Strassen_und_Wegebau_ABZ28_2019_cc30da0876.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Oberflächenwasser in Mulde abgeführt</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/ausgezeichnet-aco-tiefbau-hat-bei-kunden-stein-im-brett-34108.html"><span class="blue">Ausgezeichnet</span> Aco Tiefbau hat bei Kunden "Stein im Brett"</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/parkplatz-am-landestheater-oberflaechenwasser-in-mulde-abgefuehrt-34061.html"><span class="blue">Parkplatz am Landestheater</span> Oberflächenwasser in Mulde abgeführt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/hybridsaeulen-technologie-eingesetzt-baugrundverbesserung-in-weniger-als-drei-monaten-durchgefuehrt-34013.html"><span class="blue">Hybridsäulen-Technologie eingesetzt</span> Baugrundverbesserung in weniger als drei Monaten durchgeführt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/bohreinsatz-fuer-die-umwelt-klaeranlage-kann-ausgebaut-werden-34048.html"><span class="blue">Bohreinsatz für die Umwelt</span> Kläranlage kann ausgebaut werden</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/duesseldorfs-hoechster-wohnturm-imposante-baugrube-umschlossen-34043.html"><span class="blue">Düsseldorfs höchster Wohnturm</span> Imposante Baugrube umschlossen</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Tiefbau" href="https://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Alle Tiefbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    



    
   


</div></div>
        <div id="c181" class="csc-default layout-0"><div class="tx-felogin-pi1">
		


<!-- ###LOGIN_FORM### -->
<div class="felogin_container loginbox">
	<div class="fe-main">
        <form action="https://allgemeinebauzeitung.de/abz/streit-um-bahntrasse-im-inntal-neue-studie-vorgelegt-34058.html" target="_top" method="post" onsubmit="return TYPO3FrontendLoginFormRsaEncryption.submitForm(this, TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl);; return true;" class="abzform">
            <fieldset>
              <h3>ABZ<span style="font-weight:normal!important;">PLUS</span> Login</h3>
            
            
            <p>
            <label>E-Mail</label>
            <input type="text" id="user" name="user" value="" class="p1_field" /></p>
            
            
            <p>
            <label>Passwort</label>
            <input type="password" id="pass" name="pass" value="Passwort" class="p2_field" /></p>
            
            <!--###FORGOTP_VALID###-->
            <div class="field pwlink" id="pwforgot">Sie haben Ihr <a href="https://allgemeinebauzeitung.de/abz/streit-um-bahntrasse-im-inntal-neue-studie-vorgelegt-34058.html?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen</a>?</div>
            <div class="field pwlink"><a href="/abzplus.html" title="ABZplus Kunde werden"><strong>ABZ</strong>PLUS Kunde werden</a></div>
            <div class="clear"><!-- --></div>
            <!--###FORGOTP_VALID###--> 
        
            
        
            <div class="field submitbtn">
                <input type="submit" name="submit" value="Anmelden" class="form-button big" />
                
            </div>
        
            <div class="felogin-hidden">
                <input type="hidden" name="logintype" value="login" />
                <input type="hidden" name="pid" value="73" />
                <input type="hidden" name="redirect_url" value="" />
                <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
                
            </div>
            </fieldset>
        </form>
    </div>
</div>



<!-- ###LOGIN_FORM### -->


	</div>
	</div>
      </div>
    </nav>
    <div id="content">
      <div id="billboard">
        
      </div>
      <div class="main-content-wrapper">

        <div class="col" id="col0" role="main">
          <div id="c18" class="csc-default layout-0">
<div class="tx-pvnews">
	


	<!-- Article detail -->
	<div class="detailnarrrowcolumn" id="articlecontent">
    	<!-- Textbanner Content01 -->
    
        <div class="articlewerbung oben" id="text_01">
          <!-- 061-ABZ-Textbanner-Content01 -->
<div id='div-gpt-ad-1395326745957-2' class="gpt" style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-2'); });
</script>
</div>
          <!-- /29080644/061-ABZ-Content_Rectangle_Mobile_Alternative_2 -->
<div id='div-gpt-ad-1523433261313-0' style='text-align: left;height:280px; width:300px;margin-left:auto; margin-right: auto;'>
<small class="grey">Anzeige</small><br />
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523433261313-0'); });
</script>
</div>
        </div>
      

    

		 <article>
    <!-- Article header   -->
    
<header>
	
		
            	
                        
                                <p class="articletime"><time datetime="2019-07-12 05:00:00">12.07.2019 - 05:00</time></p>
                                <h2>Streit um Bahntrasse im Inntal</h2>
                                <h1>Neue Studie vorgelegt</h1>
                            
                    
           
        
		
        <div class="meta">
<ul class="tags">


    <!-- Label -->
    
        <li class="black">
            Themen
            :
        </li>

    


    <!-- Unterthemen -->
    
        
            
                
                    
                            <li>
                                

    	<a title="Alle Bahnbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a>
    

                            </li>
                        
                

            

        
            
                
                    
                            
                                        <li>
                                            


      
          <a title="Alle Gleisbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/gleisbau.html">Gleisbau</a>
        
    	
                                        </li>
                                
                        
                

            

        
            
                
                    
                            <li>
                                

    	<a title="Alle Baubetrieb Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a>
    

                            </li>
                        
                

            

        

    

    <!-- Stichwörter -->
    

    <!-- Hersteller -->
    

    <!-- Baunews  -->
    
</ul></div>
        
        
        
       
    
</header>


    
    <!-- Content without picture   -->
    
        	<!-- Article w/o images  -->
        	<!-- Articles 1 to 5  -->



    	
              	


        
        		
                      <div class="articlectnt"><p>München/Rosenheim (dpa). – Im Streit um den möglichen Neubau einer Bahntrasse im bayerischen Inntal legen die Bürgerinitiativen nach. Mit einer Studie wollen sie nachweisen, dass die Deutsche Bahn und Bundesverkehrsminister Andreas Scheuer (CSU) mit dem Plan zu einer zusätzlichen Neubaustrecke falsch liegen – und die alte Trasse so modernisiert und ausgebaut werden kann, dass sie auch auf Dauer ausreicht.</p><p>Gut eine Woche, nachdem Scheuer dieser Lösung bereits eine Absage erteilt hatte, präsentierte das von den Bürgerinitiativen beauftragte Beratungsbüro Vieregg-Rössler in München dazu einen detaillierten Vorschlag. Auf dem größten Teil der Strecke von Rosenheim nach Kiefersfelden würde es demnach genügen, die alten Gleise u. a. auszubauen und mit moderner Technik und Lärmschutz zu versehen.</p><p>Der Bund Naturschutz forderte anstelle eines Neubaus politische Strategien, um Verkehr zu vermeiden. Zudem müsse der Alpentransit anders gestaltet werden: Die Lkw-Maut müsse erhöht und die Steuersätze für Diesel und Benzin in den beteiligten EU-Ländern müssten auf ein gleichmäßig hohes Niveau gebracht werden. Es soll nur eine begrenzte Zahl von – handelbaren – Lkw-Durchfahrtsrechten vergeben werden.</p></div>
       				 
        


<p></p>


    
    
            
    	
    

 



    	
            	


    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  



    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  



    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  



    	
              	


        
        		
                      <div class="articlectnt"></div>
       				 
        


<p></p>


    
    
            
    	
    

  
            
    	

    







 
        
</article>
<div class="clear"><!-- --></div>




    
        
            
              



  
      <div class="jobbox">
      <h2><span class="blue">ABZ</span>-Stellenmarkt<div class="jigub_klein"><a class="trackedexternal" title="Jobs in Grün und Bau" target="_blank" href="https://jobs-in-gruen-und-bau.de/jobs-im-bau/"><img src="https://allgemeinebauzeitung.de/media/temp/csm_jigub-klein_5faf3cbdf1.png" width="180" height="72" alt="" /></a></div></h2>

    
  <div class="jobbox_content" >
    <div class="item"><strong><a class="trackedexternal" title="Jetzt als Assistent in der bautechnischen Administration* (m/w/d) bewerben! in Fürth bei Nürnberg" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000619/?utm_campaign=PV&amp;utm_content=Job-619&amp;utm_medium=Teaserbox">Jetzt als Assistent in der bautechnischen Administration* (m/w/d)...</a></strong>, Fürth bei Nürnberg&nbsp;
      <a class="trackedexternal morelink" title="Jetzt als Assistent in der bautechnischen Administration* (m/w/d) bewerben! in Fürth bei Nürnberg" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000619/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div></div><div class="item"><strong><a class="trackedexternal" title="Schweißer/in (m/w/d) in Zeitz, Beucha, Karsdorf und Roitzsch" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000586/?utm_campaign=PV&amp;utm_content=Job-586&amp;utm_medium=Teaserbox">Schweißer/in (m/w/d)</a></strong>, Zeitz, Beucha, Karsdorf und Roitzsch&nbsp;
      <a class="trackedexternal morelink" title="Schweißer/in (m/w/d) in Zeitz, Beucha, Karsdorf und Roitzsch" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000586/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div></div><div class="item"><strong><a class="trackedexternal" title="Redaktionsvolontär (m/w/d) in Hannover" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000092/?utm_campaign=PV&amp;utm_content=Job-92&amp;utm_medium=Teaserbox">Redaktionsvolontär (m/w/d)</a></strong>, Hannover&nbsp;
      <a class="trackedexternal morelink" title="Redaktionsvolontär (m/w/d) in Hannover" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000092/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div></div><div class="item"><strong><a class="trackedexternal" title="Medienberater/ Anzeigenverkäufer (m/w/d) in Hannover" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000095/?utm_campaign=PV&amp;utm_content=Job-95&amp;utm_medium=Teaserbox">Medienberater/ Anzeigenverkäufer (m/w/d)</a></strong>, Hannover&nbsp;
      <a class="trackedexternal morelink" title="Medienberater/ Anzeigenverkäufer (m/w/d) in Hannover" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000095/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div></div><div class="item last"><strong><a class="trackedexternal" title="Business Integration Consultant (m/w/d) im Bereich Sales in München oder Linz" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000575/?utm_campaign=PV&amp;utm_content=Job-575&amp;utm_medium=Teaserbox">Business Integration Consultant (m/w/d) im Bereich Sales</a></strong>, München oder Linz&nbsp;
      <a class="trackedexternal morelink" title="Business Integration Consultant (m/w/d) im Bereich Sales in München oder Linz" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/000575/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div></div>
  </div>

  <div class="footer">
    <div class="clear"><!-- --></div>
    
      <span class="morelinkarrow"><!-- --></span>Wie kann ich mein Stellenangebot hier veröffentlichen? <a class="morelink" href="https://allgemeinebauzeitung.de/portale/stellenmarkt/abz-stellenmarkt.html">Weitere Informationen</a>
    
    </div>
</div>

<div style="display: none;">https://jobs-in-gruen-und-bau.de/index.php?id=123&tx_patzerboerse_paboeplugin[unterthemen]=374++376++303&no_cache=1</div>

            
          

      


    
  
    <!-- Finish with some related links -->
    


    
           
                  <!-- premium articles -->
                  	<div class="abzplusfinish">
                       
                                <div class="content">
                                	<p>Unbegrenzter Zugriff auf alle Online-Inhalte:</p>
                                    <h4>Lernen Sie ABZ<span class="plusfont">PLUS</span> kennen</h4>
                                    <div class="content1">
                                        <p>Als PLUS Abonnent genießen Sie unbegrenzten Zugriff auf das Online-Portal der Allgemeine Bauzeitung ABZ mit allen Artikeln der Print- und Onlineversion!</p>
                                        <p class="additional">Optimiert für Desktop-PCs und als Mobilversion.</p>
                                        <p><a id="furtherbtn" title="Jetzt mehr erfahren" href="https://allgemeinebauzeitung.de/abzplus.html">Jetzt mehr erfahren</a></p>
                                    </div>
                                    
                                </div>
                                 
                                <div class="background">
                                	<img alt="ABZ ePaper" src="https://allgemeinebauzeitung.de/media/temp/csm_ABZplus_Werbegrafik_dbb757b8a0.png" width="300" height="173" />
                                </div>
                                
                               
                                <div class="clear"><!-- --></div>
                            
                  </div>
             
                
            
        
    <div class="clear"><!-- --></div>


  

    <!-- /29080644/061-ABZ-Content_Rectangle_Mobile_Alternative3 -->
<div id='div-gpt-ad-1523608191733-1' class="gpt" style='text-align: left;height:280px; width:300px;margin-right:auto;margin-left:auto;'>
<small class="grey">Anzeige</small>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608191733-1'); });
</script>
</div>
  
    <!-- Finish with some related links -->
    



    <h3 class="listheader">Weitere Artikel</h3> 
    
    <div class="relatedfinish">
    	<ul>
            
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Deutsche Bahn: Aufträge für die Hauptbaumaßnahmen der 2. Stammstrecke München vergeben" href="https://allgemeinebauzeitung.de/abz/deutsche-bahn-auftraege-fuer-die-hauptbaumassnahmen-der-2-stammstrecke-muenchen-vergeben-30661.html">
                                       
                                       
                                       <figure><img src="https://allgemeinebauzeitung.de/media/temp/csm_43876-online_d30cf1d3f6.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Deutsche Bahn: </span>Aufträge für die Hauptbaumaßnahmen der 2. Stammstrecke München vergeben
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Mobil auf Schiene und Straße: Zweiwegebagger erhält Schienen-Zulassung durch Eisenbahn-Bundesamt" href="https://allgemeinebauzeitung.de/abz/mobil-auf-schiene-und-strasse-zweiwegebagger-erhaelt-schienen-zulassung-durch-eisenbahn-bundesamt-29597.html">
                                       
                                       
                                       <figure><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_42042_-_3sp_29291c3162.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Mobil auf Schiene und Straße: </span>Zweiwegebagger erhält Schienen-Zulassung durch Eisenbahn-Bundesamt
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
      
       </ul> 
       
       <div class="clear"><!-- --></div>
        
	</div>





  
  </div>
    
    <!-- Article detail -->
	<aside>
    <div class="detailaside">
      
          <!-- 061-ABZ-Content_Rectangle -->
<div id='div-gpt-ad-1416393294064-5' class="gpt" style='width:300px; margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416393294064-5'); });
</script>
</div>
          <!-- /29080644/061-ABZ-Content_Rectangle_Kunden -->
<div id='div-gpt-ad-1523608191733-0' class="gpt" style='height:280px; width:300px;'>
<small>Anzeige</small>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608191733-0'); });
</script>
</div>
          <!-- /29080644/061-ABZ-Content_Rectangle_Themen -->
<div id='div-gpt-ad-1507197817031-0' class="gpt" style='height:270px; width:300px; margin-bottom:20px;'>
<small class="grey">Anzeige</small><br />
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507197817031-0'); });
</script>
</div>

        

      <!-- Finish with some related links -->
      
<div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a data-te="facebook" title="auf Facebook teilen" class="trackedexternal" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=##URL">
                  
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a data-te="twitter" title="auf Twitter tweeten" class="trackedexternal" target="_blank" href="https://twitter.com/share?url=##URL&amp;text=Streit%20um%20Bahntrasse%20im%20Inntal%20Neue%20Studie%20vorgelegt">
                 
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a data-te="linkedin" title="auf LinkedIn teilen" class="trackedexternal" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=##URL&amp;title=Streit%20um%20Bahntrasse%20im%20Inntal%20Neue%20Studie%20vorgelegt">
                  <div class="txt">LinkedIn</div>
                </a>
              </div>
              <div class="xing socialsmall">
                <a data-te="xing" title="auf Xing teilen" class="trackedexternal" target="_blank" href="https://www.xing.com/app/user?op=share;url=##URL;title=Streit%20um%20Bahntrasse%20im%20Inntal%20Neue%20Studie%20vorgelegt">
                  <div class="txt">Xing</div>
                </a>
              </div>

</div>

<div class="clear"><!-- --></div>
<div id="bitlylink" style="display: none;">http://bit.ly/2YLniNq</div>




      <div class="rightbox">
        


  <h3>Weitere Artikel</h3>

    
<div class="box1 box rightrelated">
  
    <ul>
      
          <!-- Standard Articles  -->
          <ul class="standard">
            
              
                
                  <li class="rnews" rel="rnews31730">
<a title="Deutsche Bahn: Bis zu 800 Baustellen pro Tag" href="https://allgemeinebauzeitung.de/abz/deutsche-bahn-bis-zu-800-baustellen-pro-tag-31730.html">


	
  



    	<span class="subheader">Deutsche Bahn: </span>Bis zu 800 Baustellen pro Tag
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews30661">
<a title="Deutsche Bahn: Aufträge für die Hauptbaumaßnahmen der 2. Stammstrecke München vergeben" href="https://allgemeinebauzeitung.de/abz/deutsche-bahn-auftraege-fuer-die-hauptbaumassnahmen-der-2-stammstrecke-muenchen-vergeben-30661.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_43876-online_06e1e95bfd.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Deutsche Bahn: </span>Aufträge für die Hauptbaumaßnahmen der 2. Stammstrecke München vergeben
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews29597">
<a title="Mobil auf Schiene und Straße: Zweiwegebagger erhält Schienen-Zulassung durch Eisenbahn-Bundesamt" href="https://allgemeinebauzeitung.de/abz/mobil-auf-schiene-und-strasse-zweiwegebagger-erhaelt-schienen-zulassung-durch-eisenbahn-bundesamt-29597.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_42042_-_3sp_2343fbec9d.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Mobil auf Schiene und Straße: </span>Zweiwegebagger erhält Schienen-Zulassung durch Eisenbahn-Bundesamt
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
          </ul>
          <!-- Premium Articles  -->
          <ul class="premium">
            
              
            
              
            
              
            
          </ul>
        
    </ul>
  
  <div class="clear"><!-- --></div>
</div>





        <div class="clear"><!-- --></div>
      </div>
      
          <!-- /29080644/061-ABZ-Teaser_NEU -->
<div id='div-gpt-ad-1440688027286-0' class="gpt" style='width:300px;margin-bottom:2em;text-align:left;margin-left:auto; margin-right:auto;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440688027286-0'); });
</script>

</div>

          <!-- /29080644/061-ABZ-Teaser_NEU_PV -->
<div id='div-gpt-ad-1458664611136-2' class="gpt" style='width:300px;margin-bottom:2em;text-align:left;margin-left:auto; margin-right:auto;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458664611136-2'); });
</script>
</div>
        

            
      
        <div class="rightbox">
          
<div class="machineteaser">
    	<a title="DBMB Die Baumaschinen Börse" target="_blank" href="https://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard"><img alt="DBMB Die Baumaschinen Börse" src="https://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/img/DBMB-Header.png" width="300" height="55" /></a>
  
 <table border="0" cellpadding="0" cellspacing="0">
   <tr>
     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Schneepflug Snowa Productions (amerik. Hersteller) " target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/schneepflug-snowa-productions-00154164-dbmb.html"><img alt="Schneepflug Snowa Productions (amerik. Hersteller) " src="https://die-baumaschinen-boerse.de/media/temp/csm_41874-137_13ebbd3b00.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Schneepflug Snowa Productions (amerik. Hersteller) " target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/schneepflug-snowa-productions-00154164-dbmb.html">Schneepflug Snowa Productions (amerik. Hersteller) </a>
  </h5>


  

  
    <span class="price"><a class="trackedexternal" title="Schneepflug Snowa Productions (amerik. Hersteller) " target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/schneepflug-snowa-productions-00154164-dbmb.html">&euro; 110</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Zugmaschine (T1) SAME Explorer  90.4 " target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/zugmaschine-t1-same-explorer-00154176-dbmb.html"><img alt="Zugmaschine (T1) SAME Explorer  90.4 " src="https://die-baumaschinen-boerse.de/media/temp/csm_41874-149_a7305cbdf5.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Zugmaschine (T1) SAME Explorer  90.4 " target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/zugmaschine-t1-same-explorer-00154176-dbmb.html">Zugmaschine (T1) SAME Explorer  90.4 </a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Same" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/same.html?no_cache=1&amp;cHash=ee3e66300ae651be0587896baa8e4781"><span class="hrst801">Same</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Zugmaschine (T1) SAME Explorer  90.4 " target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/zugmaschine-t1-same-explorer-00154176-dbmb.html">&euro; 15.800</a>

    </span>
  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Rasenmäher Honda " target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/rasenmaeher-honda-00154146-dbmb.html"><img alt="Rasenmäher Honda " src="https://die-baumaschinen-boerse.de/media/temp/csm_41874-119_7f151f98c3.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Rasenmäher Honda " target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/rasenmaeher-honda-00154146-dbmb.html">Rasenmäher Honda </a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Honda" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/honda.html?no_cache=1&amp;cHash=a39207155bbd9ea70caeb5d99d9ad0b8"><span class="hrst981">Honda</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Rasenmäher Honda " target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/rasenmaeher-honda-00154146-dbmb.html">&euro; 30</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Tisch-Kreissäge Al-Ko 600W" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/tisch-kreissaege-al-ko-600w-00154162-dbmb.html"><img alt="Tisch-Kreissäge Al-Ko 600W" src="https://die-baumaschinen-boerse.de/media/temp/csm_41874-135_bdf8c0f53e.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Tisch-Kreissäge Al-Ko 600W" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/tisch-kreissaege-al-ko-600w-00154162-dbmb.html">Tisch-Kreissäge Al-Ko 600W</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von AL-KO" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/al-ko.html?no_cache=1&amp;cHash=a60180fa01ed5d7e3e95297f654ab581"><span class="hrst2060">AL-KO</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Tisch-Kreissäge Al-Ko 600W" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/tisch-kreissaege-al-ko-600w-00154162-dbmb.html">&euro; 20</a>

    </span>
  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Posten Werkzeug " target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/posten-werkzeug-00154141-dbmb.html"><img alt="Posten Werkzeug " src="https://die-baumaschinen-boerse.de/media/temp/csm_41874-114_fc19bb92cb.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Posten Werkzeug " target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/posten-werkzeug-00154141-dbmb.html">Posten Werkzeug </a>
  </h5>


  

  
    <span class="price"><a class="trackedexternal" title="Posten Werkzeug " target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/posten-werkzeug-00154141-dbmb.html">&euro; 15</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Auffahrtrampe für Fahrzeuge Karo" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/auffahrtrampe-fuer-fahrzeuge-ka-00154184-dbmb.html"><img alt="Auffahrtrampe für Fahrzeuge Karo" src="https://die-baumaschinen-boerse.de/media/temp/csm_41874-158_64b2806c90.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Auffahrtrampe für Fahrzeuge Karo" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/auffahrtrampe-fuer-fahrzeuge-ka-00154184-dbmb.html">Auffahrtrampe für Fahrzeuge Karo</a>
  </h5>


  

  
    <span class="price"><a class="trackedexternal" title="Auffahrtrampe für Fahrzeuge Karo" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/auffahrtrampe-fuer-fahrzeuge-ka-00154184-dbmb.html">&euro; 320</a>

    </span>
  


</div>
</td>


     
     
   </tr>
 </table>
  

</div>
   
   <div class="final">
        <a title="alle Angebote" href="https://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html">alle Angebote</a>
   </div>





          <div class="clear"><!-- --></div>
        </div>
      
            
      

      
          <!-- /29080644/061-ABZ-Content_Rectangle_PV -->
<div id='div-gpt-ad-1448462986633-0' class="gpt" style='height:300px; width:300px;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448462986633-0'); });
</script>
</div>
        

            
      

      
        <!-- LLVZ -->
        <li class="aside asidecontent">
          <div class="rightbox">
            
<div class="llvz1" id="llvzright"><h2 class="llvzheader">Ausgewählte Anbieter des LLVZ</h2><div class="llvzcontent"><div class="llvzitem"><a title="Zum Firmenportrait „Kräss GlasCon GmbH“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000148-kraess-glascon-gmbh/?utm_campaign=portrait&amp;utm_content=148&amp;utm_medium=rightbox"><img class="llvzlogo" alt="Kräss GlasCon GmbH Logo" src="https://llvz.de/media/_processed_/9/9/csm_Kraess-mac_kraess_logo_3566f036ba.jpg" width="180" height="71" /></a><h2><a title="Zum Firmenportrait „Kräss GlasCon GmbH“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000148-kraess-glascon-gmbh/?utm_campaign=portrait&amp;utm_content=148&amp;utm_medium=rightbox">Kräss GlasCon GmbH
              </a></h2><p class="meta">89231 Neu-Ulm,
              Deutschland
            </p><div class="clear"><!-- --></div></div><div class="llvzitem"><a title="Zum Firmenportrait „Green Fortune Gmbh“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000328-green-fortune-gmbh/?utm_campaign=portrait&amp;utm_content=328&amp;utm_medium=rightbox"><img class="llvzlogo" alt="Green Fortune Gmbh Logo" src="https://llvz.de/media/_processed_/1/d/csm_GF_logo_jpg_498cbca25e.jpg" width="180" height="29" /></a><h2><a title="Zum Firmenportrait „Green Fortune Gmbh“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000328-green-fortune-gmbh/?utm_campaign=portrait&amp;utm_content=328&amp;utm_medium=rightbox">Green Fortune Gmbh
              </a></h2><p class="meta">10827 Berlin,
              Deutschland
            </p><div class="clear"><!-- --></div></div><div class="llvzitem"><a title="Zum Firmenportrait „Freeworker GmbH Baumpflegefachhandel“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000376-freeworker-gmbh-baumpfleg/?utm_campaign=portrait&amp;utm_content=376&amp;utm_medium=rightbox"><img class="llvzlogo" alt="Freeworker GmbH Baumpflegefachhandel Logo" src="https://llvz.de/media/_processed_/6/7/csm_Freeworker_05821e631f.png" width="180" height="61" /></a><h2><a title="Zum Firmenportrait „Freeworker GmbH Baumpflegefachhandel“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000376-freeworker-gmbh-baumpfleg/?utm_campaign=portrait&amp;utm_content=376&amp;utm_medium=rightbox">Freeworker GmbH Baumpflegefachhandel
              </a></h2><p class="meta">82205 Gilching,
              Deutschland
            </p><div class="clear"><!-- --></div></div><div class="llvzitem"><a title="Zum Firmenportrait „Hunklinger allortech“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000213-hunklinger-allortech/?utm_campaign=portrait&amp;utm_content=213&amp;utm_medium=rightbox"><img class="llvzlogo" alt="Hunklinger allortech Logo" src="https://llvz.de/media/_processed_/c/3/csm_hunklinger_de284eb20a.png" width="180" height="48" /></a><h2><a title="Zum Firmenportrait „Hunklinger allortech“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000213-hunklinger-allortech/?utm_campaign=portrait&amp;utm_content=213&amp;utm_medium=rightbox">Hunklinger allortech
              </a></h2><p class="meta">85635 Höhenkirchen-Siegertsbrunn,
              Deutschland
            </p><div class="clear"><!-- --></div></div><div class="llvzitem"><a title="Zum Firmenportrait „Güse GmbH - Bildetiketten, Beschilderung“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000344-guese-gmbh-bildetiketten/?utm_campaign=portrait&amp;utm_content=344&amp;utm_medium=rightbox"><img class="llvzlogo" alt="Güse GmbH - Bildetiketten, Beschilderung Logo" src="https://llvz.de/media/Customers/G/Element_1.svg" width="147" height="41" /></a><h2><a title="Zum Firmenportrait „Güse GmbH - Bildetiketten, Beschilderung“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000344-guese-gmbh-bildetiketten/?utm_campaign=portrait&amp;utm_content=344&amp;utm_medium=rightbox">Güse GmbH - Bildetiketten, Beschilderung
              </a></h2><p class="meta">21465 Reinbek,
              Deutschland
            </p><div class="clear"><!-- --></div></div><div class="llvzitem"><a title="Zum Firmenportrait „Humbaur“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000248-humbaur/?utm_campaign=portrait&amp;utm_content=248&amp;utm_medium=rightbox"><img class="llvzlogo" alt="Humbaur Logo" src="https://llvz.de/media/Customers/H/humbaur-logo.svg" width="180" height="61" /></a><h2><a title="Zum Firmenportrait „Humbaur“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000248-humbaur/?utm_campaign=portrait&amp;utm_content=248&amp;utm_medium=rightbox">Humbaur
              </a></h2><p class="meta">86368 Gersthofen,
              Deutschland
            </p><div class="clear"><!-- --></div></div><div class="llvzitem"><a title="Zum Firmenportrait „Bema GmbH Maschinenfabrik“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000130-bema-gmbh-maschinenfabrik/?utm_campaign=portrait&amp;utm_content=130&amp;utm_medium=rightbox"><img class="llvzlogo" alt="Bema GmbH Maschinenfabrik Logo" src="https://llvz.de/media/_processed_/8/5/csm_Bildschirmfoto_2017-10-25_um_09.58.03_4a53ed3655.png" width="180" height="65" /></a><h2><a title="Zum Firmenportrait „Bema GmbH Maschinenfabrik“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000130-bema-gmbh-maschinenfabrik/?utm_campaign=portrait&amp;utm_content=130&amp;utm_medium=rightbox">Bema GmbH Maschinenfabrik
              </a></h2><p class="meta">49599 Voltlage-Weese,
              Deutschland
            </p><div class="clear"><!-- --></div></div><div class="llvzitem"><a title="Zum Firmenportrait „Emil Group“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000299-emil-group/?utm_campaign=portrait&amp;utm_content=299&amp;utm_medium=rightbox"><img class="llvzlogo" alt="Emil Group Logo" src="https://llvz.de/media/_processed_/7/a/csm_Bildschirmfoto_2019-05-15_um_15.39.51_0c313df42c.png" width="180" height="54" /></a><h2><a title="Zum Firmenportrait „Emil Group“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000299-emil-group/?utm_campaign=portrait&amp;utm_content=299&amp;utm_medium=rightbox">Emil Group
              </a></h2><p class="meta">22765 Hamburg,
              Deutschland
            </p><div class="clear"><!-- --></div></div><div class="llvzitem"><a title="Zum Firmenportrait „6 fürs Grün GmbH“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000300-6-fuers-gruen-gmbh/?utm_campaign=portrait&amp;utm_content=300&amp;utm_medium=rightbox"><img class="llvzlogo" alt="6 fürs Grün GmbH Logo" src="https://llvz.de/media/_processed_/f/4/csm_6fuersGruen_268ce4115f.png" width="179" height="90" /></a><h2><a title="Zum Firmenportrait „6 fürs Grün GmbH“ auf llvz.de" target="_blank" href="https://llvz.de/anbieter-finden/anbieter/000300-6-fuers-gruen-gmbh/?utm_campaign=portrait&amp;utm_content=300&amp;utm_medium=rightbox">6 fürs Grün GmbH
              </a></h2><p class="meta">66130 Saarbrücken,
              Deutschland
            </p><div class="clear"><!-- --></div></div></div><div class="clear"><!-- --></div></div>


<div class="llvzfooter">
  Die Anbieterprofile sind ein Angebot von <a title="llvz.de - Das Leistungs- und Lieferverzeichnis" target="_blank" href="https://llvz.de?utm_source=ABZ&amp;utm_medium=LlvzTeaserBox&amp;utm_campaign=Standard">llvz.de</a>
</div>





            <div class="clear"><!-- 374++376++303 --></div>
          </div>
        </li>
      
    </div>
  </aside>
    

</div></div><div id="c648" class="csc-default layout-0">
<div class="tx-pvnews">
	

</div></div>
          <div class="clear"><!-- --></div>
        </div>
        <div class="clear"><!-- --> </div>
      </div>

      <div class="col" id="col3" role="complementary">
        <div id="c150" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div class="footertitem" id="footerthemen">
    	<h3>ABZ Themen</h3>
        <div class="col2mask"><h3>&nbsp;</h3></div>
        <ul id="themenMenu">
            
                <li >

    	<a title="Alle Abbruchtechnik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/abbruchtechnik.html">Abbruchtechnik</a>
    
</li>
            
                <li >

    	<a title="Alle Brückenbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/brueckenbau.html">Brückenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Abrechnung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/abrechnung.html">Abrechnung</a>
    
</li>
            
                <li >

    	<a title="Alle Architektur &amp; Stadtplanung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/architektur-stadtplanung-und-stadtentwicklung.html">Architektur &amp; Stadtplanung</a>
    
</li>
            
                <li >

    	<a title="Alle Ausbildung &amp; Beruf Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a>
    
</li>
            
                <li >

    	<a title="Alle Bahnbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a>
    
</li>
            
                <li >

    	<a title="Alle Baubetrieb Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a>
    
</li>
            
                <li >

    	<a title="Alle Bauchemie Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a>
    
</li>
            
                <li >

    	<a title="Alle Bauleitung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bauleitung.html">Bauleitung</a>
    
</li>
            
                <li >

    	<a title="Alle Baumaschinen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
            
                <li >

    	<a title="Alle Baustoffe Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a>
    
</li>
            
                <li >

    	<a title="Alle Bauwirtschaft Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bauwirtschaft.html">Bauwirtschaft</a>
    
</li>
            
                <li >

    	<a title="Alle Betonbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/betonbau-und-stahlbetonbau.html">Betonbau</a>
    
</li>
            
                <li >

    	<a title="Alle Digitalisierung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">Digitalisierung</a>
    
</li>
            
                <li >

    	<a title="Alle Forschung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a>
    
</li>
            
                <li >

    	<a title="Alle Fortbildung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/fortbildung-und-seminare.html">Fortbildung</a>
    
</li>
            
                <li >

    	<a title="Alle Fördern, Heben &amp; Lagern Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a>
    
</li>
            
                <li >

    	<a title="Alle GaLaBau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a>
    
</li>
            
                <li >

    	<a title="Alle Geotechnik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/geotechnik-und-grundbau.html">Geotechnik</a>
    
</li>
            
                <li >

    	<a title="Alle Hochbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
            
                <li >

    	<a title="Alle Holzbau &amp; Dachbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/holzbau-und-dachbau.html">Holzbau &amp; Dachbau</a>
    
</li>
            
                <li >

    	<a title="Alle Ingenieurbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/ingenieurbau.html">Ingenieurbau</a>
    
</li>
            
                <li >

    	<a title="Alle Kalkulation Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/angebotswesen-und-kalkulation.html">Kalkulation</a>
    
</li>
            
                <li >

    	<a title="Alle Logistik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a>
    
</li>
            
                <li >

    	<a title="Alle Mauerwerksbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/mauerwerksbau.html">Mauerwerksbau</a>
    
</li>
            
                <li >

    	<a title="Alle Messen &amp; Termine Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
            
                <li >

    	<a title="Alle Modernisierung &amp; Sanierung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/modernisierung-und-sanierung.html">Modernisierung &amp; Sanierung</a>
    
</li>
            
                <li >

    	<a title="Alle Nachhaltigkeit &amp; Innovation Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a>
    
</li>
            
                <li >

    	<a title="Alle Nutzfahrzeuge Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/nutzfahrzeuge.html">Nutzfahrzeuge</a>
    
</li>
            
                <li >

    	<a title="Alle Politik &amp; Verbände Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Politik &amp; Verbände</a>
    
</li>
            
                <li >

    	<a title="Alle Recht &amp; Normen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a>
    
</li>
            
                <li >

    	<a title="Alle Recycling Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/gewinnung-und-recycling.html">Recycling</a>
    
</li>
            
                <li >

    	<a title="Alle Sicherheit Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a>
    
</li>
            
                <li >

    	<a title="Alle Sonstiges Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a>
    
</li>
            
                <li >

    	<a title="Alle Stahlbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/stahlbau.html">Stahlbau</a>
    
</li>
            
                <li >

    	<a title="Alle Straßenbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/strassenbau-und-verkehrswesen.html">Straßenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tiefbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
            
                <li >

    	<a title="Alle Trockenbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/trockenbau.html">Trockenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tunnelbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/tunnelbau-und-brueckenbau.html">Tunnelbau</a>
    
</li>
            
                <li >

    	<a title="Alle Unternehmen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/unternehmen.html">Unternehmen</a>
    
</li>
            
                <li >

    	<a title="Alle Wasserbau/-nutzung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/wasserbau-und-wassernutzung.html">Wasserbau/-nutzung</a>
    
</li>
            
        
        </ul>
    	<div class="clear"><!-- --></div>
    	<a class="allthemeslink" title="Alle ABZ Themen" href="https://allgemeinebauzeitung.de/alle-themen.html">Alle Themen</a>
        <a class="allcompanieslink" title="Alle ABZ Unternehmensnews" href="https://allgemeinebauzeitung.de/alle-unternehmen.html">Alle Unternehmen</a>
   </div>


</div></div><div id="c680" class="csc-default layout-0">
<div class="tx-pvnews">
	


  

  



</div></div><div class="footeritem" id="serviceMenu"><h3>Service</h3><ul><li class="footerNaviItem39" id="footernavItem50"><a href="https://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="footerNaviItem39" id="footernavItem107"><a href="https://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="footerNaviItem39" id="footernavItem43"><a href="https://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="footerNaviItem39" id="footernavItem44"><a href="https://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="footerNaviItem39" id="footernavItem67"><a href="https://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="footerNaviItem39" id="footernavItem74"><a href="https://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="ABZ-Newsletter">ABZ-Newsletter</a></li><li class="footerNaviItem71" id="footernavItem70"><a href="https://allgemeinebauzeitung.de/medien/bildergalerien.html" target="_top" title="Bildergalerien">Bildergalerien</a></li><li class="footerNaviItem71" id="footernavItem72"><a href="https://allgemeinebauzeitung.de/medien/videos.html" target="_top" title="Videos">Videos</a></li></ul></div><div class="footeritem" id="aboutUsMenu"><h3>Über die ABZ</h3><ul><li class="footerNaviItem51" id="footernavItem53"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-bauzeitung-abz.html" target="_top" title="Allgemeine Bauzeitung ABZ">Allgemeine Bauzeitung ABZ</a></li><li class="footerNaviItem51" id="footernavItem54"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-geschaeftsbedingungen-agb.html" target="_top" title="Allgemeine Geschäftsbedingungen AGB">Allgemeine Geschäftsbedingungen AGB</a></li><li class="footerNaviItem51" id="footernavItem55"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-nutzungsbedingungen.html" target="_top" title="Allgemeine Nutzungsbedingungen">Allgemeine Nutzungsbedingungen</a></li><li class="footerNaviItem51" id="footernavItem65"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/datenschutzerklaerung.html" target="_top" title="Datenschutzerklärung">Datenschutzerklärung</a></li><li class="footerNaviItem51" id="footernavItem56"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/impressum.html" target="_top" title="Impressum">Impressum</a></li><li class="footerNaviItem51" id="footernavItem193"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/baumaschinenonline.html" target="_top" title="baumaschinen.online">baumaschinen.online</a></li><li class="footerNaviItem51" id="footernavItem194"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/bauma-messede.html" target="_top" title="bauma-messe.de">bauma-messe.de</a></li></ul> <br><br><br><h3>ABZ Messeseiten</h3><ul><li class="footerNaviItem129" id="footernavItem133"><a href="https://allgemeinebauzeitung.de/bauma-2019.html" target="_top" title="bauma 2019">bauma 2019</a></li><li class="footerNaviItem129" id="footernavItem142"><a href="https://allgemeinebauzeitung.de/messe-bau-muenchen.html" target="_top" title="BAU München Spezial">BAU München Spezial</a></li><li class="footerNaviItem129" id="footernavItem149"><a href="https://allgemeinebauzeitung.de/messe-dach-holz-koeln.html" target="_top" title="DACH+HOLZ International">DACH+HOLZ International</a></li><li class="footerNaviItem129" id="footernavItem145"><a href="https://allgemeinebauzeitung.de/messe-demopark.html" target="_top" title="demopark Spezial">demopark Spezial</a></li><li class="footerNaviItem129" id="footernavItem132"><a href="https://allgemeinebauzeitung.de/messe-galabau.html" target="_top" title="GalaBau Messe Nürnberg">GalaBau Messe Nürnberg</a></li><li class="footerNaviItem129" id="footernavItem140"><a href="https://allgemeinebauzeitung.de/iaa-nutzfahrzeuge-2016.html" target="_top" title="IAA Nutzfahrzeuge">IAA Nutzfahrzeuge</a></li><li class="footerNaviItem129" id="footernavItem131"><a href="https://allgemeinebauzeitung.de/messe-ifat.html" target="_top" title="IFAT Messe Spezial">IFAT Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem172"><a href="https://allgemeinebauzeitung.de/messe-intermat-paris.html" target="_top" title="INTERMAT Paris">INTERMAT Paris</a></li><li class="footerNaviItem129" id="footernavItem130"><a href="https://allgemeinebauzeitung.de/messe-nordbau.html" target="_top" title="Nordbau Messe Spezial">Nordbau Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem147"><a href="https://allgemeinebauzeitung.de/messe-stenexpo.html" target="_top" title="steinexpo Messe spezial">steinexpo Messe spezial</a></li><li class="footerNaviItem129" id="footernavItem135"><a href="https://allgemeinebauzeitung.de/messe-tiefbaulive-recycling-aktiv.html" target="_top" title="TiefbauLIVE/RecyclingAKTIV">TiefbauLIVE/RecyclingAKTIV</a></li></ul></div><div class="footeritem" id="pvMenu"><h3>Über den Patzer Verlag</h3><ul><li class="footerNaviItem57" id="footernavItem58"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/patzer-verlag.html" target="_top" title="Patzer Verlag">Patzer Verlag</a></li><li class="footerNaviItem57" id="footernavItem59"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/neue-landschaft.html" target="_top" title="Neue Landschaft">Neue Landschaft</a></li><li class="footerNaviItem57" id="footernavItem60"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/stadt-gruen.html" target="_top" title="Stadt+Grün">Stadt+Grün</a></li><li class="footerNaviItem57" id="footernavItem61"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/pro-baum.html" target="_top" title="Pro Baum">Pro Baum</a></li><li class="footerNaviItem57" id="footernavItem153"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/exkurs.html" target="_top" title="Exkurs">Exkurs</a></li><li class="footerNaviItem57" id="footernavItem62"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/landschaftsarchitekten.html" target="_top" title="Landschaftsarchitekten">Landschaftsarchitekten</a></li><li class="footerNaviItem57" id="footernavItem190"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/gfm-gartenmarkt.html" target="_top" title="GFM Gartenmarkt">GFM Gartenmarkt</a></li></ul><br><br><br><h3>Marktplätze</h3><ul><li class="footerNaviItem40" id="footernavItem46"><a href="https://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Die Baumaschinen Börse</a></li><li class="footerNaviItem40" id="footernavItem47"><a href="https://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Jobs in Grün und Bau</a></li><li class="footerNaviItem40" id="footernavItem42"><a href="https://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_blank" title="Shop">Patzer Verlag Shop</a></li></ul></div><div class="clear"><!-- --></div><div class="footersocial"><a href="https://allgemeinebauzeitung.de/service/newsletter.html" title="Zur Newsletter Anmeldung" target="_top" class="nllink sociallink">Newsletter</a><a href="https://allgemeinebauzeitung.de/service/newsletter.html" title="Zum ABZ ePaper" target="_top" class="epaperlink sociallink">Newsletter</a><a href="https://www.facebook.com/AllgemeineBauzeitung/" title="auf Facebook teilen" target="_blank" class="facebook">Facebook</a><a href="https://twitter.com/abz_news" title="auf twitter teilen" target="_blank" class="twitter">Twitter</a><a href="https://www.xing.com/news/pages/allgemeine-bauzeitung-abz-668" title="auf Xing teilen" target="_blank" class="xing">Xing</a><a href="https://www.youtube.com/user/allgemeinebauzeitung/" title="Die ABZ Youtube Seite" target="_blank" class="ytlink sociallink">Youtube</a><a href="https://www.linkedin.com/showcase/allgemeinebauzeitung/" title="Das ABZ Linkedin Profil" target="_blank" class="linkedin">Linkedin</a><div class="clear"><!-- --></div></div><div class="clear"><!-- --></div><div class="finish"><a href="https://patzerverlag.de" title="Patzer Verlag GmbH & Co. KG" target="_blank">&copy;&nbsp;2019&nbsp;&nbsp;PATZER VERLAG GmbH & Co. KG</a></div>
        <div class="clear"><!-- --></div>
      </div>
      <div class="clear"><!-- --></div>
    </div>
    <div class="clear"><!-- --> </div>
    <footer>
      <div id="aside" role="contentinfo">
        
      </div>
    </footer>

  </div>


  <div class="clear"><!-- --></div>

  <div id="skyscraper">
    <!-- /29080644/061-ABZ-Skyscraper_oP -->
<div id='div-gpt-ad-1553697069522-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553697069522-0'); });
</script>
</div>
  </div>

  <div id="wallpaper_right">
    
  </div>


</div>

<div id="c260" class="csc-default layout-0">
<div class="tx-pvnews">
	

  <div id="band-cookies" style="background-color: rgb(21, 21, 21); color: rgb(255, 255, 255);">

    <p>Diese Webseite verwendet Cookies. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.<a href="https://allgemeinebauzeitung.de/abz/streit-um-bahntrasse-im-inntal-neue-studie-vorgelegt-34058.html#" id="band-cookies-ok" style="color: rgb(240, 255, 170);">Akzeptieren &amp; Schließen</a>
      <a id="band-cookies-info" style="color: rgb(240, 255, 170);" target="_blank" href="https://patzerverlag.de/kontakt/rechtliche-hinweise/datenschutzerklaerung/">Weitere Informationen</a></p>
  </div>


	<div id="nlstoerer">
    <a href="https://allgemeinebauzeitung.de/abz/streit-um-bahntrasse-im-inntal-neue-studie-vorgelegt-34058.html#" class="close" title="Schließen">Schließen</a>
    <label>Sichern Sie sich jetzt Ihren Wissensvorsprung!</label>
    <div class="content">
      <h3>Der kostenlose ABZ Newsletter</h3>
      <div class="formcontent">
        <form name="user" class="abzform narrowcolumn" action="https://allgemeinebauzeitung.de/benutzer/newsletter-registrierung/controller/User/action/registerWithTerms.html" method="post">
<div>
<input type="hidden" name="tx_pvnews_pi1[__referrer][@extension]" value="Pvnews" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@vendor]" value="TYPO3" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@controller]" value="News" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@action]" value="nlstoerer" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][arguments]" value="YTozOntzOjEwOiJjb250cm9sbGVyIjtzOjQ6Ik5ld3MiO3M6NjoiYWN0aW9uIjtzOjQ6InNob3ciO3M6NDoibmV3cyI7czo1OiIzNDA1OCI7fQ==5515753458cb87e28eb331d32fef30f05dd79b3b" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:6:&quot;Pvnews&quot;;s:11:&quot;@controller&quot;;s:4:&quot;News&quot;;s:7:&quot;@action&quot;;s:9:&quot;nlstoerer&quot;;s:7:&quot;@vendor&quot;;s:5:&quot;TYPO3&quot;;}7721a6414821f90d5dc5b7fbd580d84a6cccd8a3" />
<input type="hidden" name="tx_pvnews_pi1[__trustedProperties]" value="a:1:{s:5:&quot;email&quot;;i:1;}e17d0ee8cc4aec070f52e0cd1b6262254b8cffbc" />
</div>

          <table cellpadding=0 border=0 cellpadding=0 cellspacing=0>
            <tr valign="top">
              <td><input class="text-input" id="nlemailinput" type="text" name="tx_pvnews_pi1[email]" value="E-Mailadresse eintragen" />	</td>
              <td><input id="submit-btn" type="submit" name="" value="abschicken" /></td>
            </tr>
          </table>
        </form>
      </div>
      <div class="clear"><!-- --></div>
    </div>
            
  </div>
        


  <style>
    #band-cookies {

      position: fixed;
      bottom: 0;
      left: 0;
      z-index: 200;
      width: 100%;
      padding: 10px 0;
      text-align: center;
      font-size: 14px;
      line-height: 1.1;
      background-color: #151515;
      color: #FFF;
      box-shadow: 0 -3px 3px 0 rgba(0,0,0,.15);
    }
    #band-cookies-info, #band-cookies-ok {
      display: inline-block;
      color: #F0FFAA;
      font-weight: 700;
      text-decoration: underline;
      margin-left: 10px;
      cursor: pointer;
    }

  </style>

  <script>

    if (!noterms) {
      $('#band-cookies').slideToggle();
    } else if(noterms==true) {
      $('#band-cookies').hide();
    }

    $('#band-cookies-ok').click(function() {

      $( "#band-cookies" ).slideToggle( "slow", function() {
        window.localStorage.setItem('noterms',true);
        noterms=true;

      });
      return false;
    });

  </script>

  <script>
    $(function () {
      $('#nlstoerer').abzNlStoerer();
    });
  </script>
    

</div></div>

<script>
  if( window.canRunAds === undefined ){
    $('#menu').append('<div style="margin-top: 30px;padding:10px; background-color: #B5272E; color: white;" id="adblocked"><h3 style="color: white;">AdBlocker aktiviert!</h3><p>Sie haben einen AdBlocker zur Unterdr&uuml;ckung von Banner Werbung aktiviert oder surfen im privaten Modus.<br />Um dieses Onlineangebot realisieren zu k&ouml;nnen, sind wir auf die Schaltung von Banner Werbung angewiesen.<br />Bitte unterst&uuml;tzen Sie uns und deaktivieren Sie Ihren AdBlocker auf allgemeinebauzeitung.de.</p><p><strong>Vielen Dank!</strong></p></div>');
  }
</script>
<script src="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-a4e10d5d676b2e27901bfba3e16fe3dc-5a0d195cf1c813fad5c04767eb6f9694.min.js.gzip?1563369059" type="text/javascript"></script>

<script src="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-14791492574c26fe891e4a991abf674f-df914cafa569378d6b75c6f5b2289fcb.min.js.gzip?1563369058" type="text/javascript"></script>



</body>
</html>