<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://allgemeinebauzeitung.de">
<link rel="shortcut icon" href="/assets/LiveSkin/assets/images/logo/favicon.png" type="image/png">
<title>Verkehrsunternehmen schlagen 69-Euro-Ticket ab September vor - ABZ Allgemeine Bauzeitung</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="keywords" content="Verkehrspolitik,Verkehr,Verbraucher,Bahn,Deutschland," />
<meta name="description" content="Das 9-Euro-Ticket ist ein großer Erfolg - so groß, Geht es nach den Verkehrsunternehmen, soll es das Ticket auch nach dem August geben, allerdings zu einem d" />
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, viewport-fit=cover" />
<meta name="author" content="Patzer Verlag GmbH &amp; Co. KG" />
<meta property="og:title" content="Verkehrsunternehmen schlagen 69-Euro-Ticket ab September vor" />
<meta property="og:description" content="Das 9-Euro-Ticket ist ein großer Erfolg - so groß, Geht es nach den Verkehrsunternehmen, soll es das Ticket auch nach dem August geben, allerdings zu einem d" />
<meta property="og:image" content="https://allgemeinebauzeitung.de/media/_processed_/9/4/csm_69_afba338bf6.jpg" />
<meta name="twitter:title" content="Verkehrsunternehmen schlagen 69-Euro-Ticket ab September vor" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@abz_news" />
<meta name="twitter:creator" content="@abz_news" />
<meta name="twitter:description" content="Das 9-Euro-Ticket ist ein großer Erfolg - so groß, Geht es nach den Verkehrsunternehmen, soll es das Ticket auch nach dem August geben, allerdings zu einem d" />
<meta name="twitter:image" content="https://allgemeinebauzeitung.de/media/_processed_/9/4/csm_69_afba338bf6.jpg" />
<meta name="og:sitename" content="Allgemeine Bauzeitung ABZ" />
<meta name="last-modified" content="2022-07-15T10:30:24+02:00" />
<meta name="date" content="2022-07-15T04:45:00+02:00" />


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-f716dc0d5182ff3d72df764694dffd62-3c3263e94bcf4f1c9b16c7645717678f.css.gzip?1657874551" media="all">



<script src="/typo3temp/assets/compressed/merged-683c132a253ed1cba103da9b029b2e9a.js?1655993099"></script>

<script src="/typo3temp/assets/compressed/merged-39f3df92e84243766c147baa6c972f73.js?1655737870"></script>



<script src="/assets/LiveSkin/assets/scripts/stickyheaderswitch.js"></script>
<meta name="thumbnail" content="https://allgemeinebauzeitung.de/media/_processed_/9/4/csm_69_525c4b0ff3.jpg"/>

       <!--
        <PageMap>
          <DataObject type="thumbnail">
            <Attribute name="src" value="https://allgemeinebauzeitung.de/media/_processed_/9/4/csm_69_525c4b0ff3.jpg"/>
            <Attribute name="width" value="165"/>
           <Attribute name="height" value="165"/>
          </DataObject>
        </PageMap>
       -->
      

    <script type="application/ld+json">
    [
    {
      "@context": "https://schema.org",
      "publisher": {
    "@type": "Organization",
      "logo": "https://allgemeinebauzeitung.de/assets/LiveSkin/assets/images/logo/Allgemeine-Bauzeitung-ABZ-Logo.png",
      "name": "Allgemeine Bauzeitung ABZ",
      "sameAs": [
      "https://www.facebook.com/AllgemeineBauzeitung/",
      "https://twitter.com/ABZ_News",
      "https://www.instagram.com/allgemeinebauzeitung/",
      "https://de.linkedin.com/showcase/allgemeinebauzeitung",
      "https://www.xing.com/news/pages/allgemeine-bauzeitung-abz-668"
    ]},
      "@type": "NewsArticle",
            "articleSection": "Baupolitik",
    "keywords": ["Verkehrspolitik","Verkehr","Verbraucher","Bahn","Deutschland"],
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://allgemeinebauzeitung.de/abz/verkehrsunternehmen-schlagen-69-euro-ticket-ab-september-vor-45576"
      },
      "headline": "Verkehrsunternehmen schlagen 69-Euro-Ticket ab September vor",
      "image": [
        "https://allgemeinebauzeitung.de/media/_processed_/9/4/csm_69_afba338bf6.jpg"
      ],"isAccessibleForFree": true,
      "datePublished": "2022-07-15T04:45:00+02:00",
      "dateModified": "2022-07-15T10:30:24+02:00"
      
    },
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "item": {
            "@id": "https://allgemeinebauzeitung.de/",
            "@type": "WebPage",
            "name": "Startseite"
          },
          "position": 1
        },
        {
          "@type": "ListItem",
          "item": {
            "@id": "https://allgemeinebauzeitung.de/abz-thema/baupolitik",
            "@type": "WebPage",
            "name": "Politik"
          },
          "position": 2
        },
        {
          "@type": "ListItem",
          "item": {
            "@id": "https://allgemeinebauzeitung.de/abz-thema/baupolitik/verkehrspolitik",
            "@type": "WebPage",
            "name": "Verkehrspolitik"
          },
          "position": 3
        },{
          "@type": "ListItem",
          "item": {
            "@id": "https://allgemeinebauzeitung.de/abz/verkehrsunternehmen-schlagen-69-euro-ticket-ab-september-vor-45576",
            "image": "https://allgemeinebauzeitung.de/media/_processed_/9/4/csm_69_afba338bf6.jpg",
            "name": "Verkehrsunternehmen schlagen 69-Euro-Ticket ab September vor"
          },
          "position": 3
        }
      ]
    }
    ]
    </script>
    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/LiveSkin/assets/images/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/LiveSkin/assets/images/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/LiveSkin/assets/images/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/LiveSkin/assets/images/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/LiveSkin/assets/images/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/LiveSkin/assets/images/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/LiveSkin/assets/images/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/LiveSkin/assets/images/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/LiveSkin/assets/images/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/assets/LiveSkin/assets/images/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/LiveSkin/assets/images/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/assets/LiveSkin/assets/images/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/LiveSkin/assets/images/icons/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/LiveSkin/assets/images/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" type="application/rss+xml" href="rss.xml" title="ABZ RSS Feed">
    <script type="opt-in" data-type="application/javascript" data-name="adsense">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
(function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);})();</script><script type="opt-in" data-type="application/javascript" data-name="googleAnalytics">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-56810593-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>

<script>
var _paq = window._paq || [];
_paq.push(['disableCookies']);
_paq.push(['trackPageView']);

(function() {
    var u="//matomo.bau-fachmedien.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '13']);

    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-953676168"></script>
<script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-953676168');
</script>
<link rel="canonical" href="https://allgemeinebauzeitung.de/abz/verkehrsunternehmen-schlagen-69-euro-ticket-ab-september-vor-45576"/>


</head>
<body id="pid_177">

<!-- header --><div id="placement1"></div><header id="pageheader"><div class="navbar-soft"><!-- Navbar  Top--><div class="topbar d-none d-sm-block"><div class="container"><div class="row"><div class="col-sm-12 col-md-12 px-0"><div class="list-unstyled topbar-right"><ul class="topbar-link"><li id="navItem286"><a href="/abzplus" title="ABZPLUS">ABZPLUS</a></li><li id="navItem184"><a href="/service/redaktion" title="Redaktion">Redaktion</a></li><li id="navItem185"><a href="/service/anzeigen" title="Anzeigen">Anzeigen</a></li><li id="navItem186"><a href="/service/mediadaten" title="Mediadaten">Mediadaten</a></li><li id="navItem187"><a href="/service/abo-service" title="Abo & Service">Abo & Service</a></li><li id="navItem188"><a href="/service/termine" title="Termine">Termine</a></li><li id="navItem189"><a href="/service/newsletter" title="ABZ-Newsletter">ABZ-Newsletter</a></li><li id="navButton191" class="li-btn"><a href="/portale/baumaschinen" class="btn btn-meta">Baumaschinen</a></li><li id="navButton192" class="li-btn"><a href="/portale/stellenmarkt" class="btn btn-meta">Stellenmarkt</a></li><li id="navButton193" class="li-btn"><a href="https://shop.patzerverlag.de/artikel/thema/bau/" target="_blank" class="btn btn-meta">Shop</a></li><li id="navButton194" class="li-btn"><a href="/portale/epaper" class="btn btn-meta">ePaper</a></li><li id="navButton195" class="li-btn"><a href="/portale/llvz" class="btn btn-meta">LLVZ</a></li><li class="li-btn active"><a href="/login" class="btn btn-meta">Login</a></li></ul></div></div></div></div></div><!-- End Navbar Top  --><!-- Navbar  --><!-- Navbar menu  --><div class="navigation-wrap " id="toplevel"><div class="container position-relative text-center"><figure class="mr-5 mx-md-auto mb-2 mb-lg-0 mt-3"><a title="Zur Startseite der Allgemeinen Bauzeitung ABZ" href="/"><img alt="Allgemeine Bauzeitung ABZ" class="logo mt-2 mb-2" src="/assets/LiveSkin/assets/images/logo/ABZ-Logo.svg" width="420" height="auto"  /></a></figure><div class="offcanvas-header"><div class="btn-md" data-target="#modal_aside_right" data-toggle="modal"><span class="navbar-toggler-icon"></span></div></div></div><nav class="navbar navbar-hover navbar-expand-lg p-0"><div class="container navigation-shadow py-1 py-lg-0 px-3 px-sm-3"><div class="mx-auto"><a id="c25"></a><div class="collapse navbar-collapse justify-content-between" id="main_nav99"><div id="navhide" class="container"><!-- --></div><ul class="navbar-nav mx-auto "><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Bauwirtschaft News" href="/abz-thema/bauwirtschaft">Bauwirtschaft</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Eine Win-win-Situation für alle am Bau Beteiligten' lesen" href="/abz/wir-drehen-den-spiess-um-unternehmen-bewerben-sich-um-fachkraefte-eine-win-win-situation-fuer-alle-am-bau-beteiligten-43718"><img class="img-fluid img-opacity" src="/media/_processed_/2/9/csm_pv_67980b_-_2sp_farbig_a6a3059212.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Eine Win-win-Situation für alle am Bau Beteiligten' lesen" href="/abz/wir-drehen-den-spiess-um-unternehmen-bewerben-sich-um-fachkraefte-eine-win-win-situation-fuer-alle-am-bau-beteiligten-43718"><!-- <h6>
&quot;Wir drehen den Spieß um&quot; – Unternehmen bewerben sich um Fachkräfte</h6> --><h3>
&quot;Eine Win-win-Situation für alle am Bau Beteiligten&quot;</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Baustellen in der Politik – aber Zuversicht für 2022' lesen" href="/abz/baustellen-in-der-politik-aber-zuversicht-fuer-2022-42568"><img class="img-fluid img-opacity" src="/media/_processed_/5/2/csm_pv_66821_-_1sp_farbig_4be5ac817b.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Baustellen in der Politik – aber Zuversicht für 2022' lesen" href="/abz/baustellen-in-der-politik-aber-zuversicht-fuer-2022-42568"><!-- <h6></h6> --><h3>
Baustellen in der Politik – aber Zuversicht für 2022</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Klimaneutralität bis 2045, Erhalt der Artenvielfalt und Senkung des primären Rohstoffverbrauchs stehen nach wie vor im Mittelpunkt' lesen" href="/abz/klimaneutralitaet-bis-2045-erhalt-der-artenvielfalt-und-senkung-des-primaeren-rohstoffverbrauchs-stehen-nach-wie-vor-im-mittelpunkt-42610"><img class="img-fluid img-opacity" src="/fileadmin/_processed_/c/f/csm_pv_66848_-_1sp_farbig_e19a4215c9.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Klimaneutralität bis 2045, Erhalt der Artenvielfalt und Senkung des primären Rohstoffverbrauchs stehen nach wie vor im Mittelpunkt' lesen" href="/abz/klimaneutralitaet-bis-2045-erhalt-der-artenvielfalt-und-senkung-des-primaeren-rohstoffverbrauchs-stehen-nach-wie-vor-im-mittelpunkt-42610"><!-- <h6></h6> --><h3>
Klimaneutralität bis 2045, Erhalt der Artenvielfalt und Senkung des primären Rohstoffverbrauchs stehen nach wie vor im Mittelpunkt</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Die Baubranche als Fundament für die Zukunft!' lesen" href="/abz/die-baubranche-als-fundament-fuer-die-zukunft-42585"><img class="img-fluid img-opacity" src="/media/_processed_/f/5/csm_pv_66832_NEU_aus_01_21_-_1sp_farbig_5daf4f0fa8.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Die Baubranche als Fundament für die Zukunft!' lesen" href="/abz/die-baubranche-als-fundament-fuer-die-zukunft-42585"><!-- <h6></h6> --><h3>
Die Baubranche als Fundament für die Zukunft!</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Politik News" href="/abz-thema/baupolitik">Politik</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Die Gesellschaft verändert sich – der Bau ist dabei' lesen" href="/abz/die-gesellschaft-veraendert-sich-der-bau-ist-dabei-42586"><img class="img-fluid img-opacity" src="/media/_processed_/5/1/csm_pv_66845_-_1sp_farbig_ccba4b4452.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Die Gesellschaft verändert sich – der Bau ist dabei' lesen" href="/abz/die-gesellschaft-veraendert-sich-der-bau-ist-dabei-42586"><!-- <h6></h6> --><h3>
Die Gesellschaft verändert sich – der Bau ist dabei</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Verschnaufpause mit Nebenwirkungen' lesen" href="/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-38786"><img class="img-fluid img-opacity" src="/media/_processed_/f/3/csm_pv_62059c_-_3sp_farbig_4a8a3678e4.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Verschnaufpause mit Nebenwirkungen' lesen" href="/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-38786"><!-- <h6>
Ein Jahr Berliner Mietendeckel</h6> --><h3>
Verschnaufpause mit Nebenwirkungen</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Wie viel Beton verträgt die Stadt?' lesen" href="/abz/wohnungsnot-versus-klimaschutz-wie-viel-beton-vertraegt-die-stadt-38365"><img class="img-fluid img-opacity" src="/media/_processed_/2/3/csm_pv_61419a_-_3sp_farbig_e664dcf808.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Wie viel Beton verträgt die Stadt?' lesen" href="/abz/wohnungsnot-versus-klimaschutz-wie-viel-beton-vertraegt-die-stadt-38365"><!-- <h6>
Wohnungsnot versus Klimaschutz</h6> --><h3>
Wie viel Beton verträgt die Stadt?</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel '„Auf der Suche nach dem Post-Corona Masterplan im Superwahljahr 2021“' lesen" href="/abz/bauaussichten-2021-auf-der-suche-nach-dem-post-corona-masterplan-im-superwahljahr-2021-38689"><img class="img-fluid img-opacity" src="/media/_processed_/e/2/csm_61408-2sp-abz03_707f9e9057.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel '„Auf der Suche nach dem Post-Corona Masterplan im Superwahljahr 2021“' lesen" href="/abz/bauaussichten-2021-auf-der-suche-nach-dem-post-corona-masterplan-im-superwahljahr-2021-38689"><!-- <h6>
Bauaussichten 2021</h6> --><h3>
„Auf der Suche nach dem Post-Corona Masterplan im Superwahljahr 2021“</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Messen &amp; Termine News" href="/abz-thema/messen-und-veranstaltungen">Messen &amp; Termine</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Befestigungsinnovationen feiern Premiere' lesen" href="/abz/fischer-befestigungsinnovationen-feiern-premiere-45273"><img class="img-fluid img-opacity" src="/media/_processed_/a/f/csm_fischer-dach-holz-international-befestigungsinnovationen-feiern-premiere-45273-1_18e449b4b8.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Befestigungsinnovationen feiern Premiere' lesen" href="/abz/fischer-befestigungsinnovationen-feiern-premiere-45273"><!-- <h6>
fischer</h6> --><h3>
Befestigungsinnovationen feiern Premiere</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Newcomer zeigen Innovationen' lesen" href="/abz/messe-koeln-newcomer-zeigen-innovationen-45322"><img class="img-fluid img-opacity" src="/media/_processed_/3/a/csm_dach-holz-international-newcomer-zeigen-innovationen-45322-1_dc30e40a12.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Newcomer zeigen Innovationen' lesen" href="/abz/messe-koeln-newcomer-zeigen-innovationen-45322"><!-- <h6>
Messe Köln</h6> --><h3>
Newcomer zeigen Innovationen</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Vielfältige Gerüstlösungen in Petto' lesen" href="/abz/peri-vielfaeltige-geruestloesungen-in-petto-45354"><img class="img-fluid img-opacity" src="/media/_processed_/9/4/csm_peri-geruestbau-geruestbautechnik-dach-holz-international-vielfaeltige-geruestloesungen-in-petto-45354-1_4a66b6d7ea.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Vielfältige Gerüstlösungen in Petto' lesen" href="/abz/peri-vielfaeltige-geruestloesungen-in-petto-45354"><!-- <h6>
Peri</h6> --><h3>
Vielfältige Gerüstlösungen in Petto</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Nachgeholtes Verbands-Jubiläum und mehr' lesen" href="/abz/vdbum-grossseminar-2022-in-willingen-nachgeholtes-verbands-jubilaeum-und-mehr-45210"><img class="img-fluid img-opacity" src="/media/_processed_/f/1/csm_vdbum-seminar-nachgeholtes-verbands-jubilaeum-und-mehr-45210-1_3e7ca36b43.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Nachgeholtes Verbands-Jubiläum und mehr' lesen" href="/abz/vdbum-grossseminar-2022-in-willingen-nachgeholtes-verbands-jubilaeum-und-mehr-45210"><!-- <h6>
VDBUM Großseminar 2022 in Willingen</h6> --><h3>
Nachgeholtes Verbands-Jubiläum und mehr</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Baumaschinen News" href="/abz-thema/baumaschinen">Baumaschinen</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Workplatform nimmt seine 10.000ste Genie-Maschine in Empfang' lesen" href="/abz/autorisierter-haendler-workplatform-nimmt-seine-10-000ste-genie-maschine-in-empfang-45465"><img class="img-fluid img-opacity" src="/media/_processed_/a/c/csm_scherenbuehnen-genie-arbeitsbuehnen-und-aufzuege-hochbau-workplatform-nimmt-seine-10-000ste-genie-maschine-in-empfang-45465-1_9de8474a79.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Workplatform nimmt seine 10.000ste Genie-Maschine in Empfang' lesen" href="/abz/autorisierter-haendler-workplatform-nimmt-seine-10-000ste-genie-maschine-in-empfang-45465"><!-- <h6>
Autorisierter Händler</h6> --><h3>
Workplatform nimmt seine 10.000ste Genie-Maschine in Empfang</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Über Barockviertel hinweg gehievt' lesen" href="/abz/drehbohranlage-mithilfe-eines-400-tonnen-krans-transportiert-ueber-barockviertel-hinweg-gehievt-45456"><img class="img-fluid img-opacity" src="/media/_processed_/e/d/csm_krane-und-seilmaschinen-ueber-barockviertel-hinweg-gehievt-45456-1_85435a236b.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Über Barockviertel hinweg gehievt' lesen" href="/abz/drehbohranlage-mithilfe-eines-400-tonnen-krans-transportiert-ueber-barockviertel-hinweg-gehievt-45456"><!-- <h6>
Drehbohranlage mithilfe eines 400-Tonnen-Krans transportiert</h6> --><h3>
Über Barockviertel hinweg gehievt</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Grüner Stadtteil nahe des Stadtzentrums der norwegischen Hauptstadt Oslo' lesen" href="/abz/bauaufzuege-gruener-stadtteil-nahe-des-stadtzentrums-der-norwegischen-hauptstadt-oslo-45406"><img class="img-fluid img-opacity" src="/media/_processed_/9/7/csm_geda-gmbh-arbeitsbuehnen-und-aufzuege-gruener-stadtteil-nahe-des-stadtzentrums-der-norwegischen-hauptstadt-oslo-45406-1_a8d16b2ab8.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Grüner Stadtteil nahe des Stadtzentrums der norwegischen Hauptstadt Oslo' lesen" href="/abz/bauaufzuege-gruener-stadtteil-nahe-des-stadtzentrums-der-norwegischen-hauptstadt-oslo-45406"><!-- <h6>
Bauaufzüge</h6> --><h3>
Grüner Stadtteil nahe des Stadtzentrums der norwegischen Hauptstadt Oslo</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Stapler für schwere Lasten bei voller Rundumsicht' lesen" href="/abz/kundengetriebene-modelle-stapler-fuer-schwere-lasten-bei-voller-rundumsicht-45449"><img class="img-fluid img-opacity" src="/media/_processed_/8/5/csm_gabelstapler-combi-lift-gabelstapler-stapler-fuer-schwere-lasten-bei-voller-rundumsicht-45449-1_c3355d809c.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Stapler für schwere Lasten bei voller Rundumsicht' lesen" href="/abz/kundengetriebene-modelle-stapler-fuer-schwere-lasten-bei-voller-rundumsicht-45449"><!-- <h6>
&quot;Kundengetriebene&quot; Modelle</h6> --><h3>
Stapler für schwere Lasten bei voller Rundumsicht</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Hochbau News" href="/abz-thema/hochbau">Hochbau</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Workplatform nimmt seine 10.000ste Genie-Maschine in Empfang' lesen" href="/abz/autorisierter-haendler-workplatform-nimmt-seine-10-000ste-genie-maschine-in-empfang-45465"><img class="img-fluid img-opacity" src="/media/_processed_/a/c/csm_scherenbuehnen-genie-arbeitsbuehnen-und-aufzuege-hochbau-workplatform-nimmt-seine-10-000ste-genie-maschine-in-empfang-45465-1_9de8474a79.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Workplatform nimmt seine 10.000ste Genie-Maschine in Empfang' lesen" href="/abz/autorisierter-haendler-workplatform-nimmt-seine-10-000ste-genie-maschine-in-empfang-45465"><!-- <h6>
Autorisierter Händler</h6> --><h3>
Workplatform nimmt seine 10.000ste Genie-Maschine in Empfang</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Urban leben im Grünen' lesen" href="/abz/im-osten-von-hannover-urban-leben-im-gruenen-45041"><img class="img-fluid img-opacity" src="/media/_processed_/4/9/csm_stadtplanung-und-stadtentwicklung-baustellen-wohnungsbau-urban-leben-im-gruenen-45041-1_32affce038.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Urban leben im Grünen' lesen" href="/abz/im-osten-von-hannover-urban-leben-im-gruenen-45041"><!-- <h6>
Im Osten von Hannover</h6> --><h3>
Urban leben im Grünen</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Experten setzen bronzefarbene Membran für Hermès-Flagship-Store in Bangkok um' lesen" href="/abz/bogenfoermige-innenfassade-aus-metallgewebe-experten-setzen-bronzefarbene-membran-fuer-hermes-flagship-store-in-bangkok-um-43900"><img class="img-fluid img-opacity" src="/media/_processed_/1/2/csm_pv_S20-65825b-3sp-abz43_2785cab44a.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Experten setzen bronzefarbene Membran für Hermès-Flagship-Store in Bangkok um' lesen" href="/abz/bogenfoermige-innenfassade-aus-metallgewebe-experten-setzen-bronzefarbene-membran-fuer-hermes-flagship-store-in-bangkok-um-43900"><!-- <h6>
Bogenförmige Innenfassade aus Metallgewebe</h6> --><h3>
Experten setzen bronzefarbene Membran für Hermès-Flagship-Store in Bangkok um</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Hochsicherheitsmodule entwickelt' lesen" href="/abz/fuer-die-gebaeudehuelle-hochsicherheitsmodule-entwickelt-43913"><img class="img-fluid img-opacity" src="/media/_processed_/a/7/csm_pv_S19-67097a-3sp-abz05_7add32bd9f.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Hochsicherheitsmodule entwickelt' lesen" href="/abz/fuer-die-gebaeudehuelle-hochsicherheitsmodule-entwickelt-43913"><!-- <h6>
Für die Gebäudehülle</h6> --><h3>
Hochsicherheitsmodule entwickelt</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Tiefbau News" href="/abz-thema/tiefbau">Tiefbau</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Mischwasserkanal wird mithilfe von GFK-Halbschalen saniert' lesen" href="/abz/volle-staerke-durch-halbes-profil-mischwasserkanal-wird-mithilfe-von-gfk-halbschalen-saniert-45429"><img class="img-fluid img-opacity" src="/media/_processed_/a/d/csm_sanierungstechnik-dommel-tiefbau-kanalbau-rohr-und-leitungsbau-mischwasserkanal-wird-mithilfe-von-gfk-halbschalen-saniert-45429-1_6d55b036ce.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Mischwasserkanal wird mithilfe von GFK-Halbschalen saniert' lesen" href="/abz/volle-staerke-durch-halbes-profil-mischwasserkanal-wird-mithilfe-von-gfk-halbschalen-saniert-45429"><!-- <h6>
Volle Stärke durch halbes Profil</h6> --><h3>
Mischwasserkanal wird mithilfe von GFK-Halbschalen saniert</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Stauraumkanal für ehemalige Sektkellerei erstellt' lesen" href="/abz/konversionsprojekt-in-boechingen-stauraumkanal-fuer-ehemalige-sektkellerei-erstellt-45451"><img class="img-fluid img-opacity" src="/media/_processed_/a/f/csm_kanalbau-rohr-und-leitungsbau-stauraumkanal-fuer-ehemalige-sektkellerei-erstellt-45451-1_fcff7bcea9.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Stauraumkanal für ehemalige Sektkellerei erstellt' lesen" href="/abz/konversionsprojekt-in-boechingen-stauraumkanal-fuer-ehemalige-sektkellerei-erstellt-45451"><!-- <h6>
Konversionsprojekt in Böchingen</h6> --><h3>
Stauraumkanal für ehemalige Sektkellerei erstellt</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Umbau und Erweiterung eines Stauraumkanals entlastet Kläranlage' lesen" href="/abz/guetegesichert-zum-gemeinsamen-ziel-umbau-und-erweiterung-eines-stauraumkanals-entlastet-klaeranlage-45457"><img class="img-fluid img-opacity" src="/media/_processed_/b/0/csm_rohr-und-leitungsbau-umbau-und-erweiterung-eines-stauraumkanals-entlastet-klaeranlage-45457-1_48f558406e.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Umbau und Erweiterung eines Stauraumkanals entlastet Kläranlage' lesen" href="/abz/guetegesichert-zum-gemeinsamen-ziel-umbau-und-erweiterung-eines-stauraumkanals-entlastet-klaeranlage-45457"><!-- <h6>
Gütegesichert zum gemeinsamen Ziel</h6> --><h3>
Umbau und Erweiterung eines Stauraumkanals entlastet Kläranlage</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Modernes Regenwasser-Management mit System geliefert' lesen" href="/abz/neue-retentionsanlage-fuer-veitsbronner-wohngebiet-modernes-regenwasser-management-mit-system-geliefert-45432"><img class="img-fluid img-opacity" src="/media/_processed_/5/b/csm_regenwasser-management-funke-kunststoffe-entwaesserung-rohr-und-leitungsbau-modernes-regenwasser-management-mit-system-geliefert-45432-1_ca5ca59983.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Modernes Regenwasser-Management mit System geliefert' lesen" href="/abz/neue-retentionsanlage-fuer-veitsbronner-wohngebiet-modernes-regenwasser-management-mit-system-geliefert-45432"><!-- <h6>
Neue Retentionsanlage für Veitsbronner Wohngebiet</h6> --><h3>
Modernes Regenwasser-Management mit System geliefert</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Bau digital News" href="/abz-thema/bau-digital">Bau digital</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Digitalisierung auch im Baumaschinen-Service' lesen" href="/abz/smartglases-digitalisierung-auch-im-baumaschinen-service-45279"><img class="img-fluid img-opacity" src="/media/_processed_/6/7/csm_zeppelin-digitalisierung-maschineninstandhaltung-digitalisierung-auch-im-baumaschinen-service-45279-1_3fdda91b77.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Digitalisierung auch im Baumaschinen-Service' lesen" href="/abz/smartglases-digitalisierung-auch-im-baumaschinen-service-45279"><!-- <h6>
Smartglases</h6> --><h3>
Digitalisierung auch im Baumaschinen-Service</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Lange Batterielaufzeiten bei neuer Generation von GPS-Trackern' lesen" href="/abz/standortueberwachung-lange-batterielaufzeiten-bei-neuer-generation-von-gps-trackern-44920"><img class="img-fluid img-opacity" src="/media/_processed_/b/e/csm_gps-geocept-digitalisierung-mobile-geraete-bagger-und-lader-lange-batterielaufzeiten-bei-neuer-generation-von-gps-trackern-44920-1_bdeeb5c3d5.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Lange Batterielaufzeiten bei neuer Generation von GPS-Trackern' lesen" href="/abz/standortueberwachung-lange-batterielaufzeiten-bei-neuer-generation-von-gps-trackern-44920"><!-- <h6>
Standortüberwachung</h6> --><h3>
Lange Batterielaufzeiten bei neuer Generation von GPS-Trackern</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Digitalisierung als Schlüssel' lesen" href="/abz/transformation-zum-generaldienstleister-digitalisierung-als-schluessel-44582"><img class="img-fluid img-opacity" src="/media/_processed_/e/7/csm_bau-digital-digitalisierung-digitalisierung-als-schluessel-44582-1_39a763707d.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Digitalisierung als Schlüssel' lesen" href="/abz/transformation-zum-generaldienstleister-digitalisierung-als-schluessel-44582"><!-- <h6>
Transformation zum Generaldienstleister</h6> --><h3>
Digitalisierung als Schlüssel</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Baustellenüberblick mit Ortungsdienst' lesen" href="/abz/im-buero-und-unterwegs-baustellenueberblick-mit-ortungsdienst-44562"><img class="img-fluid img-opacity" src="/media/_processed_/5/8/csm_volvo-ce-bau-digital-digitalisierung-baustellenueberblick-mit-ortungsdienst-44562-1_870bf92ba8.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Baustellenüberblick mit Ortungsdienst' lesen" href="/abz/im-buero-und-unterwegs-baustellenueberblick-mit-ortungsdienst-44562"><!-- <h6>
Im Büro und unterwegs</h6> --><h3>
Baustellenüberblick mit Ortungsdienst</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a href="#" title="Alle ABZ Themen" onClick="return false;" class="nav-link dropdown-toggle text-nowrap">Alle Themen</a></h5><div class="dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="container wrap__mobile-megamenu"><div class="col-megamenu"><ul class="allthemen"><li><a title="Alle  News" href="/abz-thema/abbruch">Abbruch</a></li><li><a title="Alle Architektur &amp; Stadtplanung News" href="/abz-thema/architektur-und-stadtplanung">Architektur und Stadtplanung</a></li><li><a title="Alle Ausbildung &amp; Beruf News" href="/abz-thema/ausbildung-und-beruf">Ausbildung und Beruf</a></li><li><a title="Alle Bahnbau News" href="/abz-thema/bahnbau">Bahnbau</a></li><li><a title="Alle Bau digital News" href="/abz-thema/bau-digital">Bau digital</a></li><li><a title="Alle Bauchemie News" href="/abz-thema/bauchemie">Bauchemie</a></li><li><a title="Alle Baumaschinen News" href="/abz-thema/baumaschinen">Baumaschinen</a></li><li><a title="Alle Handel und Vermietung News" href="/abz-thema/baumaschinenhandel-und-vermietung">Baumaschinenhandel und -vermietung</a></li><li><a title="Alle Politik News" href="/abz-thema/baupolitik">Baupolitik</a></li><li><a title="Alle Baustellen News" href="/abz-thema/baustellen">Baustellen</a></li><li><a title="Alle Baustoffe News" href="/abz-thema/baustoffe">Baustoffe</a></li><li><a title="Alle Bauwirtschaft News" href="/abz-thema/bauwirtschaft">Bauwirtschaft</a></li><li><a title="Alle BBS News" href="/abz-thema/betonbohren-und-saegen">Betonbohren und -sägen</a></li><li><a title="Alle  News" href="/abz-thema/brueckenbau">Brückenbau</a></li><li><a title="Alle Fördern, Heben &amp; Lagern News" href="/abz-thema/foerdern-heben-lagern">Fördern, Heben, Lagern</a></li><li><a title="Alle Forschung News" href="/abz-thema/forschung-und-bildung">Forschung und Bildung</a></li><li><a title="Alle GaLaBau News" href="/abz-thema/galabau">GaLaBau</a></li><li><a title="Alle Gerüstbau News" href="/abz-thema/geruestbau">Gerüstbau</a></li><li><a title="Alle Gewinnung News" href="/abz-thema/gewinnung">Gewinnung</a></li><li><a title="Alle Hochbau News" href="/abz-thema/hochbau">Hochbau</a></li><li><a title="Alle Logistik News" href="/abz-thema/logistik">Logistik</a></li><li><a title="Alle Messen &amp; Termine News" href="/abz-thema/messen-und-veranstaltungen">Messen und Veranstaltungen</a></li><li><a title="Alle Modernisierung &amp; Sanierung News" href="/abz-thema/modernisierung-und-sanierung">Modernisierung und Sanierung</a></li><li><a title="Alle Modulares Bauen News" href="/abz-thema/modulares-bauen">Modulares Bauen</a></li><li><a title="Alle Nachhaltigkeit &amp; Innovation News" href="/abz-thema/nachhaltigkeit-und-innovation">Nachhaltigkeit und Innovation</a></li><li><a title="Alle Nutzfahrzeuge News" href="/abz-thema/nutzfahrzeuge">Nutzfahrzeuge</a></li><li><a title="Alle Recht &amp; Normen News" href="/abz-thema/recht-und-normen">Recht und Normen</a></li><li><a title="Alle  News" href="/abz-thema/recycling">Recycling</a></li><li><a title="Alle Schalung News" href="/abz-thema/schalung">Schalung</a></li><li><a title="Alle Sicherheit News" href="/abz-thema/sicherheit">Sicherheit</a></li><li><a title="Alle Sonstiges News" href="/abz-thema/sonstiges">Sonstiges</a></li><li><a title="Alle Straßenbau News" href="/abz-thema/strassenbau">Straßenbau</a></li><li><a title="Alle Tiefbau News" href="/abz-thema/tiefbau">Tiefbau</a></li><li><a title="Alle Tunnelbau News" href="/abz-thema/tunnelbau">Tunnelbau</a></li><li><a title="Alle Unternehmen News" href="/abz-thema/unternehmen">Unternehmen</a></li><li><a title="Alle Verbände News" href="/abz-thema/verbaende">Verbände</a></li></ul><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li></ul><!-- Search bar.// --><ul class="navbar-nav ml-3" ><li class="nav-item search hidden-xs hidden-sm "><a id="searchbtn" class="nav-link" href="#"><i class="fa fa-search"></i></a></li></ul><!-- Search content bar.// --><div class="top-search" id="topsearch"><div class="container"><div class="input-group navigation-shadow"><div class="row no-gutters mt-3 mx-3"><div class="col"><form method="get" id="searchfrm" action="/suche/redirect/"><div></div><input placeholder="Bitte Suchbegriff eingeben " pattern=".{3,}" class="form-control border-secondary border-right-0 rounded-0" id="searchf" title="Bitte mindestens 3 Zeichen eingeben" type="search" name="tx_pvnews_pi1[q]" value="" required="required" /></div><div class="col-auto"><button class="btn btn-full-highlight border-left-0 rounded-0 rounded-right" id="searchb" style="height:45px;" onclick="document.getElementById('searchfrm').submit(); if (!document.getElementById('searchf').checkValidity()) {preventDefault();}" type="submit" name="" value=""><i class="fa fa-search"></i></button></form></div></div></div></div></div><!-- Search content bar.// --></div><!-- navbar-collapse.// --></div></div></nav></div><!-- End Navbar menu  --></div><!-- Navbar sidebar menu  --><div class="modal fixed-left fade" id="modal_aside_right" role="dialog" tabindex="-1"><div class="modal-dialog modal-dialog-aside" role="document"><div class="modal-content"><div class="modal-header"><div class="widget__form-search-bar  "><div class="row no-gutters"><div class="col"><form method="get" id="searchfrm1" action="/suche/redirect/"><div></div><input placeholder="Bitte Suchbegriff eingeben " pattern=".{3,}" class="form-control border-secondary border-right-0 rounded-0" id="searchf1" title="Bitte mindestens 3 Zeichen eingeben" type="search" name="tx_pvnews_pi1[q]" value="" required="required" /></div><div class="col-auto"><button class="btn btn-outline-secondary border-left-0 rounded-0 rounded-right" id="searchb2" onclick="document.getElementById('searchfrm1').submit(); if (!document.getElementById('searchf1').checkValidity()) {preventDefault();}" type="submit" name="" value=""><i class="fa fa-search"></i></button></form></div></div></div><button aria-label="Close" class="close" data-dismiss="modal" type="button"><span aria-hidden="true">&times;</span></button></div><div class="modal-body"><div id="c132" class="frame frame-default frame-type-list frame-layout-0"><nav class="list-group list-group-flush"><ul class="navbar-nav "><li class="nav-item"><a class="nav-link  text-dark" title="ABZ Homepage" href="/">Start</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Bauwirtschaft News" href="/abz-thema/bauwirtschaft">Bauwirtschaft</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Politik News" href="/abz-thema/baupolitik">Politik</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Messen &amp; Termine News" href="/abz-thema/messen-und-veranstaltungen">Messen &amp; Termine</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Baumaschinen News" href="/abz-thema/baumaschinen">Baumaschinen</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Hochbau News" href="/abz-thema/hochbau">Hochbau</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Tiefbau News" href="/abz-thema/tiefbau">Tiefbau</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Bau digital News" href="/abz-thema/bau-digital">Bau digital</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle ABZ Themen" href="/abz-thema/alle-themen">  Alle Themen</a></li><li class="nav-item dropdown"><a class="nav-link active dropdown-toggle text-dark" href="#" data-toggle="dropdown">Service/Kontakt
        </a><ul class="dropdown-menu dropdown-menu-left"><li><a class="dropdown-item text-dark" href="/service/redaktion">Redaktion </a></li><li><a class="dropdown-item text-dark" href="/service/anzeigen">Anzeigen </a></li><li><a class="dropdown-item text-dark" href="/service/mediadaten">Mediadaten</a></li><li><a class="dropdown-item text-dark" href="/service/abo-service">Abo & Service</a></li><li><a class="dropdown-item text-dark" href="/service/termine">Termine</a></li></ul></li></ul></nav></div></div><div class="modal-footer" ><img style="width:15%!important;" alt="Allgemeine Bauzeitung ABZ" src="/assets/_processed_/8/1/csm_abz-icon152_0914a5165b.png" width="140" height="140" /><a class="text-dark" title="Kontakt zur Redaktion" href="/service/redaktion">Redaktion</a> / <a class="text-dark" title="Impressum" href="/rechtliches/impressum">Impressum</a></div></div></div><!-- modal-bialog .// --></div><!-- modal.// --><!-- End Navbar sidebar menu  --><!-- End Navbar  --></header><div class="content-wrap"><div class="container p-0"><div id="placement2"><div class="text-center" style="width:100%;margin-left:auto; margin-right:auto;"><div id="c272" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  googletag.cmd.push(function() {
    const mapping_ma1 = googletag.sizeMapping().addSize([1109, 0], []).addSize([320, 0], [300, 250]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement1m', [300, 250], 'div-gpt-ad-1622795549806-0').defineSizeMapping(mapping_ma1).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement1m --><div id='div-gpt-ad-1622795549806-0' class="mb-3" style='min-width: 300px; min-height: 250px;margin-left:auto;margin-right:auto;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622795549806-0'); });
  </script></div></div></div></div><div class=""><div class="row m-0 pt-4 pb-4"><div id="main-content" class="col-n100 col-sm-12 col-md-12 col-lg-8 text-left"><!-- content article detail --><!-- Article Detail --><div id="c436" class="frame frame-default frame-type-list frame-layout-0"><div class="container">
  
</div></div><div id="c55" class="frame frame-default frame-type-list frame-layout-0"><!-- Article detail --><div id="breadcrumb" class="container d-none d-md-block mb-0"><ul class="breadcrumbs pb-2 ml-0 pt-2 pl-0 mb-0" style="margin-left:0!important;padding-left:0!important;"><li class="breadcrumbs__item"><a class="breadcrumbs__url" title="Zur ABZ Homepage" href="/"><i class="fa fa-home"></i> Start
        </a></li><li class="breadcrumbs__item"><a href="https://allgemeinebauzeitung.de/abz-thema/baupolitik" class="breadcrumbs__url" title="Alle Artikel zum Thema Politik">Politik</a></li><li class="breadcrumbs__item"><a href="https://allgemeinebauzeitung.de/abz-thema/baupolitik/verkehrspolitik" class="breadcrumbs__url" title="Alle Artikel zum Thema Verkehrspolitik">Verkehrspolitik</a></li><li class="breadcrumbs__item breadcrumbs__item--current">
        Verkehrsunternehmen schlagen 69-Euro-Ticket ab September vor
      </li></ul></div><div id="articlecontent"><article><header class="wrap__article-detail-title"><p class="articletime small mb-1"><time datetime="2022-07-15 04:45:00">15.07.2022 - 04:45</time></p><h1 class="mb-3">Verkehrsunternehmen schlagen 69-Euro-Ticket ab September vor</h1><div class="clearfix"><!-- --></div></header><div class="row mb-3 ml-1 mr-1"><div class="col-lg-6 col-md-6 col-sm-8 socialheader pl-0 pt-2 pb-2 " id="socialleft"><div class="wrap__article-detail-content" ><div class="total-views"><ul class="list-inline"><li class="list-inline-item"><a class="btn btn-social-o facebook" title="Artikel auf facebook teilen" target="_blank" rel="nofollow" href="https://www.facebook.com/share.php?u=https://allgemeinebauzeitung.de/abz/verkehrsunternehmen-schlagen-69-euro-ticket-ab-september-vor-45576&t=Verkehrsunternehmen%20schlagen%2069-Euro-Ticket%20ab%20September%20vor"><i class="fa fa-facebook-f"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o twitter" title="Artikel auf twitter teilen" target="_blank" href="https://twitter.com/intent/tweet?url=https://allgemeinebauzeitung.de/abz/verkehrsunternehmen-schlagen-69-euro-ticket-ab-september-vor-45576&text=Verkehrsunternehmen%20schlagen%2069-Euro-Ticket%20ab%20September%20vor&lang=de"><i class="fa fa-twitter"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o whatsapp" target="_blank" title="Artikel per whatsapp teilen" rel="nofollow" href="whatsapp://send?text=In%20der%20ABZ%20entdeckt%3A%20https://allgemeinebauzeitung.de/abz/verkehrsunternehmen-schlagen-69-euro-ticket-ab-september-vor-45576"><i class="fa fa-whatsapp"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o xing" target="_blank" title="Artikel auf Xing teilen" rel="nofollow" href="https://www.xing.com/app/user?op=share;url=https://allgemeinebauzeitung.de/abz/verkehrsunternehmen-schlagen-69-euro-ticket-ab-september-vor-45576;title=Verkehrsunternehmen%20schlagen%2069-Euro-Ticket%20ab%20September%20vor"><i class="fa fa-xing"></i></a></li><li class="list-inline-item"><a class="btn btn-linkedin-o linkedin" target="_blank" title="Artikel auf linkedin teilen" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https://allgemeinebauzeitung.de/abz/verkehrsunternehmen-schlagen-69-euro-ticket-ab-september-vor-45576&title=Verkehrsunternehmen%20schlagen%2069-Euro-Ticket%20ab%20September%20vor"><i class="fa fa-linkedin"></i></a></li><li class="list-inline-item" id="hide-on-sm"><a class="btn btn-embeb-o embed" target="_blank" title="Artikel-URL in Zwischenablage kopieren" rel="nofollow" id="embedbtn" href="#"><i class="fa fa-link"></i></a></li></ul><div class="clear"><!-- --></div></div></div></div><div class="col-lg-6 col-md-6 col-sm-4 text-right socialheader pt-2 pb-2 pr-0" id="socialright"><div id="ttscontainer"><!-- --></div></div></div><div class="small mt-3 mb-4 articletags">
    Tags: 
<!-- Label --><!-- Unterthemen --><li class="list-inline-item"><a id="unterthema550" title="Alle Verkehrspolitik Nachrichten" href="/abz-thema/baupolitik/verkehrspolitik">Verkehrspolitik</a></li><!-- Stichwörter --><li class="list-inline-item"><a title="Alle Verkehr Nachrichten" href="/abz-thema/stichwort/verkehr">Verkehr</a></li><li class="list-inline-item"><a title="Alle Verbraucher Nachrichten" href="/abz-thema/stichwort/verbraucher">Verbraucher</a></li><li class="list-inline-item"><a title="Alle Bahn Nachrichten" href="/abz-thema/stichwort/bahn">Bahn</a></li><li class="list-inline-item"><a title="Alle Deutschland Nachrichten" href="/abz-thema/stichwort/deutschland">Deutschland</a></li><!-- Hersteller --><!-- Baunews  --></div><div class="intro mb-4 mt-2"><div class="square"></div><div class="pt-sm-1">
          Das 9-Euro-Ticket ist ein großer Erfolg - so groß, Geht es nach den Verkehrsunternehmen, soll es das Ticket auch nach dem August geben, allerdings zu einem deutlich höheren Preis.
        </div></div><div class="contentarticle position-relative mb-3"><!-- Paragraph 1 --><div class="has-drop-cap-fluid"><div class=" mb-3 mb-lg-3"><figure><a href="/media/Einzelartikel/2022/dpa/07/69.jpg" class="fancybox" data-fancybox="fancybox-galerie" data-caption="Reisende gehen an einem Fahrkartenautomaten der Mitteldeutschen Regiobahn (MRB) auf dem Hauptbahnhof Leipzig vorbei. Das 9-Euro-Ticket ist ein großer Erfolg - so groß, dass die Diskussion über eine Fortsetzung in vollem Gange ist. Geht es nach den Verkehrsunternehmen, soll es das Ticket auch nach dem August geben, allerdings zu einem deutlich höheren Preis." rel="gallery"><img class="articleimg img-fluid img-opacity image-embed-item" title="Reisende gehen an einem Fahrkartenautomaten der Mitteldeutschen Regiobahn (MRB) auf dem Hauptbahnhof Leipzig vorbei. Das 9-Euro-Ticket ist ein großer Erfolg - so groß, dass die Diskussion über eine Fortsetzung in vollem Gange ist. Geht es nach den Verkehrsunternehmen, soll es das Ticket auch nach dem August geben, allerdings zu einem deutlich höheren Preis." alt="Verkehr Verkehrspolitik" loading="lazy" src="/media/_processed_/9/4/csm_69_1966985048.jpg" width="900" height="590" /></a><figcaption class="small font-gray py-2">
              Reisende gehen an einem Fahrkartenautomaten der Mitteldeutschen Regiobahn (MRB) auf dem Hauptbahnhof Leipzig vorbei. Das 9-Euro-Ticket ist ein großer Erfolg - so groß, dass die Diskussion über eine Fortsetzung in vollem Gange ist. Geht es nach den Verkehrsunternehmen, soll es das Ticket auch nach dem August geben, allerdings zu einem deutlich höheren Preis.
              
                <span class="copyright d-block pt-2 text-right">picture alliance/dpa | Jan Woitas</span></figcaption></figure></div></div><p>Berlin (dpa). - Der Verband Deutscher Verkehrsunternehmen (VDV) hat sich für ein dauerhaftes 69-Euro-Ticket als Nachfolger des 9-Euro-Tickets ausgesprochen. Die Fahrkarte soll bundesweit für den öffentlichen Personennahverkehr (ÖPNV) gelten. Auch aus der SPD kamen Forderungen nach einem Nachfolgeangebot. Zunächst müsse aber die nachhaltige Finanzierung geklärt sein.</p><p>„Ausgehend von der Prämisse, dass die ÖPNV-Tarife der Verkehrsverbünde für das Gros der Fahrgäste weiterhin attraktiv sein werden, schlagen wir insbesondere für diejenigen, die sich in der Marktforschung als relevante Zielgruppe erwiesen haben - zahlungswillige Autofahrerinnen und -fahrer - ein bundesweit gültiges ÖPNV-Klimaticket für 69 Euro pro Monat als einfache Fahrtberechtigung der 2. Klasse vor”, teilte VDV-Hauptgeschäftsführer Oliver Wolff nun mit.</p><p>Anders als das 9-Euro-Ticket würde die 69-Euro-Fahrkarte nicht automatisch für Abonnenten gelten, hieß es. Fahrgäste müssten vielmehr abwägen, welches Abo für sie am besten passe.</p><p>„Die Branche ist in der Lage, ab dem 1. September ein solches Klimaticket anzubieten”, erklärte Wolff. „Dafür brauchten wir allerdings sehr schnell den entsprechenden Auftrag seitens der Politik.” Die Kosten für ein solches Angebot bezifferte Wolff auf rund zwei Milliarden Euro im Jahr.</p><p>Für dieses Jahr ließen sich diese Kosten noch über den mit der Politik ausgehandelten Rettungsschirm für die Verkehrsunternehmen finanzieren. „Für das neue Jahr braucht es dann eine neue Regelung.”</p><div class="clearfix"><!-- --></div><!-- Zitat --><div class="mb-3"><div id="placement3"><div id="c87" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
 googletag.cmd.push(function() {
    var mapping_Placement3 = googletag.sizeMapping().addSize([0, 0], []).addSize([1050, 200], [[728, 90], [468, 60]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement3', [[728, 90], [468, 60]], 'div-gpt-ad-1623234420117-0').defineSizeMapping(mapping_Placement3).addService(googletag.pubads());
  });
</script><!-- /29080644/061-ABZ2021-Placement3 --><div id='div-gpt-ad-1623234420117-0' class="mx-auto" style="min-width: 468px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623234420117-0'); });
  </script></div></div></div></div><div id="jigub" class="frame-layout-5 mb-3"><div class="row mb-3"><div class="col-lg-9 col-md-9 col-sm-6 jigubtitle"><h2><span class="text-primary">ABZ</span>-Stellenmarkt</h2></div><div class="col-lg-3 col-md-3 col-sm-5 jigublogo"><img alt="JIGUB.de - Die Fachstellenboerse für Bau und Grün" src="/assets/LiveSkin/assets/images/logos/jigub-logo.png" width="430" height="158" /></div></div><div class="row jigubcontent"><div class="jigubclaim mb-3 col-lg-12 col-md-12 col-sm-12" style="padding-left:0;">Relevante Stellenangebote</div><div class="item"><strong><a class="trackedexternal" title="Diplom-Ingenieur (m/w/d) (FH) / Bachelor Fachrichtung Bauingenieurwesen / Umweltingenieurwesen für die Straßenplanung  in Landshut" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002589/?utm_campaign=PV&amp;utm_content=Job-2589&amp;utm_medium=Teaserbox">Diplom-Ingenieur (m/w/d) (FH) / Bachelor...</a></strong>, Landshut&nbsp;
      <a class="trackedexternal morelink" title="Diplom-Ingenieur (m/w/d) (FH) / Bachelor Fachrichtung Bauingenieurwesen / Umweltingenieurwesen für die Straßenplanung  in Landshut" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002589/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><script>
      document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/002589/&amp;action_name=Diplom-Ingenieur (m/w/d) (FH) / Bachelor Fachrichtung Bauingenieurwesen / Umweltingenieurwesen für die Straßenplanung  - Landshut' style='border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;'/>");
    </script><img src="https://anzeigenvorschau.net/bestmedia/img/591154/1209493/vs/e314655216c553a0e4de296a12ac3ac7c5af8dda/m" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="Ingenieure / Techniker (m/w/d) Elektrotechnik in Braunschweig" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002594/?utm_campaign=PV&amp;utm_content=Job-2594&amp;utm_medium=Teaserbox">Ingenieure / Techniker (m/w/d) Elektrotechnik</a></strong>, Braunschweig&nbsp;
      <a class="trackedexternal morelink" title="Ingenieure / Techniker (m/w/d) Elektrotechnik in Braunschweig" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002594/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><script>
      document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/002594/&amp;action_name=Ingenieure / Techniker (m/w/d) Elektrotechnik - Braunschweig' style='border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;'/>");
    </script></div><div class="item last"><strong><a class="trackedexternal" title="Ingenieur (m/w/d) für Architektur, Städtebau, Stadt- und Regionalplanung, Raumplanung oder Urbanistik in Leer" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002591/?utm_campaign=PV&amp;utm_content=Job-2591&amp;utm_medium=Teaserbox">Ingenieur (m/w/d) für Architektur, Städtebau,...</a></strong>, Leer&nbsp;
      <a class="trackedexternal morelink" title="Ingenieur (m/w/d) für Architektur, Städtebau, Stadt- und Regionalplanung, Raumplanung oder Urbanistik in Leer" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002591/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><script>
      document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/002591/&amp;action_name=Ingenieur (m/w/d) für Architektur, Städtebau, Stadt- und Regionalplanung, Raumplanung oder Urbanistik - Leer' style='border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;'/>");
    </script><img src="https://anzeigenvorschau.net/bestmedia/img/592411/1214338/vs/ab467f9e440f7b33d9601882d0a3f80e0059c784/m" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div></div><a class="btn mt-3 final pull-right" href="/portale/stellenmarkt">Alle Stellenangebote ansehen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a><div class="clear"><!-- 550 --></div></div><!-- Paragraph 2 --><div class="clearfix"><!-- --></div><!-- Paragraph 3 --><div class="clearfix"><!-- --></div><div class="mb-3"><div id="placement4"></div></div><!-- Paragraph 4 --><div class="clearfix"><!-- --></div><!-- Paragraph 5 --><!-- Infobox --><!-- Autor --><div class="mb-3"><div id="placement5m"></div></div><!-- Tags --><div class="blog-tags">
              Tags:
              <ul class="list-inline mt-1"><!-- Label --><!-- Unterthemen --><li class="list-inline-item"><a id="unterthema550" title="Alle Verkehrspolitik Nachrichten" href="/abz-thema/baupolitik/verkehrspolitik">Verkehrspolitik</a></li><!-- Stichwörter --><li class="list-inline-item"><a title="Alle Verkehr Nachrichten" href="/abz-thema/stichwort/verkehr">Verkehr</a></li><li class="list-inline-item"><a title="Alle Verbraucher Nachrichten" href="/abz-thema/stichwort/verbraucher">Verbraucher</a></li><li class="list-inline-item"><a title="Alle Bahn Nachrichten" href="/abz-thema/stichwort/bahn">Bahn</a></li><li class="list-inline-item"><a title="Alle Deutschland Nachrichten" href="/abz-thema/stichwort/deutschland">Deutschland</a></li><!-- Hersteller --><!-- Baunews  --></ul></div><div class="mb-3"><div id="placement5m"></div></div><!-- Newsletter links --><div class="mt-2 mb-4 frame-layout-7"><strong>Wenn Ihnen dieser Artikel gefallen hat, lassen Sie sich doch zum Thema auf dem Laufenden halten</strong><ul><li><small>Themen Newsletter <strong>Verkehrspolitik</strong>&nbsp;<a title="Hier zur Verkehrspolitik Newsletter Anmeldung " href="/service/newsletter/abz-themen-newsletter/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=ut-550&amp;cHash=acf673ea52b01cf54f0a459e09d0821c">bestellen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></small></li><li><small>Themen Newsletter <strong>Verkehr</strong>&nbsp;<a title="Hier zur Verkehr Newsletter Anmeldung " href="/service/newsletter/abz-themen-newsletter/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=st-1993&amp;cHash=94f4a11350ac960d99af20c63bc1c464">bestellen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></small></li><li><small>Themen Newsletter <strong>Verbraucher</strong>&nbsp;<a title="Hier zur Verbraucher Newsletter Anmeldung " href="/service/newsletter/abz-themen-newsletter/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=st-1975&amp;cHash=7af24e4fcd259c71df2469818292e992">bestellen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></small></li><li><small>Themen Newsletter <strong>Bahn</strong>&nbsp;<a title="Hier zur Bahn Newsletter Anmeldung " href="/service/newsletter/abz-themen-newsletter/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=st-1992&amp;cHash=5e7680fb180ca8d58697852dc354adcc">bestellen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></small></li><li><small>Themen Newsletter <strong>Deutschland</strong>&nbsp;<a title="Hier zur Deutschland Newsletter Anmeldung " href="/service/newsletter/abz-themen-newsletter/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=st-333&amp;cHash=797a7b6876e9a5b9f4f23a20dfd40ae4">bestellen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></small></li></ul></div><div class="clearfix"><!-- --></div></div></article></div><div class="mt-3 mb-3"><div class="frame-layout-4"><div class="llvz1" id="llvz"><h2 class="llvzheader"><div class="row"><div class="col-lg-9 col-md-9 col-sm-8">Ausgewählte Unternehmen</div><div class="col-lg-3 col-md-3 col-sm-4"><a title="LLVZ - Das Leistungs- und Lieferverzeichnis" target="_blank" href="https://llvz.de"><img style="width:100%; height:auto;" class="llvzlogo_small" alt="LLVZ - Leistungs- und Lieferverzeichnis" src="/assets/LiveSkin/assets/images/logos/llvz-logo-weiss.png" /></a></div></div></h2><div class="llvzcontent row"><div class='col-lg-3 col-md-3 col-sm-6 llvzitem borderright'><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „Mogat-Werke Adolf  Böving Bitumen- und Dachpappenfabrik GmbH“" target="_blank" href="http://www.mogat-werke.de"><img class="llvzlogo" alt="Mogat-Werke Adolf  Böving Bitumen- und Dachpappenfabrik GmbH Logo" src="https://llvz.de/media/Customers/mogat_logo_dachsysteme_267x70.svg" width="400" height="105" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/610&action_name=Mogat-Werke Adolf  Böving Bitumen- und Dachpappenfabrik GmbH' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/765&action_name=Mogat-Werke_GG_22' style='border:0;' class='matomoimg' alt=''/>");
              </script></div><div class='col-lg-3 col-md-3 col-sm-6 llvzitem borderright'><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „MC-BAUCHEMIE MÜLLER GmbH &amp; Co. KG“" target="_blank" href="https://www.mc-bauchemie.de/"><img class="llvzlogo" alt="MC-BAUCHEMIE MÜLLER GmbH &amp; Co. KG Logo" src="https://llvz.de/media/_processed_/2/c/csm_MC-Logo_BE-SURE-BUILD-SURE_RGB___5__e95b983993.jpg" width="400" height="242" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/495&action_name=MC-BAUCHEMIE MÜLLER GmbH &amp; Co. KG' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/501&action_name=MC-BAUCHEMIE MÜLLER GmbH &amp; Co. KG - LLVZ' style='border:0;' class='matomoimg' alt=''/>");
              </script></div><div class='col-lg-3 col-md-3 col-sm-6 llvzitem borderright'><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „Birco GmbH“" target="_blank" href="http://www.birco.de"><img class="llvzlogo" alt="Birco GmbH Logo" src="https://llvz.de/media/_processed_/c/8/csm_Birco_Logo_ca4aa29c48.png" width="400" height="94" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/615&action_name=Birco GmbH' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/770&action_name=Birco GmbH_Aufträge 2022' style='border:0;' class='matomoimg' alt=''/>");
              </script></div><div class='col-lg-3 col-md-3 col-sm-6 llvzitem '><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „ROBUSTA-GAUKEL GmbH &amp; CO. KG“" target="_blank" href="http://www.robusta-gaukel.com"><img class="llvzlogo" alt="ROBUSTA-GAUKEL GmbH &amp; CO. KG Logo" src="https://llvz.de/media/_processed_/a/e/csm_Robusta-Logo_positiv_WEB__cef28c224e.jpg" width="400" height="138" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/559&action_name=ROBUSTA-GAUKEL GmbH &amp; CO. KG' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/714&action_name=ROBUSTA-GAUKEL GmbH &amp; Co. KG_Anzeige 2023 ABZ' style='border:0;' class='matomoimg' alt=''/>");
              </script></div></div></div></div><div class="llvzfooter">
    Die Anbieterprofile sind ein Angebot von <a title="llvz.de - Das Leistungs- und Lieferverzeichnis" target="_blank" href="https://llvz.de?utm_source=ABZ&amp;utm_medium=LlvzTeaserBox&amp;utm_campaign=Standard">llvz.de <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></div></div><!-- DBMB --><div id="dbmb" class="frame-layout-5 mb-1 d-none d-md-block"><div class="row mb-3 align-baseline"><div class="col-lg-6 col-md-6 col-sm-6 align-baseline"><h2 style="margin-top:12px;">Gebrauchtmaschinen Angebote</h2></div><div class="col-lg-6 col-md-6 col-sm-6"><a title="DBMB Die Baumaschinen Börse" target="_blank" href="https://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard"><img alt="DBMB - Die Baumaschinen Börse" src="/assets/Skin/Img/dbmb/dbmb-logo.png" width="1140" height="132" /></a></div></div><div class="row" class="d-none"><div class="col-lg-12 col-md-12 col-sm-12"><img style="width:100%; height:auto;" alt="DBMB - Die Baumaschinen Börse" src="/assets/Skin/Img/dbmb/DBMB.jpg" width="750" height="191" /></div></div><div id="machinecontent"><div class="row"><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-cw10-00313224-dbmb.html" title="CATERPILLAR CW10" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="CATERPILLAR CW10" src="https://die-baumaschinen-boerse.de/media/temp/csm_28806717_01_fb6fa9ba56.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-cw10-00313224-dbmb.html" title="CATERPILLAR CW10" target="_blank" class="trackedexternal" rel="noreferrer">CATERPILLAR CW10</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/caterpillar.html?no_cache=1&amp;cHash=523544d7319dcb2d598b88545f769b8c" title="Alle Baumaschinen Online-Inserate von Caterpillar" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst43">Caterpillar</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-cw10-00313224-dbmb.html" title="CATERPILLAR CW10" target="_blank" class="trackedexternal" rel="noreferrer">€ 850</a></span></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/terex-tc19-00453888-dbmb.html" title="TEREX TC19" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="TEREX TC19" src="https://die-baumaschinen-boerse.de/media/temp/csm_TC19SRO592_01_2f45f56934.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/terex-tc19-00453888-dbmb.html" title="TEREX TC19" target="_blank" class="trackedexternal" rel="noreferrer">TEREX TC19</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/terex.html?no_cache=1&amp;cHash=e7156ab4d821e11919d70e3b9e49588b" title="Alle Baumaschinen Online-Inserate von Terex" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst269">Terex</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/terex-tc19-00453888-dbmb.html" title="TEREX TC19" target="_blank" class="trackedexternal" rel="noreferrer">€ 18.000</a></span></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/verachtert-cw10-3045-00326809-dbmb.html" title="VERACHTERT CW10-304.5" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="VERACHTERT CW10-304.5" src="https://die-baumaschinen-boerse.de/media/temp/csm_SOKOM91202_01_3c1cd3f9c9.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/verachtert-cw10-3045-00326809-dbmb.html" title="VERACHTERT CW10-304.5" target="_blank" class="trackedexternal" rel="noreferrer">VERACHTERT CW10-304.5</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/verachtert.html?no_cache=1&amp;cHash=94de5f93ff84087da1081d30ea4afbea" title="Alle Baumaschinen Online-Inserate von Verachtert" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst283">Verachtert</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/verachtert-cw10-3045-00326809-dbmb.html" title="VERACHTERT CW10-304.5" target="_blank" class="trackedexternal" rel="noreferrer">€ 590</a></span></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-mp324-00453877-dbmb.html" title="CATERPILLAR MP324" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="CATERPILLAR MP324" src="https://die-baumaschinen-boerse.de/media/temp/csm_J1B00312_01_82276b95cc.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-mp324-00453877-dbmb.html" title="CATERPILLAR MP324" target="_blank" class="trackedexternal" rel="noreferrer">CATERPILLAR MP324</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/caterpillar.html?no_cache=1&amp;cHash=523544d7319dcb2d598b88545f769b8c" title="Alle Baumaschinen Online-Inserate von Caterpillar" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst43">Caterpillar</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-mp324-00453877-dbmb.html" title="CATERPILLAR MP324" target="_blank" class="trackedexternal" rel="noreferrer">€ 12.500</a></span></p></div></div></div></div></div></div><div class="final row"><div class="col-lg-12 col-md-12 col-sm-12"><a class="btn mt-3 pull-right" title="DBMB Die Baumaschinen Börse" target="_blank" href="https://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard">Alle Baumaschinen ansehen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></div></div></div></div><div id="c407" class="frame frame-default frame-type-list frame-layout-0">
    
    <div id="tts"><a title="ABZAUDIO - Der ABZ Read on Demand Service" href="/abzplus/abzaudio"><small>Vorlesen lassen</small> <img style="margin-left:5px;" alt="ABZAUDIO" src="/assets/LiveSkin/images/Logo/ABZAUDIO-Logo-dunkelblau.svg" width="93" height="33" /></a></div>

  
<script>
  $( "#ttscontainer" ).append( $( '#tts' ) );
</script>

  
</div><div id="c161" class="frame frame-default frame-type-list frame-layout-0"></div><div id="c165" class="frame frame-default frame-type-list frame-layout-0"></div><!-- end content article detail --><div id="contentend" class="clearfix"><!-- --></div></div><div class="col-sm-12 col-md-12 col-lg-4 " id="sticky-sidebar"><!-- sidebar-sticky --><div class="my-3 sticky-inner"><div id="placement5"><div id="c89" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement5 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
    const mapping_Placement5 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement5', [[300, 250], [300, 100]], 'div-gpt-ad-1606315696117-0').defineSizeMapping(mapping_Placement5).addService(googletag.pubads());
    
  });
</script><div id="div-gpt-ad-1606315696117-0" class="mx-auto mb-3" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606315696117-0'); });
  </script></div></div></div><div id="c56" class="frame frame-default frame-type-list frame-layout-0"><aside class="wrapper__list__article mb-3" id="meldungen"><h4 class="border_section mt-1">Meldungen</h4><div class="wrapper__list-number"><div class="frame-layout-7" id="meldungentop"><div class="card__post__content pb-2 pt-3 card__post__body-border-bottom d-block"><div class="card__post__author-info"><small>15. Juli, 03:08 Uhr</small></div><small><a class="text-primary" title="Artikel 'Scharfe Kritik an Geywitz-Vorstoß' lesen" href="/abz/kritik-an-geywitz-vorstoss-zu-klima-debatte-ueber-wohnflaeche-45575">
           
Klima-Debatte über Wohnfläche
         </a></small><div class="card__post__title mb-2"><h5 class="mb-0"><a class="font-gray" title="Artikel 'Scharfe Kritik an Geywitz-Vorstoß' lesen" href="/abz/kritik-an-geywitz-vorstoss-zu-klima-debatte-ueber-wohnflaeche-45575">
            
Scharfe Kritik an Geywitz-Vorstoß</a></h5></div></div><div class="card__post__content pb-2 pt-3 card__post__body-border-bottom d-block"><div class="card__post__author-info"><small>14. Juli, 07:00 Uhr</small></div><small><a class="text-primary" title="Artikel 'Verkehrsminister für Verlängerung des 9-Euro-Tickets' lesen" href="/abz/verkehrsminister-fuer-verlaengerung-des-9-euro-tickets-45573">
           
Niedersachsen
         </a></small><div class="card__post__title mb-2"><h5 class="mb-0"><a class="font-gray" title="Artikel 'Verkehrsminister für Verlängerung des 9-Euro-Tickets' lesen" href="/abz/verkehrsminister-fuer-verlaengerung-des-9-euro-tickets-45573">
            
Verkehrsminister für Verlängerung des 9-Euro-Tickets</a></h5></div></div><div class="card__post__content pb-2 pt-3 card__post__body-border-bottom d-block"><div class="card__post__author-info"><small>13. Juli, 10:58 Uhr</small></div><small><a class="text-primary" title="Artikel 'Bayerischer Bau macht im Mai ein Achtel mehr Umsatz' lesen" href="/abz/bayerischer-bau-macht-im-mai-ein-achtel-mehr-umsatz-45479">
           
Zuwachs bei Umsatz und Beschäftigung
         </a></small><div class="card__post__title mb-2"><h5 class="mb-0"><a class="font-gray" title="Artikel 'Bayerischer Bau macht im Mai ein Achtel mehr Umsatz' lesen" href="/abz/bayerischer-bau-macht-im-mai-ein-achtel-mehr-umsatz-45479">
            
Bayerischer Bau macht im Mai ein Achtel mehr Umsatz</a></h5></div></div></div><div class="text-right mt-1" id="allemeldungen"><a title="Alle Meldungen ansehen" href="/baunews"><small>Alle Meldungen <i class="fa fa-angle-double-right" aria-hidden="true"></i></small></a></div></div></aside></div><div id="c424" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-small"><div class="frame frame-default frame-type-textpic frame-layout-5 frame-space-after-medium"><a title="Hier zur Deutschland Newsletter Anmeldung " href="/service/newsletter/abz-themen-newsletter/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=st-333&amp;cHash=797a7b6876e9a5b9f4f23a20dfd40ae4"><img class="nlschmuck mb-3" alt="Themennewsletter" src="/assets/LiveSkin/images/Themennewsletter.png" width="270" height="178" /></a><p>Aktuelle Baunews zum Thema <strong>Deutschland</strong>?</p><a class="btn btn-primary w-100" title="Hier zur Deutschland Newsletter Anmeldung " href="/service/newsletter/abz-themen-newsletter/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=st-333&amp;cHash=797a7b6876e9a5b9f4f23a20dfd40ae4">
    Hier Newsletter bestellen</a></div></div><div id="c362" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-medium frame-space-after-medium"></div><div id="placement6"><div id="c90" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement6 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
    const mapping_Placement6 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement6', [[300, 100], [300, 250]], 'div-gpt-ad-1606315978873-0').defineSizeMapping(mapping_Placement6).addService(googletag.pubads());
  });
</script><!-- /29080644/061-ABZ2021-Placement6 --><div id="div-gpt-ad-1606315978873-0" class="mx-auto mb-3" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606315978873-0'); });
  </script></div></div></div><div id="placement7"><div id="c91" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement7 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
     const mapping_Placement7 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement7', [[300, 100], [300, 250]], 'div-gpt-ad-1606316334584-0').defineSizeMapping(mapping_Placement7).addService(googletag.pubads());
  });
</script><!-- /29080644/061-ABZ2021-Placement7 --><div id="div-gpt-ad-1606316334584-0" class="mx-auto" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606316334584-0'); });
  </script></div></div></div><div id="placement10"><div id="c426" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement10 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
    const mapping_Placement10 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement10', [[300, 100], [300, 250]], 'div-gpt-ad-1646036713221-0').defineSizeMapping(mapping_Placement10).addService(googletag.pubads());
  });
</script><!-- /29080644/061-ABZ2021-Placement10 --><div id='div-gpt-ad-1646036713221-0' class="mx-auto mb-3 mt-3" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1646036713221-0'); });
  </script></div></div></div><div id="stickyend"><!-- --></div></div></div></div></div></div></div><section class="wrapper__section p-0"><div class="wrapper__section__components" id="ftop"><!-- Footer --><footer><div class="wrapper__footer pb-0"><div class="container bg__footer-dark pt-3 pt-sm-5"><div class="row"><div class="col-md-6 col-lg-4 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">ABZ Themen<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/abz-thema/alle-themen">Alle Themen</a></li><li><a href="/unternehmen/alle-unternehmen">Alle Unternehmen</a></li><li><a href="/baunews">Alle Baunews</a></li></ul><div class="seosnippet"></div><div class="dropdown-footer "><h4 class="footer-title">Messe-Seiten<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/bauma-muenchen" target="_top">Bauma 2022</a></li><li><a href="https://allgemeinebauzeitung.de/abz-thema/gruene-messen-und-veranstaltungen/tiefbaulive-recycling-aktiv-karlsruhe">RecyclingAKTIV & TiefbauLIVE</a></li><li><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/galabau-nuernberg" target="_top">Messe GaLaBau</a></li><li><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/nordbau-neumuenster" target="_top">Nordbau Neumünster</a></li></ul><div class="seosnippet"><a id="c92"></a><p>Gebaut wird überall, und das zu jeder Zeit! Die Allgemeine Bauzeitung (ABZ) begleitet das gesamte Baugewerbe. Als Wochenzeitung orientieren wir uns am Takt unserer Branche. Schnell, sachlich und neutral - so sind wir Deutschlands meistgelesene Bauchfachzeitung geworden.</p></div></div></div><div class="col-md-6 col-lg-2 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">Service<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/service/redaktion">Redaktion</a></li><li><a href="/abzplus">ABZPLUS</a></li><li><a href="/abzplus/abzaudio">ABZAUDIO</a></li><li><a href="/service/anzeigen">Anzeigen</a></li><li><a href="/service/mediadaten">Mediadaten</a></li><li><a href="/service/abo-service">Abo & Service</a></li><li><a href="/service/termine">Termine</a></li><li><a href="/service/newsletter">ABZ-Newsletter</a></li><li><a href="/instagram">instagram Artikel</a></li></ul><div class="seosnippet"></div></div></div><div class="col-md-6 col-lg-3 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">Über die ABZ<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/allgemeine-bauzeitung-abz">Allgemeine Bauzeitung ABZ</a></li><li><a href="/service/redaktion">Redaktion</a></li><li><a href="https://patzerverlag.de/kontakt/rechtliche-hinweise/agb-veroeffentlichungen/" target="_blank">Allgemeine Geschäftsbedingungen AGB</a></li><li><a href="https://patzerverlag.de/kontakt/rechtliche-hinweise/allgemeine-nutzungsbedingungen/" target="_blank">Allgemeine Nutzungsbedingungen</a></li><li><a href="https://patzerverlag.de/kontakt/rechtliche-hinweise/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a></li><li><a href="/rechtliches/impressum">Impressum</a></li></ul><div class="seosnippet"></div></div></div><div class="col-md-6 col-lg-3 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">Über den Patzer Verlag<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/patzer-verlag">Patzer Verlag</a></li><li><a href="/menue-4/neue-landschaft">NEUE LANDSCHAFT</a></li><li><a href="/menue-4/stadt-gruen">Stadt+Grün</a></li><li><a href="/ueber-den-patzer-verlag/pro-baum">Pro Baum</a></li><li><a href="/ueber-den-patzer-verlag/exkurs">Exkurs</a></li><li><a href="/gfm-gartenmarkt">GFM Gartenmarkt</a></li><li><a href="https://bauma-messe.de" target="_blank">bauma-messe.de</a></li><li><a href="https://baumaschinen.online" target="_blank">baumaschinen.online</a></li></ul><div class="seosnippet"></div></div></div></div></div><div class="container bg__footer-dark pt-3 pt-xl-4"><div class="row"><div class="col-md-4"><figure class="image-logo mb-0"><a title="Zur Website des Patzer Verlages - Partner des Bauwesens und der grünen Branche seit 1931" target="_blank" href="https://patzerverlag.de"><img alt="Patzer Verlag GmbH & Co. KG - Partner des Bauwesens und der grünen Branche seit 1931" class="logo-footer" src="/assets/LiveSkin/assets/images/logo/logo-patzer-verlag.png"  width="404"  /></a><figcaption style="color:white!important;font-size:85%;">Partner des Bauwesens und der grünen Branche seit 1931</figcaption></figure></div><div class="col-md-8 my-auto "><div class="social__media mt-4 mt-lg-0 pt-3 pt-lg-0 pr-3"><div class="wrap__article-detail-content" ><div class="total-views"><ul class="list-inline mb-3"><li class="list-inline-item"><a class="btn btn-social-o facebook" title="Zum facebook Profil der ABZ" target="_blank" href="https://www.facebook.com/AllgemeineBauzeitung/"><i class="fa fa-facebook-f"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o twitter" title="Zur ABZ auf twitter" target="_blank" href="https://twitter.com/abz_news"><i class="fa fa-twitter"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o xing" target="_blank" title="Zu den Xing News der ABZ"  href="https://www.xing.com/news/pages/allgemeine-bauzeitung-abz-668"><i class="fa fa-xing"></i></a></li><li class="list-inline-item"><a class="btn btn-linkedin-o linkedin" target="_blank" title="Die ABZ auf linkedin"  href="https://www.linkedin.com/showcase/allgemeinebauzeitung/"><i class="fa fa-linkedin"></i></a></li><li class="list-inline-item"><a class="btn btn-instagram-o instagram" target="_blank" title="Die ABZ auf instagram"  href="https://www.instagram.com/allgemeinebauzeitung/"><i class="fa fa-instagram"></i></a></li></ul><div class="clear"><!-- --></div></div></div></div></div></div></div></div><!-- Footer bottom --><div class="wrapper__footer-bottom"><div class="container bg__footer-dark"><div class="row"><div class="col-md-12"><div class="border-top-1 mt-3 bg__footer-bottom-section mt-3 py-3"><ul class="list-inline"><li class="list-inline-item"><span>©  2022 PATZER VERLAG GmbH & Co. KG</span></li></ul></div></div></div></div></div></footer></div></section><a href="javascript:" id="return-to-top"><i class="fa fa-chevron-up"></i></a><div id="sc1"  class="sc_container text-right"><div id="placement9"><div id="c271" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
      var mapping_Placement9 = googletag.sizeMapping().addSize([0, 0], []).addSize([1150, 200], [[200, 600], [200, 834], [160, 600]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement9', [[200, 834], [160, 600], [200, 600]], 'div-gpt-ad-1622729749980-0').defineSizeMapping(mapping_Placement9).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement9 --><div id='div-gpt-ad-1622729749980-0' style='margin-right:0; margin-left:auto; width:200px; text-align:center;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622729749980-0'); });
  </script></div></div></div></div><div id="sc2"  class="sc_container text-left"><div id="placement8"><div id="c190" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
     var mapping_Placement8 = googletag.sizeMapping().addSize([0, 0], []).addSize([1150, 200], [[200, 600], [200, 834], [160, 600]]).build();
    googletag.defineSlot('/29080644/ABZ2021-Placement8', [[200, 600], [200, 834], [160, 600]], 'div-gpt-ad-1613991553697-0').defineSizeMapping(mapping_Placement8).addService(googletag.pubads());
   
  });
</script><!-- /29080644/ABZ2021-Placement8 --><div id='div-gpt-ad-1613991553697-0' style="margin-left:0; margin-right:auto; width:200px;text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613991553697-0'); });
  </script></div></div></div></div><div class="container" style="position:relative;"><div id="nlmask" class="off"><div class="row"><div id="nlmaskcontent" class="col-md-8 offset-md-4 col-lg-9 offset-lg-3 col-sm-8 offset-sm-4 col-xs-8 offset-xs-4"><a href="#" title="Fenster schließen" class="nothanks" onClick="disablenlmask();return false;"><i class="fa fa-times" aria-hidden="true"></i></a><h3 >ABZ-Redaktions-Newsletter</h3><p>Freitags die aktuellen Baunachrichten direkt aus der Redaktion.</p><a class="btn btnred" title="ABZ Redaktions-Newsletter bestellen" href="/service/newsletter/redaktionsnewsletter">Jetzt bestellen</a></div></div></div></div>

<script src="/typo3temp/assets/compressed/merged-661de26d175633b51f093a087ffeda0e.js?1657017648"></script>



</body>
</html>