<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://allgemeinebauzeitung.de/">
<link rel="shortcut icon" href="https://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">
<link rel="icon" href="https://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index, follow">
<meta name="author" content="Patzer Verlag GmbH &amp; Co. KG, Berlin, Germany">


<link rel="stylesheet" type="text/css" href="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-2adb225915ee29baf16a66be79feb3b6-812e7907a0c4d8abb78b16a26e34ce0d.css.gzip?1613715182" media="all">



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>

<script src="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-94ba8b0f44f152f93737bc82b9d62dd2-f31689f6592c1d9ffb14bc1cc7f74479.min.js.gzip?1600777960" type="text/javascript"></script>
<script src="https://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/advertisement.js?1563360012" type="text/javascript"></script>
<script src="https://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/is-private-mode.js?1563359977" type="text/javascript"></script>



<title>Zeppelin-Baumaschinen-Geschäftsführer Fred Cordes: Wir profitieren von den günstigen Rahmenbedingungen - ABZ</title>
<meta name="twitter:title" content="Zeppelin-Baumaschinen-Geschäftsführer Fred Cordes: Wir profitieren von den günstigen Rahmenbedingungen" />
<meta property="og:title" content="Zeppelin-Baumaschinen-Geschäftsführer Fred Cordes: Wir profitieren von den günstigen Rahmenbedingungen " />
<meta name="keywords" content="Unternehmen,Zeppelin Rental,ABZ, Baunews, Baunachrichten, Allgemeine Bauzeitung, Bauzeitung, Bau, Hochbau,Tiefbau ,Bauingenieur, Bauprojekte, Baupolitik" />
<meta name="twitter:site" content="@ABZ_News" />
<meta name="twitter:creator" content="@ABZ_News" />
<meta name="twitter:description" content="Scheinbar unbeeindruckt von der Pandemie und einer möglichen bauma im kommenden Jahr hat der Baumaschinenhersteller Caterpillar rund um den Jahreswechsel eine beachtliche Produktoffensive anlaufen lassen. Im Interview mit ABZ-Chefredakteur" />
<meta name="og:description" content="Scheinbar unbeeindruckt von der Pandemie und einer möglichen bauma im kommenden Jahr hat der Baumaschinenhersteller Caterpillar rund um den Jahreswechsel eine beachtliche Produktoffensive anlaufen lassen. Im Interview mit ABZ-Chefredakteur" />
<meta name="description" content="Scheinbar unbeeindruckt von der Pandemie und einer möglichen bauma im kommenden Jahr hat der Baumaschinenhersteller Caterpillar rund um den Jahreswechsel eine beachtliche Produktoffensive anlaufen lassen. Im Interview m"/>
<meta property="og:image" content="https://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2021-10/Wir_profitieren_von_den_guensti/pv_62132a_-_3sp_farbig.jpg"/>
<meta name="twitter:image" content="https://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2021-10/Wir_profitieren_von_den_guensti/pv_62132a_-_3sp_farbig.jpg"/>
<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:site_name" content="ABZ Allgemeine Bauzeitung - Baunachrichten"/><meta property="og:type" content="article"/><meta charset="utf-8"><meta content="width=device-width, initial-scale=1.0" name="viewport"><link rel="canonical" href="https://allgemeinebauzeitung.de/abz/zeppelin-baumaschinen-geschaeftsfuehrer-fred-cordes-wir-profitieren-von-den-guenstigen-rahmenbedingungen-42548.html"><meta property="og:url" content="https://allgemeinebauzeitung.de/abz/zeppelin-baumaschinen-geschaeftsfuehrer-fred-cordes-wir-profitieren-von-den-guenstigen-rahmenbedingungen-42548.html" />			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon57.png" sizes="57x57" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon72.png" sizes="72x72" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon76.png" sizes="76x76" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon114.png" sizes="114x114" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon120.png" sizes="120x120" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon144.png" sizes="144x144" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon152.png" sizes="152x152" />
			
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="ABZ RSS Feed">
            <meta name="robots" content="max-snippet:-1">
            <meta name="robots" content="max-image-preview:large">
			<meta name="msapplication-TileImage" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon144.png" />
			<meta name="msapplication-TileColor" content="#009adc"/>
			<meta name="application-name" content="ABZ Allgemeine Bauzeitung" />
			<meta name="msapplication-square70x70logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon70.png"/>
			<meta name="msapplication-square150x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon150.png"/>
			<meta name="msapplication-wide310x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310_150.png"/>
			<meta name="msapplication-square310x310logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310.png"/>
			<meta name="google-site-verification" content="hSzK7P0sa05SPs-R_T6Dm1FD-OTUVREJ1mpOzBj3ci8" />
<script type="opt-in" data-type="application/javascript" data-name="googleAnalytics">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-56810593-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>

<script>
var _paq = window._paq || [];
/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
_paq.push(['disableCookies']);
_paq.push(['trackPageView']);

(function() {
    var u="//matomo.bau-fachmedien.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '13']);

    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
})();
</script>


<script type="opt-in" data-type="application/javascript" data-name="adsense">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</script>


<script defer type="application/javascript" src="/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/klaro/dist/config.js"></script>
    <script defer type="application/javascript" src="/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/klaro/klaro_modified.js"  ></script>


<script type="text/javascript">var TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl = 'https:\/\/allgemeinebauzeitung.de\/index.php?eID=FrontendLoginRsaPublicKey';</script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/jsbn.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/prng4.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rng.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rsa.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/base64.js"></script><script type="text/javascript" src="https://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/FrontendLoginFormRsaEncryption.min.js"></script>
</head>
<body id="pid_22">


<div id="page" class="homepage">

  <div id="superbanner">
    <!-- /29080644/061-ABZ-Superbanner_oP -->
<div id='div-gpt-ad-1553696903676-0' style='height:90px; width:728px;'>
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553696903676-0'); });
</script>
</div>
    <!-- /29080644/061-ABZ-Content_Rectangle_Mobile_Alternative -->
<div id='div-gpt-ad-1523363357262-0' class="gpt" class="gpt" style='margin-top:10px; width:300px;margin-left:auto;margin-right:auto;margin-bottom:2em;'>
<script  type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523363357262-0'); });
</script>
</div>
  </div>
  <div id="wallpaper">
    
  </div>

  <div id="wallpaper_left">
    
  </div>

  <div id="contentwrapper">

    <div id="header" role="banner">
      <div id="secondary"><ul id="pvServiceNavi"><li class="secondaryNaviItem39" id="navItem50"><a href="https://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="secondaryNaviItem39" id="navItem107"><a href="https://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="secondaryNaviItem39" id="navItem43"><a href="https://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="secondaryNaviItem39" id="navItem44"><a href="https://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="secondaryNaviItem39" id="navItem67"><a href="https://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="secondaryNaviItem39" id="navItem74"><a href="https://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="ABZ-Newsletter">ABZ-Newsletter</a></li><li class="secondaryNaviItem40" id="navItem46"><a href="https://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Baumaschinen</a></li><li class="secondaryNaviItem40" id="navItem47"><a href="https://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Stellenmarkt</a></li><li class="secondaryNaviItem40" id="navItem42"><a href="https://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_blank" title="Shop">Shop</a></li><li class="secondaryNaviItem40" id="navItem176"><a href="https://allgemeinebauzeitung.de/portale/epaper.html" target="_top" title="ePaper">ePaper</a></li><li class="secondaryNaviItem40" id="navItem219"><a href="https://allgemeinebauzeitung.de/portale/llvz.html" target="_top" title="LLVZ">LLVZ</a></li><li class="secondaryNaviItem41" id="navItem48"><a href="https://allgemeinebauzeitung.de/benutzer/login.html" target="_top" title="Login">Login</a></li></ul><div class="clear"><!-- --></div></div>
      <div class="headerLogo"><a href="https://allgemeinebauzeitung.de/" target="_top" title = "Zur Startseite"><figure><img src="/media/Website/Skin/Allgemeine-Bauzeitung-ABZ-Logo.png" alt="Allgemeine Bauzeitung ABZ" /></figure></a></div><div class="baumaLogo"><div id="c787" class="csc-default layout-0"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="https://allgemeinebauzeitung.de/corona-aktuell.html" title="ABZ Corona Aktuell"><img src="https://allgemeinebauzeitung.de/media/AA_Webseiten/Service/Covid_Button_ABZ_100x75px_2.png" width="100" height="75" alt=""></a></figure></div></div></div></div></div></div><div id="scrollSearchContainer">
    <div id="searchform">
    <form id="search" method="get" action="suche.html" >
        <table cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td width="80%"><input type="text" class="search square" name="tx_pvnews_pi1[q]"  pattern=".{3,}" required title="Mindestlänge 3 Zeichen" placeholder="Ihr Suchbegriff"></td><td width="20%"><input type="submit" value="Suche" id="searchformsubmit"></td></tr></table>
	</form>
	</div>
</div>
    </div>

    <nav>
      <div id="menu" role="navigation">
        <div id="c5" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div id="mobilenav">
    	<a href="https://allgemeinebauzeitung.de/abz/zeppelin-baumaschinen-geschaeftsfuehrer-fred-cordes-wir-profitieren-von-den-guenstigen-rahmenbedingungen-42548.html#" title="Menü" id="minimenue">Menü</a>
        <a href="https://allgemeinebauzeitung.de/abz/zeppelin-baumaschinen-geschaeftsfuehrer-fred-cordes-wir-profitieren-von-den-guenstigen-rahmenbedingungen-42548.html#" title="Suche" id="minisearch"><!-- --></a>
    </div>
  <div class="mobileLogo">
    <a title="Zur ABZ Homepage" href="https://allgemeinebauzeitung.de/">
      <img src="https://allgemeinebauzeitung.de/media/AA_Webseiten/Allgemeine-Bauzeitung-ABZ-Logo-small.png"  width="166" id="mabzlogo" alt="Allgemeine Bauzeitung ABZ" />
    </a>
  </div>
    <ul id="main">
    	<li ><a class="page1" title="Home" href="https://allgemeinebauzeitung.de/">Home</a></li>
        <li ><a title="ABZPLUS" href="https://allgemeinebauzeitung.de/abzplus.html">ABZ<span class="light">PLUS</span></a></li>
        
            <li >

    	<a class="navthema" id="thema51" title="Alle Bauwirtschaft Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bauwirtschaft.html">Bauwirtschaft</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema50" title="Alle Politik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baupolitik.html">Politik</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema31" title="Alle Messen &amp; Termine Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema23" title="Alle Baumaschinen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema28" title="Alle Hochbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema27" title="Alle Tiefbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema25" title="Alle Bau digital Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/digitalisierung.html">Bau digital</a>
    
</li>
        
      
    <li><a href="https://allgemeinebauzeitung.de/abz/zeppelin-baumaschinen-geschaeftsfuehrer-fred-cordes-wir-profitieren-von-den-guenstigen-rahmenbedingungen-42548.html#" title="mehr Themen" id="navmore">mehr</a></li>
    </ul>
    
    
    
    
    <!-- Daily preview -->

<div id="navhighlight">
    	<ul>
        	
            
                	<li class="date">Freitag, 09. April</li>
                    
                    
                    
                
            
            
                
                    
                            <li >


      
          <a title="Alle Sonstige Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/sonstige.html">Sonstige</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Baumaschinen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/baumaschinen.html">Baumaschinen</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Bagger und Lader Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/bagger-und-lader.html">Bagger und Lader</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Hallenbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/hallenbau.html">Hallenbau</a>
        
    	</li>
                        

                
                    
                            <li >

    	<a title="Alle Modernisierung &amp; Sanierung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/modernisierung-und-sanierung.html">Modernisierung &amp; Sanierung</a>
    
</li>
                        

                
            
            
           <!--
           
            -->
        	
        </ul>
</div>
    
     <!-- Sub navifation -->
<div id="navsub">
	<a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/zeppelin-baumaschinen-geschaeftsfuehrer-fred-cordes-wir-profitieren-von-den-guenstigen-rahmenbedingungen-42548.html#" title="schließen">&nbsp;</a>
     <ul>
        
            <li ><a class="navthema" title="Abbruch" href="https://allgemeinebauzeitung.de/abz-thema/abbruch.html">Abbruch</a></li>
        
            <li ><a class="navthema" title="Brückenbau" href="https://allgemeinebauzeitung.de/abz-thema/brueckenbau.html">Brückenbau</a></li>
        
            <li ><a class="navthema" title="Recycling" href="https://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a></li>
        
            <li ><a class="navthema" title="Architektur &amp; Stadtplanung" href="https://allgemeinebauzeitung.de/abz-thema/architektur-und-stadtplanung.html">Architektur &amp; Stadtplanung</a></li>
        
            <li ><a class="navthema" title="Ausbildung &amp; Beruf" href="https://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a></li>
        
            <li ><a class="navthema" title="Bahnbau" href="https://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a></li>
        
            <li ><a class="navthema" title="Bauchemie" href="https://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a></li>
        
            <li ><a class="navthema" title="Baustellen" href="https://allgemeinebauzeitung.de/abz-thema/baustellen.html">Baustellen</a></li>
        
            <li ><a class="navthema" title="Baustoffe" href="https://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a></li>
        
            <li ><a class="navthema" title="BBS" href="https://allgemeinebauzeitung.de/abz-thema/betonbohren-und-saegen.html">BBS</a></li>
        
            <li ><a class="navthema" title="Forschung" href="https://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a></li>
        
            <li ><a class="navthema" title="Fördern, Heben &amp; Lagern" href="https://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a></li>
        
            <li ><a class="navthema" title="GaLaBau" href="https://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a></li>
        
            <li ><a class="navthema" title="Gerüstbau" href="https://allgemeinebauzeitung.de/abz-thema/geruestbau.html">Gerüstbau</a></li>
        
            <li ><a class="navthema" title="Gewinnung" href="https://allgemeinebauzeitung.de/abz-thema/gewinnung.html">Gewinnung</a></li>
        
            <li ><a class="navthema" title="Handel und Vermietung" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinenhandel-und-vermietung.html">Handel und Vermietung</a></li>
        
            <li ><a class="navthema" title="Logistik" href="https://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a></li>
        
            <li ><a class="navthema" title="Modernisierung &amp; Sanierung" href="https://allgemeinebauzeitung.de/abz-thema/modernisierung-und-sanierung.html">Modernisierung &amp; Sanierung</a></li>
        
            <li ><a class="navthema" title="Modulares Bauen" href="https://allgemeinebauzeitung.de/abz-thema/modulares-bauen.html">Modulares Bauen</a></li>
        
            <li ><a class="navthema" title="Nachhaltigkeit &amp; Innovation" href="https://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a></li>
        
            <li ><a class="navthema" title="Nutzfahrzeuge" href="https://allgemeinebauzeitung.de/abz-thema/nutzfahrzeuge.html">Nutzfahrzeuge</a></li>
        
            <li ><a class="navthema" title="Recht &amp; Normen" href="https://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a></li>
        
            <li ><a class="navthema" title="Schalung" href="https://allgemeinebauzeitung.de/abz-thema/schalung.html">Schalung</a></li>
        
            <li ><a class="navthema" title="Sicherheit" href="https://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a></li>
        
            <li ><a class="navthema" title="Sonstiges" href="https://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a></li>
        
            <li ><a class="navthema" title="Straßenbau" href="https://allgemeinebauzeitung.de/abz-thema/strassenbau.html">Straßenbau</a></li>
        
            <li ><a class="navthema" title="Tunnelbau" href="https://allgemeinebauzeitung.de/abz-thema/tunnelbau.html">Tunnelbau</a></li>
        
            <li ><a class="navthema" title="Unternehmen" href="https://allgemeinebauzeitung.de/abz-thema/unternehmen.html">Unternehmen</a></li>
        
            <li ><a class="navthema" title="Verbände" href="https://allgemeinebauzeitung.de/abz-thema/verbaende.html">Verbände</a></li>
        
     </ul>
</div>
    
    <!-- Highlight  Navigation  -->
 

		
 			
        	<div id="navpreview51" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/zeppelin-baumaschinen-geschaeftsfuehrer-fred-cordes-wir-profitieren-von-den-guenstigen-rahmenbedingungen-42548.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema51">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Arbeitsmarkt Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/arbeitsmarkt.html">Arbeitsmarkt</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Bauaussichten Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/bauaussichten.html">Bauaussichten</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Konjunkturentwicklung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/konjunkturentwicklung.html">Konjunkturentwicklung</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/bauaussichten-2021-auf-der-suche-nach-dem-post-corona-masterplan-im-superwahljahr-2021-41892.html">
                                                    	<figure>
                                                        	<img class="img66937" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_61408_-_2sp_farbig_1473bee2c8.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>"Auf der Suche nach dem Post-Corona Masterplan im...</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/baubranche-durch-corona-nicht-gebremst-baugenehmigungen-auf-hoechststand-42563.html"><span class="blue">Baubranche durch Corona nicht gebremst</span> Baugenehmigungen auf Höchststand</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/besser-als-erwartet-deutsche-wirtschaft-trotz-zweitem-lockdown-gewachsen-42338.html"><span class="blue">Besser als erwartet</span> Deutsche Wirtschaft trotz zweitem Lockdown gewachsen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/verhaltene-erwartungen-fuer-2021-bauunternehmen-profitieren-von-wetter-und-bestaenden-41993.html"><span class="blue">Verhaltene Erwartungen für 2021</span> Bauunternehmen profitieren von Wetter und Beständen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/rhein-main-gebiet-grosseinsatz-gegen-schwarzarbeit-42019.html"><span class="blue">Rhein-Main-Gebiet</span> Großeinsatz gegen Schwarzarbeit</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/bauaussichten-2021-auf-der-suche-nach-dem-post-corona-masterplan-im-superwahljahr-2021-41892.html"><span class="blue">Bauaussichten 2021</span> "Auf der Suche nach dem Post-Corona Masterplan im Superwahljahr 2021"</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Bauwirtschaft" href="https://allgemeinebauzeitung.de/abz-thema/bauwirtschaft.html">Alle Bauwirtschaft Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview50" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/zeppelin-baumaschinen-geschaeftsfuehrer-fred-cordes-wir-profitieren-von-den-guenstigen-rahmenbedingungen-42548.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema50">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Verkehrspolitik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/verkehrspolitik.html">Verkehrspolitik</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Wohnungspolitik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/wohnungspolitik.html">Wohnungspolitik</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-42384.html">
                                                    	<figure>
                                                        	<img class="img67334" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_62059c_-_3sp_farbig_49fa8fbf46.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Verschnaufpause mit Nebenwirkungen</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/gewerkschaft-kritisiert-union-tempo-bei-bauland-gesetz-gefordert-42720.html"><span class="blue">Gewerkschaft kritisiert Union</span> Tempo bei Bauland-Gesetz gefordert</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/bilanz-wohnraumoffensive-bvmb-fordert-flankierende-regelungen-fuer-wohnungsbau-42409.html"><span class="blue">Bilanz Wohnraumoffensive</span> BVMB fordert flankierende Regelungen für Wohnungsbau</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/bundesregierung-lobt-sich-verbaende-kritisieren-debatte-um-wohnraumoffensive-42337.html"><span class="blue">Bundesregierung lobt sich, Verbände kritisieren</span> Debatte um Wohnraumoffensive</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-42384.html"><span class="blue">Ein Jahr Berliner Mietendeckel</span> Verschnaufpause mit Nebenwirkungen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/verbaendebuendnis-soziales-wohnen-legt-akut-plan-vor-ex-bueros-sollen-bis-2025-zu-235-000-wohnungen-werden-42190.html"><span class="blue">Verbändebündnis Soziales Wohnen legt Akut-Plan vor</span> Ex-Büros sollen bis 2025 zu 235 000 Wohnungen werden</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baupolitik" href="https://allgemeinebauzeitung.de/abz-thema/baupolitik.html">Alle Politik Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview31" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/zeppelin-baumaschinen-geschaeftsfuehrer-fred-cordes-wir-profitieren-von-den-guenstigen-rahmenbedingungen-42548.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema31">
                                
                                    
                                       	<li >


      
          <a title="Alle bauma München Nachrichten" href="https://allgemeinebauzeitung.de/bauma-2019.html">bauma München</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fortbildungen und Seminare Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/fortbildungen-und-seminare.html">Fortbildungen und Seminare</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle NordBau Neumünster Nachrichten" href="https://allgemeinebauzeitung.de/messe-nordbau.html">NordBau Neumünster</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle BAU München Nachrichten" href="https://allgemeinebauzeitung.de/messe-bau-muenchen.html">BAU München</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fachtagungen und Kongresse Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/fachtagungen-und-kongresse.html">Fachtagungen und Kongresse</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/volvo-ce-und-loxam-techniker-fuer-elektrische-maschinen-schulen-42801.html">
                                                    	<figure>
                                                        	<img class="img67680" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S06_62573a_3Sp_abz13-21_a42331cd12.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Techniker für elektrische Maschinen schulen</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/volvo-ce-und-loxam-techniker-fuer-elektrische-maschinen-schulen-42801.html"><span class="blue">Volvo CE und Loxam</span> Techniker für elektrische Maschinen schulen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/digitaler-arbeitsschutz-web-seminare-halten-auf-aktuellem-stand-42728.html"><span class="blue">Digitaler Arbeitsschutz</span> Web-Seminare halten auf aktuellem Stand</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/guenzburger-roadshow-vorfuehrungen-erfolgreich-erweitert-42637.html"><span class="blue">Günzburger Roadshow</span> Vorführungen erfolgreich erweitert</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/28-tagung-leitungsbau-2021-konferenz-wurde-aufgrund-der-pandemie-in-den-digitalen-raum-verlegt-42355.html"><span class="blue">28. Tagung Leitungsbau 2021</span> Konferenz wurde aufgrund der Pandemie in den digitalen Raum verlegt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/neues-aus-dem-roten-studio-produktschulungen-starten-durch-42219.html"><span class="blue">Neues aus dem "Roten Studio"</span> Produktschulungen starten durch</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Messen und Veranstaltungen" href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Alle Messen &amp; Termine Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview23" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/zeppelin-baumaschinen-geschaeftsfuehrer-fred-cordes-wir-profitieren-von-den-guenstigen-rahmenbedingungen-42548.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema23">
                                
                                    
                                       	<li >


      
          <a title="Alle Bagger und Lader Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/bagger-und-lader.html">Bagger und Lader</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Nutzfahrzeuge Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/nutzfahrzeuge.html">Nutzfahrzeuge</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ausstattung &amp; Zubehör Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/ausstattung-zubehoer.html">Ausstattung & Zubehör</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Krane und Seilmaschinen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/krane-und-seilmaschinen.html">Krane und Seilmaschinen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kleingeräte und Werkzeuge Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/kleingeraete-und-werkzeuge.html">Kleingeräte und Werkzeuge</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Sonstige Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/sonstige.html">Sonstige</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/neue-kettenbagger-17-tonner-verspricht-verbesserte-maschinenleistung-42738.html">
                                                    	<figure>
                                                        	<img class="img67624" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S09-62517b-3sp-abz13-21_0a177777c9.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>17-Tonner verspricht verbesserte Maschinenleistung</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/kommentar-attraktivitaeterhoehen-42741.html"><span class="blue">Kommentar</span> Attraktivität erhöhen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/neue-kettenbagger-17-tonner-verspricht-verbesserte-maschinenleistung-42738.html"><span class="blue">Neue Kettenbagger</span> 17-Tonner verspricht verbesserte Maschinenleistung</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/hochleistungs-drehdurchfuehrung-tiltrotator-mit-voller-power-nutzen-42804.html"><span class="blue">Hochleistungs-Drehdurchführung</span> Tiltrotator mit voller Power nutzen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/brueninghoff-baut-fuer-bierbaum-in-borken-neues-hochregallager-schafft-grundlage-fuer-automatisierte-prozesse-42786.html"><span class="blue">Brüninghoff baut für Bierbaum in Borken</span> Neues Hochregallager schafft Grundlage für automatisierte Prozesse</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/mittelstaendisches-familienunternehmen-hallen-wurden-nach-dem-konzept-der-schaffitzel-logistikhalle-angefertigt-42764.html"><span class="blue">Mittelständisches Familienunternehmen</span> Hallen wurden nach dem Konzept der Schaffitzel-Logistikhalle angefertigt</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baumaschinen" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Alle Baumaschinen Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview28" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/zeppelin-baumaschinen-geschaeftsfuehrer-fred-cordes-wir-profitieren-von-den-guenstigen-rahmenbedingungen-42548.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema28">
                                
                                    
                                       	<li >


      
          <a title="Alle Wohnungsbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/wohnungsbau.html">Wohnungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fassade Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/fassade.html">Fassade</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fenster Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/fenster.html">Fenster</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Hochhäuser Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/hochhaeuser.html">Hochhäuser</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Statik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/statik.html">Statik</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/abrissreife-schandflecke-der-beschwerliche-kampf-gegen-baufaellige-schrottimmobilien-in-sachsen-42413.html">
                                                    	<figure>
                                                        	<img class="img67405" src="https://allgemeinebauzeitung.de/media/temp/csm_Ohne_Titel_e5bb34d564.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Der beschwerliche Kampf gegen baufällige...</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/gewerkschaft-kritisiert-union-tempo-bei-bauland-gesetz-gefordert-42720.html"><span class="blue">Gewerkschaft kritisiert Union</span> Tempo bei Bauland-Gesetz gefordert</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/abrissreife-schandflecke-der-beschwerliche-kampf-gegen-baufaellige-schrottimmobilien-in-sachsen-42413.html"><span class="blue">Abrissreife Schandflecke</span> Der beschwerliche Kampf gegen baufällige Schrottimmobilien in Sachsen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/bundesregierung-lobt-sich-verbaende-kritisieren-debatte-um-wohnraumoffensive-42337.html"><span class="blue">Bundesregierung lobt sich, Verbände kritisieren</span> Debatte um Wohnraumoffensive</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-42384.html"><span class="blue">Ein Jahr Berliner Mietendeckel</span> Verschnaufpause mit Nebenwirkungen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/verbaendebuendnis-soziales-wohnen-legt-akut-plan-vor-ex-bueros-sollen-bis-2025-zu-235-000-wohnungen-werden-42190.html"><span class="blue">Verbändebündnis Soziales Wohnen legt Akut-Plan vor</span> Ex-Büros sollen bis 2025 zu 235 000 Wohnungen werden</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Hochbau" href="https://allgemeinebauzeitung.de/abz-thema/hochbau.html">Alle Hochbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview27" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/zeppelin-baumaschinen-geschaeftsfuehrer-fred-cordes-wir-profitieren-von-den-guenstigen-rahmenbedingungen-42548.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema27">
                                
                                    
                                       	<li >


      
          <a title="Alle Rohr- und Leitungsbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/rohr-und-leitungsbau.html">Rohr- und Leitungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Verbautechnik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/verbautechnik.html">Verbautechnik</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Entwässerung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/entwaesserung.html">Entwässerung</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Spezialtiefbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/spezialtiefbau.html">Spezialtiefbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Entwässerung und Grundwasser Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/entwaesserung-und-grundwasser.html">Entwässerung und Grundwasser</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/umweltfreundliches-verfahren-im-tierpark-eingesetzt-schlauchliner-bei-besucherverkehr-saniert-41603.html">
                                                    	<figure>
                                                        	<img class="img66696" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S08-60470b-2sp-abz50-20_e8c9edeb1f.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Schlauchliner bei Besucherverkehr saniert</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/umweltfreundliches-verfahren-im-tierpark-eingesetzt-schlauchliner-bei-besucherverkehr-saniert-41603.html"><span class="blue">Umweltfreundliches Verfahren im Tierpark eingesetzt</span> Schlauchliner bei Besucherverkehr saniert</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/gesamtpaket-kundenwuensche-beim-poolbau-zielgerechtet-umgesetzt-41583.html"><span class="blue">Gesamtpaket</span> Kundenwünsche beim Poolbau zielgerechtet umgesetzt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/mischwassersammelleitung-erneuert-sanierung-unter-erschwerten-bedingungen-durchgefuehrt-41602.html"><span class="blue">Mischwassersammelleitung erneuert</span> Sanierung unter erschwerten Bedingungen durchgeführt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/dezentrale-retention-und-versickerung-von-niederschlagswasser-komplexes-konzept-fuer-die-entwaesserung-eines-gewerbegebiets-entwickelt-41580.html"><span class="blue">Dezentrale Retention und Versickerung von Niederschlagswasser</span> Komplexes Konzept für die Entwässerung eines Gewerbegebiets entwickelt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/neue-organisationsstruktur-generationswechsel-bei-funke-41387.html"><span class="blue">Neue Organisationsstruktur</span> Generationswechsel bei Funke</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Tiefbau" href="https://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Alle Tiefbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview25" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="https://allgemeinebauzeitung.de/abz/zeppelin-baumaschinen-geschaeftsfuehrer-fred-cordes-wir-profitieren-von-den-guenstigen-rahmenbedingungen-42548.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema25">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Digitalisierung im Bauwesen DIB Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/digitalisierung-im-bauwesen-dib.html">Digitalisierung im Bauwesen DIB</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Building Information Modeling BIM Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/building-information-modeling-bim.html">Building Information Modeling BIM</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Apps Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/apps.html">Apps</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle CAD Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/cad.html">CAD</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Telematik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema1/telematik.html">Telematik</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="https://allgemeinebauzeitung.de/abz/molteo-digitalisiert-die-baubranche-smartes-konzept-erleichtert-schnittstellenkoordination-42624.html">
                                                    	<figure>
                                                        	<img class="img67537" src="https://allgemeinebauzeitung.de/media/temp/csm_pv_62251a_-_2sp_farbig_2cfae89964.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Smartes Konzept erleichtert Schnittstellenkoordination</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/molteo-digitalisiert-die-baubranche-smartes-konzept-erleichtert-schnittstellenkoordination-42624.html"><span class="blue">Molteo digitalisiert die Baubranche</span> Smartes Konzept erleichtert Schnittstellenkoordination</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/laser-entfernungsmesser-mit-cloud-anbindung-datenweiterverarbeitung-vereinfacht-42412.html"><span class="blue">Laser-Entfernungsmesser mit Cloud-Anbindung</span> Datenweiterverarbeitung vereinfacht</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/digitales-bauen-randselva-bruecke-mit-tekla-global-bim-award-2020-ausgezeichnet-42372.html"><span class="blue">Digitales Bauen</span> Randselva-Brücke mit Tekla Global BIM Award 2020 ausgezeichnet</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/erster-layher-livestream-gestartet-interaktive-branchenplattform-erhaelt-grossen-zuspruch-42280.html"><span class="blue">Erster Layher-Livestream gestartet</span> Interaktive Branchenplattform erhält großen Zuspruch</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="https://allgemeinebauzeitung.de/abz/digitale-unterstuetzung-produktivitaet-im-strassenbau-steigern-42127.html"><span class="blue">Digitale Unterstützung</span> Produktivität im Straßenbau steigern</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Digitalisierung" href="https://allgemeinebauzeitung.de/abz-thema/digitalisierung.html">Alle Bau digital Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    



    
   


</div></div>
        <div id="c181" class="csc-default layout-0"><div class="tx-felogin-pi1">
		


<!-- ###LOGIN_FORM### -->
<div class="felogin_container loginbox">
	<div class="fe-main">
        <form action="https://allgemeinebauzeitung.de/abz/zeppelin-baumaschinen-geschaeftsfuehrer-fred-cordes-wir-profitieren-von-den-guenstigen-rahmenbedingungen-42548.html" target="_top" method="post" onsubmit="return TYPO3FrontendLoginFormRsaEncryption.submitForm(this, TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl);; return true;" class="abzform">
            <fieldset>
              <h3>ABZ<span style="font-weight:normal!important;">PLUS</span> Login</h3>
            
            
            <p>
            <label>E-Mail</label>
            <input type="text" id="user" name="user" value="" class="p1_field" /></p>
            
            
            <p>
            <label>Passwort</label>
            <input type="password" id="pass" name="pass" value="Passwort" class="p2_field" /></p>
            
            <!--###FORGOTP_VALID###-->
            <div class="field pwlink" id="pwforgot">Sie haben Ihr <a href="https://allgemeinebauzeitung.de/abz/zeppelin-baumaschinen-geschaeftsfuehrer-fred-cordes-wir-profitieren-von-den-guenstigen-rahmenbedingungen-42548.html?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen</a>?</div>
            <div class="field pwlink"><a href="/abzplus.html" title="ABZplus Kunde werden"><strong>ABZ</strong>PLUS Kunde werden</a></div>
            <div class="clear"><!-- --></div>
            <!--###FORGOTP_VALID###--> 
        
            
        
            <div class="field submitbtn">
                <input type="submit" name="submit" value="Anmelden" class="form-button big" />
                
            </div>
        
            <div class="felogin-hidden">
                <input type="hidden" name="logintype" value="login" />
                <input type="hidden" name="pid" value="73" />
                <input type="hidden" name="redirect_url" value="" />
                <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
                
            </div>
            </fieldset>
        </form>
    </div>
</div>



<!-- ###LOGIN_FORM### -->


	</div>
	</div>
      </div>
    </nav>
    <div id="content">
      <div id="billboard">
        <!-- /29080644/061-ABZ-Billboard-oP-Detail -->
<div id='div-gpt-ad-1505396104955-0' class="gpt" >
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505396104955-0'); });
</script>
</div>
      </div>
      <div class="main-content-wrapper">

        <div class="col" id="col0" role="main">
          <div id="c18" class="csc-default layout-0">
<div class="tx-pvnews">
	
  
    <script type="application/ld+json">
      {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "@id": "https://allgemeinebauzeitung.de/abz/zeppelin-baumaschinen-geschaeftsfuehrer-fred-cordes-wir-profitieren-von-den-guenstigen-rahmenbedingungen-42548.html/#article",
      "headline": "Wir profitieren von den günstigen Rahmenbedingungen",
      "alternativeHeadline": "Zeppelin-Baumaschinen-Geschäftsführer Fred Cordes",
      
      "description": "Scheinbar unbeeindruckt von der Pandemie und einer möglichen bauma im kommenden Jahr hat der Baumaschinenhersteller Caterpillar rund um den Jahreswechsel eine beachtliche Produktoffensive anlaufen lassen. Im Interview mit ABZ-Chefredakteur (a. D.) Robert Bachmann und ABZ-Chefred",
      
      
      "thumbnailUrl": "https://allgemeinebauzeitung.de/media/temp/csm_pv_62132a_-_3sp_farbig_123f3d5fc3.jpg",
      "image": [
      
      "https://allgemeinebauzeitung.de/media/temp/csm_pv_62132a_-_3sp_farbig_fab841f7ff.jpg"
      
      
      ,
      
      "https://allgemeinebauzeitung.de/media/temp/csm_pv_62132c_-_3sp_farbig_unscharf_cd2cff7236.jpg"
      
      
      
      ,
      
      "https://allgemeinebauzeitung.de/media/temp/csm_pv_62132b_-_3sp_farbig_c3ba1ced21.jpg"
      
      
      
      
      
      ],
      
      "author":"Allgemeine Bauzeitung ABZ",
      "mainEntityOfPage": "https://allgemeinebauzeitung.de/abz/zeppelin-baumaschinen-geschaeftsfuehrer-fred-cordes-wir-profitieren-von-den-guenstigen-rahmenbedingungen-42548.html",
      "url": "https://allgemeinebauzeitung.de/abz/zeppelin-baumaschinen-geschaeftsfuehrer-fred-cordes-wir-profitieren-von-den-guenstigen-rahmenbedingungen-42548.html",
      
      "keywords": ["Unternehmen"
      ,"Zeppelin Rental"],
      
      "isPartOf": {
      "@type" : "WebPage",
      "@id": "https://allgemeinebauzeitung.de/#webpage",
      "url": "https://allgemeinebauzeitung.de",
      "sameAs": ["https://www.facebook.com/AllgemeineBauzeitung/",
      "https://twitter.com/abz_news",
      "https://www.youtube.com/user/allgemeinebauzeitung/",
      "https://de.linkedin.com/showcase/allgemeinebauzeitung",
      "https://www.xing.com/news/pages/allgemeine-bauzeitung-abz-668"],
      "potentialAction": [{
      "@type": "SearchAction",
      "target": "https://allgemeinebauzeitung.de/suche.html?tx_pvnews_pi1%5Bq%5D={search_term_string}",
      "query-input": "required name=search_term_string"
      }],
      "name":"Allgemeine Bauzeitung ABZ"
      },
      "publisher": {
      "@type": "Organization",
      "name": "Patzer Verlag GmbH & Co. KG",
      "url": "https://patzerverlag.de",
      "logo": {
      "@type": "ImageObject",
      "url": "https://patzerverlag.de/assets/_processed_/5/6/csm_Patzer-Verlag-Logo_e4e128dd87.png"
      }
      },
      "datePublished": "2021-03-12T05:00:00",
      "dateCreated": "2021-03-12T05:00:00",
      "dateModified": "2021-04-08T13:05:02"}
    </script>
  

	<!-- Article detail -->
	<div class="detailnarrrowcolumn" id="articlecontent">
    	<!-- Textbanner Content01 -->
    
        <div class="articlewerbung oben" id="text_01">
          <!-- /29080644/061-ABZ-Content_Rectangle_Mobile_Alternative_2 -->
<div id='div-gpt-ad-1523433261313-0' style='text-align: left;width:300px;margin-left:auto; margin-bottom:2em;margin-right: auto;'>
<small class="grey">Anzeige</small><br />
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523433261313-0'); });
</script>
</div>
        </div>
      

    

		 <article>
    <!-- Article header   -->
    
<header>
	
		
            	
                        
                                <p class="articletime"><time datetime="2021-03-12 05:00:00">12.03.2021 - 05:00</time></p>
                                <h2>Zeppelin-Baumaschinen-Geschäftsführer Fred Cordes</h2>
                                <h1>Wir profitieren von den günstigen Rahmenbedingungen</h1>
                            
                    
           
        
		
        <div class="meta">
<ul class="tags">


    <!-- Label -->
    
        <li class="black">
            Themen
            :
        </li>

    


    <!-- Unterthemen -->
    
        
            
                
                    
                            <li>
                                

    	<a title="Alle Unternehmen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/unternehmen.html">Unternehmen</a>
    

                            </li>
                        
                

            

        

    

    <!-- Stichwörter -->
    

    <!-- Hersteller -->
    

        
            <li>
                

    	<a title="Alle Zeppelin Rental Nachrichten" href="https://allgemeinebauzeitung.de/unternehmen/zeppelin-rental.html">Zeppelin Rental</a>
    
            </li>

        

    

    <!-- Baunews  -->
    
</ul></div>
        
        
        
       
    
</header>


    
    <!-- Content without picture   -->
    
        	<!-- Article with images  -->
        	<!-- Paragraph 1 -->


    
    	
              	


	
        	


    	
            	<div class="imgleft"  style="width:60%;"> 

  
         <figure>
           <a href="https://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2021-10/Wir_profitieren_von_den_guensti/pv_62132a_-_3sp_farbig.jpg" class="fancybox" data-lightbox="image" data-title="Fred Cordes ist Vorsitzender der Geschäftsführung bei Zeppelin Baumaschinen." rel="gallery">
             
                 
                     <img class="articleimg" title="Fred Cordes ist Vorsitzender der Geschäftsführung bei Zeppelin Baumaschinen." src="https://allgemeinebauzeitung.de/media/temp/csm_pv_62132a_-_3sp_farbig_4bfdc11200.jpg" width="600" height="450" alt="" />
                   
               </a >
                       
           
             
                 <figcaption>
                   <p>Fred Cordes ist Vorsitzender der Geschäftsführung bei Zeppelin Baumaschinen.</p>
                   
                 </figcaption>
               
           </figure>
                      

<div class="clear"><!-- --></div>
</div>
            
       
    
                    
         
         
     
        


        


    	
              	


        
        		
                      <div class="articlectnt"><p>Scheinbar unbeeindruckt von der Pandemie und einer möglichen bauma im kommenden Jahr hat der Baumaschinenhersteller Caterpillar rund um den Jahreswechsel eine beachtliche Produktoffensive anlaufen lassen. Im Interview mit ABZ-Chefredakteur (a. D.) Robert Bachmann und ABZ-Chefredakteur Kai-Werner Fajga erklärt Fred Cordes, Vorsitzender der Geschäftsführung von Zeppelin-Baumaschinen, wie sich Corona auf die Arbeit und Geschäftstätigkeit sowie das Produkt- und Dienstleistungsangebot bei Zeppelin Baumaschinen ausgewirkt hat.<br /></p>
<p><b>ABZ:</b> Herr Cordes, wie haben sich die Pandemie und ihre Folgen konkret auf die Geschäfts- und Umsatzentwicklung bei Zeppelin Baumaschinen ausgewirkt?<br /></p>
<p><b>Cordes:</b> Wir gehören in dieser Krise glücklicherweise zu den weniger stark betroffenen Branchen. In der Regel wird viel unter freiem Himmel gearbeitet oder in Bereichen, wie der Gewinnungsindustrie, in denen nur wenige Menschen im Einsatz sind. Unter Einhaltung strenger Hygienevorschriften konnten die Baustellen im vergangenen Jahr aufrechterhalten bleiben. Wir hoffen sehr, dass das auch dieses Jahr der Fall sein wird und dass wir Stück für Stück auch wieder zur Normalität zurückkehren können. Sowohl was die Zahlen betrifft als auch unsere Performance sind wir vor diesem Hintergrund bislang sehr gut durch die Krise gekommen.<br /></p>
<p><b>ABZ:</b> Für 2021 gehen die Spitzenverbände der Branche von einer Eintrübung der Geschäftslage aus. Wie beurteilen Sie die Stimmungslage bei Ihren Kunden und die Geschäftsentwicklung in den kommenden Monaten?<br /></p>
<p><b>Cordes:</b> Die Stimmung in der Branche nehme ich weiterhin als stabil und optimistisch war. Dafür sorgt unter anderem auch der nach wie vor gute Auftragsvorlauf. Aber – natürlich gibt es auch berechtigten Zweifel daran, ob das jetzt in 2021 so weitergehen wird. Ich kann mir jedoch beim besten Willen nicht vorstellen, dass die Regierung – ob nun auf Bundes-, Landes- oder kommunaler Ebene – in der jetzigen Situation oder auch nach der Pandemie den Wachstumsmotor Bau abwürgt. Ganz im Gegenteil: Ich denke, dass der Bau gerade im Kontext einer solchen Krise auch immer ein guter Hebel ist, um die Beschäftigung im Lande wieder hochzufahren. Allerdings sind die Politik und die öffentliche Verwaltung jetzt wirklich gefordert, wieder auf Performance zu kommen. Das gilt für alle Bereiche – von den Impfverfahren bis hin zur Autobahn GmbH.</p></div>
       				 
        


<p></p>


    
    
            
    	
    

 



	



<p></p>
 
            
    
    	
    



    	
            	<!-- Paragraph 2 -->
                

    
    	
              	


	
        	


       <div class="imgright"  style="width:60%;">

  
         <figure>
           <a href="https://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2021-10/Wir_profitieren_von_den_guensti/pv_62132c_-_3sp_farbig_unscharf.jpg" class="fancybox" data-lightbox="image" data-title="Ein Hauptaugenmerk bei der Produktoffensive von Caterpillar in diesem Jahr liegt auf Großmaschinen." rel="gallery">
             
                 
                     <img class="articleimg" title="Ein Hauptaugenmerk bei der Produktoffensive von Caterpillar in diesem Jahr liegt auf Großmaschinen." src="https://allgemeinebauzeitung.de/media/temp/csm_pv_62132c_-_3sp_farbig_unscharf_c5776e2c42.jpg" width="600" height="382" alt="" />
                   
               </a >
                       
           
             
                 <figcaption>
                   <p>Ein Hauptaugenmerk bei der Produktoffensive von Caterpillar in diesem Jahr liegt auf Großmaschinen.</p>
                   
                 </figcaption>
               
           </figure>
                      

<div class="clear"><!-- --></div>
</div>
    
                    
         
         
     
        


        


    	
              	


        
        		
                      <div class="articlectnt"><p><b>ABZ:</b> Welche Maßnahmen haben Sie im Unternehmen getroffen, welche sind noch intakt, welche bleiben gegebenenfalls auch langfristig bestehen?<br /></p>
<p><b>Cordes:</b> Wie jedes verantwortungsvolle Unternehmen waren wir zu Beginn stark damit beschäftigt, unsere Organisation und Hygienekonzepte für die Firma so aufzustellen, dass wir alle unsere Dienstleistungen komplett aufrechterhalten können und dabei gleichzeitig die Sicherheit unserer Mitarbeiter und Kunden voll zu gewährleisten. Tatsächlich ist es uns gelungen, dass keine Niederlassung geschlossen oder in Kurzarbeit geschickt werden musste. Bis heute arbeiten wir in unserem zentralen Ersatzteillager im Zwei-Schicht-Betrieb. Einerseits, um die volle Verfügbarkeit sicherzustellen. Andererseits, um im Fall einer Inzidenz auf das Team-B umschalten und weiterhin Verfügbarkeit anbieten zu können. Das alles läuft sehr gut. Mittlerweile hat sich eine gewisse Routine eingestellt. Und trotzdem halten wir uns weiterhin streng an verschiedene Vorsichtsmaßnahmen, indem wir beispielsweise stark auf Homeoffice setzen, wo dies möglich ist. Da, wo es sinnvoll ist, werden viele der jetzt eingerichteten Remote-Lösungen und -Angebote sicherlich auch in Zukunft erhalten bleiben.<br /></p>
<p><b>ABZ:</b> Wie hat sich der Kundenkontakt durch Corona verändert?<br /></p>
<p><b>Cordes:</b> Der Kundenkontakt hat sich natürlich verändert. Sowohl beim Kunden vor Ort als auch in unseren Niederlassungen sind Besuche nur noch mit Termin möglich. In vielen Fällen profitieren wir aber auch hier von den günstigen Rahmenbedingungen in unserer Branche. Wenn etwa ein Servicetechniker von uns auf die Baustelle fährt, ist er in der Regel alleine an der Maschine. Gegenüber vielen anderen Dienstleistungsbereichen haben wir hier nur geringfügig mit Einschränkungen im gewohnten Arbeitsraum zu kämpfen.<br /></p>
<p>Unabhängig von der Pandemie sind wir dennoch angehalten, digitale Lösungen zu schaffen und auszubauen. Hier gehen wir den bereits vor der Pandemie eingeschlagenen Weg konsequent weiter. Dazu zählen digitale Meetings und Konferenzen, aber auch digitale Lösungen speziell für unsere Branche. Wir bieten mittlerweile verschiedene Plattformen und Apps, auf denen sich unsere Kunden über unsere Produkte, Preise und vieles mehr informieren können. Wir haben seit einiger Zeit einen vollumfänglichen Baumaschinen-Konfigurator. Wir bieten ein Tool, mit dem unsere Kunden Gebrauchtmaschinen schätzen lassen können. Zudem bieten wir natürlich ein breitgefächertes Lösungsangebot im Bereich Telematik an.<br /></p>
<p>Spannende Entwicklungen ergeben sich zudem in den Bereichen Remote-Service und Remote-Flash als auch in der Nutzung von Augmented-Reality. All diese Technologien haben wir schon vor der Pandemie angestoßen und bauen diese nun Schritt für Schritt aus. So können wir heute beispielsweise durch leistungsfähige Datenfernübertragungssysteme an unseren Maschinen in Echtzeit Ferndiagnosen durchführen und Konfigurationen verändern.<br /></p>
<p>Falls notwendig, diese aus der Ferne &quot;flashen&quot;, sprich Softwareupdates ausführen. Zum Beispiel, flashen wir derzeit die Telematiksysteme unserer Flotten im sogenannten &quot;over the air&quot;-Verfahren, ohne dass wir diese anfahren müssen. Sollten unsere Techniker doch einmal bei der Diagnose, Wartung oder Reparatur Unterstützung benötigen, so können unsere Spezialisten diese direkt über Augmented-Reality-Brillen live unterstützen.<br /></p>
<p>Nicht nur wir kommen in den Genuss der immer leistungsfähigeren Telematiksysteme sondern auch unsere Kunden profitieren immer mehr davon. Neben dem immer größeren Spektrum von übertragenen Einsatz- und Produktivitätsdaten, können unsere Kunden schon heute ihre digitalen Geländedaten vom Planungsbüro aus direkt auf die 3D-Maschinensteuerungen übertragen und anwenden.<br /></p>
<p><b>ABZ:</b> Wie hat sich das Thema Online-Maschinen-Handel vor dem aktuellen Hintergrund entwickelt?<br /></p>
<p><b>Cordes:</b> Die Nutzerzahlen unserer Online-Angebote sind zuletzt stark gestiegen. Allein in unserem Kundenportal konnten wir in den vergangenen zwölf Monaten rund 1000 neue Kunden gewinnen. Die spannende Frage, auch für uns, ist natürlich: Generieren wir daraus auch mehr Geschäft?<br /></p>
<p>Ich möchte das mal am Beispiel unseres Gebrauchtmaschinen-Geschäfts verdeutlichen. Allein 2020 haben wir über 4000 gebrauchte Maschinen verkauft – national wie international. Dafür braucht es eine gute internationale Anbindung. Als im Verlauf der Pandemie dann immer schärfere Ein- und Ausreisebestimmungen bis hin zu Grenzschließungen in Kraft traten, hatten wir schon unsere Bedenken, wie sich das auswirkt. Tatsächlich haben wir unser ausgeprägtes Gebrauchtmaschinen-Geschäft mit viel digitaler Unterstützung sehr gut hinbekommen. Dabei hat mich besonders beeindruckt, dass – basiert auf einem sehr hohen Vertrauensverhältnis – von der Anbahnung des Geschäfts über die Verhandlung bis hin zum Verkauf, mit Hilfe von digitalen Kanälen und Hilfsmitteln, viele Geschäfte erfolgreich abgeschlossen werden konnten. Bei den hohen Beträgen, um die es hier im Investitions-güterbereich oftmals geht, ist das beeindruckend und immens wichtig zugleich.</p></div>
       				 
        


<p></p>


    
    
            
    	
    

 



	



<p></p>
 
            
    
    	
    

                
                <!-- Paragraph 3 -->
                

    
    	
              	


	
        	


    	
            	<div class="imgleft"  style="width:60%;"> 

  
         <figure>
           <a href="https://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2021-10/Wir_profitieren_von_den_guensti/pv_62132b_-_3sp_farbig.jpg" class="fancybox" data-lightbox="image" data-title="2021 erweitert Caterpillar sein Angebot an preislich attraktiven GC-Modellen." rel="gallery">
             
                 
                     <img class="articleimg" title="2021 erweitert Caterpillar sein Angebot an preislich attraktiven GC-Modellen." src="https://allgemeinebauzeitung.de/media/temp/csm_pv_62132b_-_3sp_farbig_b5b1584d1a.jpg" width="600" height="382" alt="" />
                   
               </a >
                       
           
             
                 <figcaption>
                   <p>2021 erweitert Caterpillar sein Angebot an preislich attraktiven GC-Modellen.</p>
                   
                    <p class="copyright">Fotos: Caterpillar/Zeppelin</p>
                   
                 </figcaption>
               
           </figure>
                      

<div class="clear"><!-- --></div>
</div>
            
       
    
                    
         
         
     
        


        


    	
              	


        
        		
                      <div class="articlectnt"><p><b>ABZ:</b> Abseits der Pandemie hat sich zuletzt auch in anderen Bereichen wie dem Klimawandel einiges getan. In das Thema Dekarbonisierung ist deutlich Schwung gekommen. Gibt es hier auch von Seiten Caterpillar/Zeppelin Neuigkeiten?<br /></p>
<p><b>Cordes:</b> Um mal mit Zeppelin anzufangen: Wir selber haben uns als Unternehmen das Ziel auferlegt, unsere Firma bis 2030 im laufenden Geschäftsbetrieb CO2-neutral zu stellen. Dazu gehören verschiedene Maßnahmen, angefangen beim umweltfreundlicheren Fuhrpark bis hin zum Facility Management. Es ist uns ein Anliegen, dass wir nachhaltig bauen, energetisch sanieren, dass wir Umweltstrom einsetzen beziehungsweise durch Einsatz von PV-Anlagen Energie einspeisen. Kontinuierliche Energieeinsparung im Rahmen des Energiemanagementsystems nach ISO 50001 ist unsere erklärte Strategie, um unseren Beitrag zu leisten und unserer Verantwortung gerecht zu werden.<br /></p>
<p>Was unseren Herstellerpartner Caterpillar und unsere Produkte betrifft, so verfolgen wir bereits seit einigen Jahren einen sehr differenzierten Ansatz in Sachen CO2-Einsparung. Wir werden den klassischen Dieselantrieb weiterhin brauchen. Mit neuen Technologien wie zum Beispiel dem leistungsverzweigten Getriebe bringen wir dabei die Emissionen weit nach unten. Daneben haben wir mittlerweile ein Portfolio an Hybridtechnologie beziehungsweise Dual-Power-Systems. Zudem bieten wir Maschinen mit rein elektrischen Antrieben, vom Minibagger bis zum 24-Tonnen-Umschlaggerät an. Grundsätzlich verfolgen Caterpillar und Zeppelin die Strategie, je nach Einsatzgebiet die bestmögliche Antriebslösung zu finden, um Emissionen zu reduzieren. <br /></p>
<p>Es gibt mittlerweile sehr konkrete Ansätze und Weiterentwicklungen, die sich zum einen mit der Elektrifizierung und mit dem Thema Brennstoffzellen-Technologie in Baumaschinen beschäftigen. Hier können wir sicherlich gespannt sein auf die bauma 2022.<br /></p>
<p><b>ABZ:</b> Rund um den Jahreswechsel hat Caterpillar eine Reihe neuer Maschinen vorgestellt. Welche Neuheiten sind aus Ihrer Sicht für Ihre Kunden besonders interessant?<br /></p>
<p><b>Cordes:</b> Trotz Pandemie und trotzdem wir uns in einem Vor-bauma-Jahr befinden, hat Caterpillar für 2021 eine relativ große Produktoffensive geplant. Neben der Großbagger-Serie, über die Sie bereits umfangreich berichtet haben, liegt das Hauptaugenmerk in diesem Jahr auf der neuen Generation Mobilbagger. Darüber hinaus wird Caterpillar sein Angebot an GC-Modellen vergrößern, sprich Cat-Modelle zu sehr attraktiven Preisen. Zudem wird es zwei neue Umschlagmaschinen in der 18-Tonnen- und in der 40-Tonnen-Klasse geben.<br /></p>
<p><b>ABZ:</b> Werden die GC-Modelle auch in Deutschland von den Kunden nach-gefragt?<br /></p>
<p><b>Cordes:</b> Obwohl wir erst wenige GC-Modelle in bestimmten Gerätegruppen anbieten, ist das Interesse sehr hoch. Weitere Modelle werden in diesem und im nächsten Jahr folgen. Abhängig vom Einsatzgebiet und vor die Wahl gestellt, entscheiden sich viele Kunden nach wie vor für das Premium-Produkt. Für einige sind die GC-Modelle jedoch sehr interessant, weil sie hier zu einem noch attraktiveren Preis eine hochwertige Cat-Maschine bei gleich gutem Service-Paket bekommen. Vor allem dort, wo die Maschinen für einfache Einsätze oder mit geringerer Auslastung zum Einsatz kommen, greifen die Kunden mittlerweile gerne auf GC-Modelle zurück.<br /></p>
<p><b>ABZ:</b> Wie sehr fehlen Ihnen dieser Tage die Messen? Schmerzlicher Verlust oder notwendiges Runterkühlen einer über-ladenen Messelandschaft sowie des Dienstreisewahns in der Vergangenheit?<br /></p>
<p><b>Cordes:</b> Zunächst hoffen wir, dass wir auch vorher schon sehr verantwortungsvoll mit dem Thema Dienstreisen umgegangen sind. Sicherlich hat die Pandemie hier aber natürlich eine Entwicklung angeschoben, die auch nachhaltig einiges ändern wird. Wir sind heute viel routinierter dabei, mal eben eine Videokonferenz zu starten, statt für ein Meeting aus verschiedenen Regionen zusammen-zukommen.<br /></p>
<p>Dennoch fehlen uns in der Investitionsgüterindustrie die Messen derzeit massiv. Messen sind für uns kein Selbstzweck, sondern eine ganz wichtige Plattform, um unsere speziellen Produkte zu zeigen und mit unseren Kunden ins Gespräch zu kommen. Ich hoffe daher sehr stark, dass solche Veranstaltungen alsbald wieder risikofrei möglich sind. Vor allem hoffen wir, dass es die Umstände weltweit zeitnah wieder zulassen, eine bauma stattfinden zu lassen. Keine Hybridveranstaltung oder Ähnliches, sondern eine bauma, wie wir sie kennen und mögen – vielleicht schon im nächsten Jahr.</p></div>
       				 
        


<p></p>


    
    
            
    	
    

 



	



<p></p>
 
            
    
    	
    

                
                <!-- Paragraph 4 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

                
                <!-- Paragraph 5 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

            
    
    	

    





        
</article>
<div class="clear"><!-- --></div>



    
    
        

            
                
                  



  
      <div class="jobbox">
      <h2><span class="blue">ABZ</span>-Stellenmarkt<div class="jigub_klein"><a class="trackedexternal" title="Jobs in Grün und Bau" target="_blank" href="https://jobs-in-gruen-und-bau.de/jobs-im-bau/"><img src="https://allgemeinebauzeitung.de/media/temp/csm_jigub-klein_a13585a4aa.png" width="180" height="72" alt="" /></a></div></h2>

    
  <div class="jobbox_content" >
    <div class="item"><strong><a class="trackedexternal" title="Leiters des Amtes für Gebäudewirtschaft (m/w/d) in Bingen" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001625/?utm_campaign=PV&amp;utm_content=Job-1625&amp;utm_medium=Teaserbox">Leiters des Amtes für Gebäudewirtschaft (m/w/d)</a></strong>, Bingen&nbsp;
      <a class="trackedexternal morelink" title="Leiters des Amtes für Gebäudewirtschaft (m/w/d) in Bingen" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001625/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001625/&amp;action_name=Leiters des Amtes für Gebäudewirtschaft (m/w/d) - Bingen" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="Lkw-Fahrer/-in / Gartenbauhelfer/-in für den Betrieb Killesberg (m/w/d) in Stuttgart" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001660/?utm_campaign=PV&amp;utm_content=Job-1660&amp;utm_medium=Teaserbox">Lkw-Fahrer/-in / Gartenbauhelfer/-in für den...</a></strong>, Stuttgart&nbsp;
      <a class="trackedexternal morelink" title="Lkw-Fahrer/-in / Gartenbauhelfer/-in für den Betrieb Killesberg (m/w/d) in Stuttgart" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001660/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001660/&amp;action_name=Lkw-Fahrer/-in / Gartenbauhelfer/-in für den Betrieb Killesberg (m/w/d) - Stuttgart" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="(Senior) Landschaftsplanerin bzw. Landschaftsarchitektin (m/w/d) für die Frei- und Grünflächenentwicklung in Hamburg" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001712/?utm_campaign=PV&amp;utm_content=Job-1712&amp;utm_medium=Teaserbox">(Senior) Landschaftsplanerin bzw....</a></strong>, Hamburg&nbsp;
      <a class="trackedexternal morelink" title="(Senior) Landschaftsplanerin bzw. Landschaftsarchitektin (m/w/d) für die Frei- und Grünflächenentwicklung in Hamburg" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001712/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001712/&amp;action_name=(Senior) Landschaftsplanerin bzw. Landschaftsarchitektin (m/w/d) für die Frei- und Grünflächenentwicklung - Hamburg" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="BAULEITER (M/W/D) in Mötzingen" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001621/?utm_campaign=PV&amp;utm_content=Job-1621&amp;utm_medium=Teaserbox">BAULEITER (M/W/D)</a></strong>, Mötzingen&nbsp;
      <a class="trackedexternal morelink" title="BAULEITER (M/W/D) in Mötzingen" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001621/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001621/&amp;action_name=BAULEITER (M/W/D) - Mötzingen" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title=" Ingenieur (m/w/d) oder Architekt (m/w/d) für die Denkmalpflege und Allgemeine Bauaufsicht im Fachdienst Bauen und Wohnen in Fulda" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001706/?utm_campaign=PV&amp;utm_content=Job-1706&amp;utm_medium=Teaserbox"> Ingenieur (m/w/d) oder Architekt (m/w/d) für die...</a></strong>, Fulda&nbsp;
      <a class="trackedexternal morelink" title=" Ingenieur (m/w/d) oder Architekt (m/w/d) für die Denkmalpflege und Allgemeine Bauaufsicht im Fachdienst Bauen und Wohnen in Fulda" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001706/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001706/&amp;action_name= Ingenieur (m/w/d) oder Architekt (m/w/d) für die Denkmalpflege und Allgemeine Bauaufsicht im Fachdienst Bauen und Wohnen - Fulda" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="eine Geschäftsführung BUGA-Durchführung (m/w/d) gesucht. in Rostock" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001648/?utm_campaign=PV&amp;utm_content=Job-1648&amp;utm_medium=Teaserbox">eine Geschäftsführung BUGA-Durchführung (m/w/d)...</a></strong>, Rostock&nbsp;
      <a class="trackedexternal morelink" title="eine Geschäftsführung BUGA-Durchführung (m/w/d) gesucht. in Rostock" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001648/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001648/&amp;action_name=eine Geschäftsführung BUGA-Durchführung (m/w/d) gesucht. - Rostock" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="Projektleiters (m/w/d) im Amt für Gebäudewirtschaft  in Bingen" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001626/?utm_campaign=PV&amp;utm_content=Job-1626&amp;utm_medium=Teaserbox">Projektleiters (m/w/d) im Amt für...</a></strong>, Bingen&nbsp;
      <a class="trackedexternal morelink" title="Projektleiters (m/w/d) im Amt für Gebäudewirtschaft  in Bingen" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001626/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001626/&amp;action_name=Projektleiters (m/w/d) im Amt für Gebäudewirtschaft  - Bingen" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item last"><strong><a class="trackedexternal" title=" Landschaftsbauer:in / Landschaftsplaner:in (w/m/d) zur Unterstützung der Referatsleitung  -Entgeltgruppe 11 TVöD VKA-  in Bremen" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001651/?utm_campaign=PV&amp;utm_content=Job-1651&amp;utm_medium=Teaserbox"> Landschaftsbauer:in / Landschaftsplaner:in...</a></strong>, Bremen&nbsp;
      <a class="trackedexternal morelink" title=" Landschaftsbauer:in / Landschaftsplaner:in (w/m/d) zur Unterstützung der Referatsleitung  -Entgeltgruppe 11 TVöD VKA-  in Bremen" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/001651/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/001651/&amp;action_name= Landschaftsbauer:in / Landschaftsplaner:in (w/m/d) zur Unterstützung der Referatsleitung  -Entgeltgruppe 11 TVöD VKA-  - Bremen" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /><img src="https://jobs-in-gruen-und-bau.de/https://anzeigenvorschau.net/bestmedia/img/323621/676752/vs/7d55fa469ecd6d430e0e731d0fd84b136e2bd3e7/m" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div>
  </div>

  <div class="footer">
    <div class="clear"><!-- --></div>
    
      <span class="morelinkarrow"><!-- --></span>Wie kann ich mein Stellenangebot hier veröffentlichen? <a class="morelink" href="https://allgemeinebauzeitung.de/portale/stellenmarkt/abz-stellenmarkt.html">Weitere Informationen</a>
    
    </div>
</div>

                
              
          
      


    
      
        
            
                <p class="meta">Dieser Artikel erschien in der Ausgabe <strong>Allgemeine Bauzeitung 10/2021</strong>.</p>
              
          
      
	
    <div class="articlewerbung oben" >
      <!-- 061-ABZ-Textbanner-Content01 -->
<div id='div-gpt-ad-1395326745957-2' class="gpt" style='margin-left:auto;margin-right:auto;width:468px; height:60px;'>
<script  type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-2'); });
</script>
</div>
    </div>
  
    <div style="margin-bottom:30px;">
    
<div id="logobanner">
  <div class="llvz1" id="llvzright"><h2 class="llvzheader">Ausgewählte Unternehmen</h2><div class="llvzcontent"><div class="llvzitem"><div class="llvzitem--content"><div class="imgholder" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „Funke Kunststoffe GmbH“" target="_blank" href="http://www.funkegruppe.de"><img class="llvzlogo" alt="Funke Kunststoffe GmbH Logo" src="https://llvz.de/media/Customers/F/Funke_Gruppe.png" width="252" height="150" /></a></div></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/476&action_name=Funke Kunststoffe GmbH" style="border:0;" class="matomoimg" alt="" /><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/482&action_name=Funke Kunststoffe GmbH - LLVZ" style="border:0;" class="matomoimg" alt="" /></div><div class="llvzitem"><div class="llvzitem--content"><div class="imgholder" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „Scholten Tanks“" target="_blank" href="https://www.scholten-tanks.de"><img class="llvzlogo" alt="Scholten Tanks Logo" src="https://llvz.de/media/Customers/S/scholten-lager-tanks.jpg" width="302" height="130" /></a></div></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/456&action_name=Scholten Tanks" style="border:0;" class="matomoimg" alt="" /><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/586&action_name=Scholten Tanks_SUG21_Anzeigen" style="border:0;" class="matomoimg" alt="" /></div><div class="llvzitem"><div class="llvzitem--content"><div class="imgholder" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „CEMEX Deutschland AG“" target="_blank" href="https://www.cemex.de"><img class="llvzlogo" alt="CEMEX Deutschland AG Logo" src="https://llvz.de/media/Customers/C/layout_set_logo.gif" width="203" height="56" /></a></div></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/170&action_name=CEMEX Deutschland AG" style="border:0;" class="matomoimg" alt="" /><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/175&action_name=CEMEX Deutschland AG - LLVZ" style="border:0;" class="matomoimg" alt="" /></div><div class="llvzitem"><div class="llvzitem--content"><div class="imgholder" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „MC-BAUCHEMIE MÜLLER GmbH &amp; Co. KG“" target="_blank" href="https://www.mc-bauchemie.de/"><img class="llvzlogo" alt="MC-BAUCHEMIE MÜLLER GmbH &amp; Co. KG Logo" src="https://llvz.de/media/_processed_/2/c/csm_MC-Logo_BE-SURE-BUILD-SURE_RGB___5__fa2b44d3bc.jpg" width="500" height="302" /></a></div></div><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/495&action_name=MC-BAUCHEMIE MÜLLER GmbH &amp; Co. KG" style="border:0;" class="matomoimg" alt="" /><img src="https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/501&action_name=MC-BAUCHEMIE MÜLLER GmbH &amp; Co. KG - LLVZ" style="border:0;" class="matomoimg" alt="" /></div></div><div class="clear"><!-- --></div></div>
  <div class="llvzfooter">
    <div style="display:none;">
     <!-- https://llvz.de/index.php?id=52&tx_pvnews_pi1[website]=2&tx_pvnews_pi1[hero]=true&tx_pvnews_pi1[unterthema]=323&no_cache=1 -->
    </div>
    Die Anbieterprofile sind ein Angebot von <a title="llvz.de - Das Leistungs- und Lieferverzeichnis" target="_blank" href="https://llvz.de?utm_source=ABZ&amp;utm_medium=LlvzTeaserBox&amp;utm_campaign=Standard">llvz.de</a>
  </div>

</div>

<style>
  #logobanner #llvzright .llvzcontent {
  overflow-y: hidden!important;
  max-height: 500px!important;
  }
  #logobanner .llvzfooter {
    background-color: white!important;
    border:0!important;
  }
  #logobanner #llvzright .llvzitem {
    float: left;
    border: 1px solid rgb(226, 226, 226);
    margin-right: 0px;
    margin-bottom: 0px;
    padding: 12px;
    height: 160px;
    overflow: hidden;
    text-align: center;
    margin-top: 0;

    overflow: hidden;
  }
  #logobanner #defaultright #llvzright .llvzitem img.llvzlogo,
  #logobanner #llvzright .llvzitem img.llvzlogo {
    width: 100%!important;
    height:auto;
  max-width:300px;
    float: none;
    margin-left:auto;
    margin-right:auto;
    margin-bottom:20px;
  }
  #logobanner h2.llvzheader {
    font-size: 110%;
    line-height: 140%;
    letter-spacing: .024em;
    font-family: 'FrutigerLTW02-77BlackCn',Verdana,sans-serif;
    color: rgb(0, 154, 220);
    font-weight: normal;
    text-align: left;
  }


</style>

<script>
  $(function () {
    $('.llvzcontent').find('.llvzitem').each(function(i){

      // Performs tasks to each of the links
      $(this).addClass('col-lg-3');
      $(this).addClass('col-md-3');
      $(this).addClass('col-sm-6');
      $(this).addClass('align-middle');
      let h = $(this).find('img').height();
      $(this).find('.imgholder').css('marginTop','calc(70px - '+(h/2)+'px)');
      $(this).find('.imgholder').css('marginBottom','calc(40px - '+(h/2)+'px)');
    });
  });
</script>

<style>
  @media(max-width:955px){
    .llvzitem.col-lg-3 {
      width:44.1%;
    }
    .llvzitem.col-sm-6 {
      width:44.1%;
    }
    #logobanner #llvzright .llvzitem {
      height:180px;
    }

  }
  @media(max-width:600px){
    .llvzitem.col-lg-3 {
      width:44.1%;
    }
    .llvzitem.col-sm-6 {
      width:42.1%;
    }
    #logobanner #llvzright .llvzitem {
      height:170px;
    }

  }
  @media(min-width:957px){
    .llvzitem.col-lg-3 {
      width:20.5%;
    }
  }
  @media(min-width:992px){
    .llvzitem.col-lg-3 {
      width:20.5%;
    }
  }
  @media(min-width:1200px){
    .llvzitem.col-lg-3 {
      width:20.5%;
    }
  }

</style>





      <div class="clear"><!-- --></div>
    </div>
  

    <!-- /29080644/061-ABZ-Content_Rectangle_Mobile_Alternative3 -->
<div id='div-gpt-ad-1523608191733-1' class="gpt" style='text-align: left;width:300px;margin-right:auto;margin-left:auto;'>
<small class="grey">Anzeige</small>
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608191733-1'); });
</script>
</div>
  
    <!-- Finish with some related links -->
    



    <h3 class="listheader">Weitere Artikel</h3> 
    
    <div class="relatedfinish">
    	<ul>
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish premium" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Elektro-Baustelleneinrichtung für Quartierentwicklung: Der perfekte Plan B als Mietlösung" href="https://allgemeinebauzeitung.de/abz/elektro-baustelleneinrichtung-fuer-quartierentwicklung-der-perfekte-plan-b-als-mietloesung-42659.html">
                                       
                                       
                                       <figure><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_Innentitel_-_Baustelleneinrichtung_-_Zeppelin_ABZ12_2021_1610e9f172.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Elektro-Baustelleneinrichtung für Quartierentwicklung: </span>Der perfekte Plan B als Mietlösung
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish premium" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Temporäre Schilderbrücken auf der A8: Bundesweit einmalige mobile Sonderkonstruktion aufgestellt" href="https://allgemeinebauzeitung.de/abz/temporaere-schilderbruecken-auf-der-a8-bundesweit-einmalige-mobile-sonderkonstruktion-aufgestellt-42333.html">
                                       
                                       
                                       <figure><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_Aussentitel_-_Baustellen_im_Blickpunkt_-_Zeppelin_ABZ05_2021_ac8adb022c.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Temporäre Schilderbrücken auf der A8: </span>Bundesweit einmalige mobile Sonderkonstruktion aufgestellt
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Zeppelin Rental: Die Evolution des Mietgeschäfts" href="https://allgemeinebauzeitung.de/abz/zeppelin-rental-die-evolution-des-mietgeschaefts-42575.html">
                                       
                                       
                                       <figure><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S21-59867a-3sp-abz47-20_6f125957b9.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Zeppelin Rental: </span>Die Evolution des Mietgeschäfts
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
      
       </ul> 
       
       <div class="clear"><!-- --></div>
        
	</div>





  
  </div>
    
    <!-- Article detail -->
	<aside>
    <div class="detailaside">
      
          <!-- 061-ABZ-Content_Rectangle -->
<div id='div-gpt-ad-1416393294064-5' class="gpt" style='width:300px; margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416393294064-5'); });
</script>
</div>
          <!-- /29080644/061-ABZ-Content_Rectangle_Kunden -->
<div id='div-gpt-ad-1523608191733-0' class="gpt" style='width:300px;margin-bottom:2em;'>
<small>Anzeige</small>
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523608191733-0'); });
</script>
</div>
          <!-- /29080644/061-ABZ-Teaser_NEU -->
<div id='div-gpt-ad-1440688027286-0' class="gpt" style='width:300px;margin-bottom:2em;text-align:left;margin-left:auto; margin-right:auto;'>
<small class="grey">Anzeige</small><br />
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440688027286-0'); });
</script>

</div>


        

      <!-- Finish with some related links -->
      
<div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a data-te="facebook" title="auf Facebook teilen" class="trackedexternal" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=##URL">
                  
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a data-te="twitter" title="auf Twitter tweeten" class="trackedexternal" target="_blank" href="https://twitter.com/share?url=##URL&amp;text=Zeppelin-Baumaschinen-Gesch%C3%A4ftsf%C3%BChrer%20Fred%20Cordes%20Wir%20profitieren%20von%20den%20g%C3%BCnstigen%20Rahmenbedingungen">
                 
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a data-te="linkedin" title="auf LinkedIn teilen" class="trackedexternal" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=##URL&amp;title=Zeppelin-Baumaschinen-Gesch%C3%A4ftsf%C3%BChrer%20Fred%20Cordes%20Wir%20profitieren%20von%20den%20g%C3%BCnstigen%20Rahmenbedingungen">
                  <div class="txt">LinkedIn</div>
                </a>
              </div>
              <div class="xing socialsmall">
                <a data-te="xing" title="auf Xing teilen" class="trackedexternal" target="_blank" href="https://www.xing.com/app/user?op=share;url=##URL;title=Zeppelin-Baumaschinen-Gesch%C3%A4ftsf%C3%BChrer%20Fred%20Cordes%20Wir%20profitieren%20von%20den%20g%C3%BCnstigen%20Rahmenbedingungen">
                  <div class="txt">Xing</div>
                </a>
              </div>
  <div class="clear"><!-- --></div>

</div>
<div class="clear"><!-- --></div>

<div class="clear"><!-- --></div>
<div id="bitlylink" style="display: none;"></div>




      <div class="rightbox">
        


  <h3>Weitere Artikel</h3>

    
<div class="box1 box rightrelated">
  
    <ul>
      
          <!-- Standard Articles  -->
          <ul class="standard">
            
              
            
              
            
              
                
                  <li class="rnews" rel="rnews42575">
<a title="Zeppelin Rental: Die Evolution des Mietgeschäfts" href="https://allgemeinebauzeitung.de/abz/zeppelin-rental-die-evolution-des-mietgeschaefts-42575.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S21-59867a-3sp-abz47-20_2dacf1256e.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Zeppelin Rental: </span>Die Evolution des Mietgeschäfts
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews41518">
<a title="Ein Quartier für Macher: Zeppelin Rental organisiert vor Ort" href="https://allgemeinebauzeitung.de/abz/ein-quartier-fuer-macher-zeppelin-rental-organisiert-vor-ort-41518.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_S20_60360c_3Sp_abz49-20_Kopie_aa07455e0f.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Ein Quartier für Macher: </span>Zeppelin Rental organisiert vor Ort
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
              
            
              
            
              
                
              
            
              
                
              
            
              
                
              
            
          </ul>
          <!-- Premium Articles  -->
          <ul class="premium">
            
              
                
                  <li class="rnews" rel="rnews42659">
<a title="Elektro-Baustelleneinrichtung für Quartierentwicklung: Der perfekte Plan B als Mietlösung" href="https://allgemeinebauzeitung.de/abz/elektro-baustelleneinrichtung-fuer-quartierentwicklung-der-perfekte-plan-b-als-mietloesung-42659.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_Innentitel_-_Baustelleneinrichtung_-_Zeppelin_ABZ12_2021_04bef5d38e.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Elektro-Baustelleneinrichtung für Quartierentwicklung: </span>Der perfekte Plan B als Mietlösung
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews42333">
<a title="Temporäre Schilderbrücken auf der A8: Bundesweit einmalige mobile Sonderkonstruktion aufgestellt" href="https://allgemeinebauzeitung.de/abz/temporaere-schilderbruecken-auf-der-a8-bundesweit-einmalige-mobile-sonderkonstruktion-aufgestellt-42333.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_Aussentitel_-_Baustellen_im_Blickpunkt_-_Zeppelin_ABZ05_2021_f748652525.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Temporäre Schilderbrücken auf der A8: </span>Bundesweit einmalige mobile Sonderkonstruktion aufgestellt
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
              
            
              
                
                  <li class="rnews" rel="rnews42797">
<a title="Kiesel Gruppe: Spatenstich für den Neubau am Standort Homberg" href="https://allgemeinebauzeitung.de/abz/kiesel-gruppe-spatenstich-fuer-den-neubau-am-standort-homberg-42797.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_62617b_-_3sp_620ab8e005.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Kiesel Gruppe: </span>Spatenstich für den Neubau am Standort Homberg
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews42751">
<a title="Stirob Baustelleneinrichtung: Böcker-Anhängerkran verstärkt Maschinen- und Gerätepark" href="https://allgemeinebauzeitung.de/abz/stirob-baustelleneinrichtung-boecker-anhaengerkran-verstaerkt-maschinen-und-geraetepark-42751.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_62776_-_3sp_fb46b18556.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Stirob Baustelleneinrichtung: </span>Böcker-Anhängerkran verstärkt Maschinen- und Gerätepark
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews42739">
<a title="Rodeca feiert Jubiläum: 50 Jahre transluzente Bauelemente" href="https://allgemeinebauzeitung.de/abz/rodeca-feiert-jubilaeum-50-jahre-transluzente-bauelemente-42739.html">


	
       	<span class="thumblink"><img src="https://allgemeinebauzeitung.de/media/temp/csm_pv_62775_-_3sp_f3bac351c6.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Rodeca feiert Jubiläum: </span>50 Jahre transluzente Bauelemente
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
              
            
              
            
          </ul>
        
    </ul>
  
  <div class="clear"><!-- --></div>
</div>





        <div class="clear"><!-- --></div>
      </div>
      
          <!-- /29080644/061-ABZ-Content_Rectangle_Themen -->
<div id='div-gpt-ad-1507197817031-0' class="gpt" style='height:270px; width:300px;margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507197817031-0'); });
</script>
</div>

          <!-- /29080644/061-ABZ-Teaser_NEU_PV -->
<div id='div-gpt-ad-1458664611136-2' class="gpt" style='width:300px;margin-bottom:2em;text-align:left;margin-left:auto; margin-right:auto;'>
<small class="grey">Anzeige</small><br />
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458664611136-2'); });
</script>
</div>
        

            
      
        <div class="rightbox">
          
<div class="machineteaser">
    	<a title="DBMB Die Baumaschinen Börse" target="_blank" href="https://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard"><img alt="DBMB Die Baumaschinen Börse" src="https://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/img/DBMB-Header.png" width="300" height="55" /></a>
  
 <table border="0" cellpadding="0" cellspacing="0">
   <tr>
     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="WIRTGEN FO26-Feinfräswalze 500mm Wirtgen W500 T/N 89502" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/wirtgen-fo26-feinfraeswalze-500-00127381-dbmb.html"><img alt="WIRTGEN FO26-Feinfräswalze 500mm Wirtgen W500 T/N 89502" src="https://die-baumaschinen-boerse.de/media/temp/csm_0a64ef04_63bef47d6c.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="WIRTGEN FO26-Feinfräswalze 500mm Wirtgen W500 T/N 89502" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/wirtgen-fo26-feinfraeswalze-500-00127381-dbmb.html">WIRTGEN FO26-Feinfräswalze 500mm Wirtgen W500 T/N 89502</a>
  </h5>


  

  
    <span class="price"><a class="trackedexternal" title="WIRTGEN FO26-Feinfräswalze 500mm Wirtgen W500 T/N 89502" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/wirtgen-fo26-feinfraeswalze-500-00127381-dbmb.html">&euro; 1.500</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="BOMAG BT 80 D" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bt-80-d-00277211-dbmb.html"><img alt="BOMAG BT 80 D" src="https://die-baumaschinen-boerse.de/media/temp/csm_381698f4_d2364e4a9c.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="BOMAG BT 80 D" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bt-80-d-00277211-dbmb.html">BOMAG BT 80 D</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="BOMAG BT 80 D" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bt-80-d-00277211-dbmb.html">&euro; 2.500</a>

    </span>
  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BW 213 DH-4 PB" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-213-dh-4-pb-00095138-dbmb.html"><img alt="Bomag BW 213 DH-4 PB" src="https://die-baumaschinen-boerse.de/media/temp/csm_acf85ed5_e90d465eca.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BW 213 DH-4 PB" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-213-dh-4-pb-00095138-dbmb.html">Bomag BW 213 DH-4 PB</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BW 213 DH-4 PB" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-213-dh-4-pb-00095138-dbmb.html">&euro; 57.000</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BW 219 DH-5" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-219-dh-5-00313605-dbmb.html"><img alt="Bomag BW 219 DH-5" src="https://die-baumaschinen-boerse.de/media/temp/csm_f932c497_083bd839eb.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BW 219 DH-5" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-219-dh-5-00313605-dbmb.html">Bomag BW 219 DH-5</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BW 219 DH-5" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-219-dh-5-00313605-dbmb.html">&euro; 108.000</a>

    </span>
  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BF 600 C-2 S500" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-600-c-2-s500-00095370-dbmb.html"><img alt="Bomag BF 600 C-2 S500" src="https://die-baumaschinen-boerse.de/media/temp/csm_60c59c4a_4957041935.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BF 600 C-2 S500" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-600-c-2-s500-00095370-dbmb.html">Bomag BF 600 C-2 S500</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BF 600 C-2 S500" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-600-c-2-s500-00095370-dbmb.html">&euro; 196.000</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BW 213 DH-4i" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-213-dh-4i-00189453-dbmb.html"><img alt="Bomag BW 213 DH-4i" src="https://die-baumaschinen-boerse.de/media/temp/csm_d9ace5aa_8ffac50aa3.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BW 213 DH-4i" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-213-dh-4i-00189453-dbmb.html">Bomag BW 213 DH-4i</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BW 213 DH-4i" target="_blank" href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bw-213-dh-4i-00189453-dbmb.html">&euro; 70.000</a>

    </span>
  


</div>
</td>


     
     
   </tr>
 </table>
  

</div>
   
   <div class="final">
        <a title="alle Angebote" href="https://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html">alle Angebote</a>
   </div>





          <div class="clear"><!-- --></div>
        </div>
      
            
      

      
          <!-- /29080644/061-ABZ-Content_Rectangle_PV -->
<div id='div-gpt-ad-1448462986633-0' class="gpt" style='height:300px; width:300px;margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448462986633-0'); });
</script>
</div>
        

            
      


    </div>
  </aside>
    

</div></div><div id="c648" class="csc-default layout-0">
<div class="tx-pvnews">
	

</div></div>
          <div class="clear"><!-- --></div>
        </div>
        <div class="clear"><!-- --> </div>
      </div>

      <div class="col" id="col3" role="complementary">
        <div id="c150" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div class="footertitem" id="footerthemen">
    	<h3>ABZ Themen</h3>
        <div class="col2mask"><h3>&nbsp;</h3></div>
        <ul id="themenMenu">
            
                <li >

    	<a title="Alle Brückenbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/brueckenbau.html">Brückenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Abbruch Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/abbruch.html">Abbruch</a>
    
</li>
            
                <li >

    	<a title="Alle Recycling Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a>
    
</li>
            
                <li >

    	<a title="Alle Architektur &amp; Stadtplanung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/architektur-und-stadtplanung.html">Architektur &amp; Stadtplanung</a>
    
</li>
            
                <li >

    	<a title="Alle Ausbildung &amp; Beruf Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a>
    
</li>
            
                <li >

    	<a title="Alle Bahnbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a>
    
</li>
            
                <li >

    	<a title="Alle Bau digital Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/digitalisierung.html">Bau digital</a>
    
</li>
            
                <li >

    	<a title="Alle Bauchemie Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a>
    
</li>
            
                <li >

    	<a title="Alle Baumaschinen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
            
                <li >

    	<a title="Alle Baustellen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baustellen.html">Baustellen</a>
    
</li>
            
                <li >

    	<a title="Alle Baustoffe Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a>
    
</li>
            
                <li >

    	<a title="Alle Bauwirtschaft Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/bauwirtschaft.html">Bauwirtschaft</a>
    
</li>
            
                <li >

    	<a title="Alle BBS Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/betonbohren-und-saegen.html">BBS</a>
    
</li>
            
                <li >

    	<a title="Alle Forschung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a>
    
</li>
            
                <li >

    	<a title="Alle Fördern, Heben &amp; Lagern Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a>
    
</li>
            
                <li >

    	<a title="Alle GaLaBau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a>
    
</li>
            
                <li >

    	<a title="Alle Gerüstbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/geruestbau.html">Gerüstbau</a>
    
</li>
            
                <li >

    	<a title="Alle Gewinnung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/gewinnung.html">Gewinnung</a>
    
</li>
            
                <li >

    	<a title="Alle Handel und Vermietung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baumaschinenhandel-und-vermietung.html">Handel und Vermietung</a>
    
</li>
            
                <li >

    	<a title="Alle Hochbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
            
                <li >

    	<a title="Alle Logistik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a>
    
</li>
            
                <li >

    	<a title="Alle Messen &amp; Termine Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
            
                <li >

    	<a title="Alle Modernisierung &amp; Sanierung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/modernisierung-und-sanierung.html">Modernisierung &amp; Sanierung</a>
    
</li>
            
                <li >

    	<a title="Alle Modulares Bauen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/modulares-bauen.html">Modulares Bauen</a>
    
</li>
            
                <li >

    	<a title="Alle Nachhaltigkeit &amp; Innovation Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a>
    
</li>
            
                <li >

    	<a title="Alle Nutzfahrzeuge Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/nutzfahrzeuge.html">Nutzfahrzeuge</a>
    
</li>
            
                <li >

    	<a title="Alle Politik Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/baupolitik.html">Politik</a>
    
</li>
            
                <li >

    	<a title="Alle Recht &amp; Normen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a>
    
</li>
            
                <li >

    	<a title="Alle Schalung Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/schalung.html">Schalung</a>
    
</li>
            
                <li >

    	<a title="Alle Sicherheit Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a>
    
</li>
            
                <li >

    	<a title="Alle Sonstiges Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a>
    
</li>
            
                <li >

    	<a title="Alle Straßenbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/strassenbau.html">Straßenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tiefbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tunnelbau Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/tunnelbau.html">Tunnelbau</a>
    
</li>
            
                <li >

    	<a title="Alle Unternehmen Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/unternehmen.html">Unternehmen</a>
    
</li>
            
                <li >

    	<a title="Alle Verbände Nachrichten" href="https://allgemeinebauzeitung.de/abz-thema/verbaende.html">Verbände</a>
    
</li>
            
        
        </ul>
    	<div class="clear"><!-- --></div>
    	<a class="allthemeslink" title="Alle ABZ Themen" href="https://allgemeinebauzeitung.de/alle-themen.html">Alle Themen</a>
        <a class="allcompanieslink" title="Alle ABZ Unternehmensnews" href="https://allgemeinebauzeitung.de/alle-unternehmen.html">Alle Unternehmen</a>
   </div>


</div></div><div id="c680" class="csc-default layout-0">
<div class="tx-pvnews">
	


  

  



</div></div><div class="footeritem" id="serviceMenu"><h3>Service</h3><ul><li class="footerNaviItem39" id="footernavItem50"><a href="https://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="footerNaviItem39" id="footernavItem107"><a href="https://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="footerNaviItem39" id="footernavItem43"><a href="https://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="footerNaviItem39" id="footernavItem44"><a href="https://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="footerNaviItem39" id="footernavItem67"><a href="https://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="footerNaviItem39" id="footernavItem74"><a href="https://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="ABZ-Newsletter">ABZ-Newsletter</a></li><li class="footerNaviItem71" id="footernavItem70"><a href="https://allgemeinebauzeitung.de/medien/bildergalerien.html" target="_top" title="Bildergalerien">Bildergalerien</a></li><li class="footerNaviItem71" id="footernavItem72"><a href="https://allgemeinebauzeitung.de/medien/videos.html" target="_top" title="Videos">Videos</a></li></ul></div><div class="footeritem" id="aboutUsMenu"><h3>Über die ABZ</h3><ul><li class="footerNaviItem51" id="footernavItem53"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-bauzeitung-abz.html" target="_top" title="Allgemeine Bauzeitung ABZ">Allgemeine Bauzeitung ABZ</a></li><li class="footerNaviItem51" id="footernavItem54"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-geschaeftsbedingungen-agb.html" target="_top" title="Allgemeine Geschäftsbedingungen AGB">Allgemeine Geschäftsbedingungen AGB</a></li><li class="footerNaviItem51" id="footernavItem55"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-nutzungsbedingungen.html" target="_top" title="Allgemeine Nutzungsbedingungen">Allgemeine Nutzungsbedingungen</a></li><li class="footerNaviItem51" id="footernavItem65"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/datenschutzerklaerung.html" target="_top" title="Datenschutzerklärung">Datenschutzerklärung</a></li><li class="footerNaviItem51" id="footernavItem56"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/impressum.html" target="_top" title="Impressum">Impressum</a></li><li class="footerNaviItem51" id="footernavItem193"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/baumaschinenonline.html" target="_top" title="baumaschinen.online">baumaschinen.online</a></li><li class="footerNaviItem51" id="footernavItem194"><a href="https://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/bauma-messede.html" target="_top" title="bauma-messe.de">bauma-messe.de</a></li></ul> <br><br><br><h3>ABZ Messeseiten</h3><ul><li class="footerNaviItem129" id="footernavItem133"><a href="https://allgemeinebauzeitung.de/bauma-2019.html" target="_top" title="bauma 2019">bauma 2019</a></li><li class="footerNaviItem129" id="footernavItem142"><a href="https://allgemeinebauzeitung.de/messe-bau-muenchen.html" target="_top" title="BAU München Spezial">BAU München Spezial</a></li><li class="footerNaviItem129" id="footernavItem204"><a href="https://allgemeinebauzeitung.de/abz-messe-bautec-spezial.html" target="_top" title="bautec Berlin Spezial">bautec Berlin Spezial</a></li><li class="footerNaviItem129" id="footernavItem222"><a href="https://allgemeinebauzeitung.de/abz-bautreffpunkt-norden.html" target="_top" title="Bautreffpunkt Norden">Bautreffpunkt Norden</a></li><li class="footerNaviItem129" id="footernavItem149"><a href="https://allgemeinebauzeitung.de/messe-dach-holz-koeln.html" target="_top" title="DACH+HOLZ International">DACH+HOLZ International</a></li><li class="footerNaviItem129" id="footernavItem145"><a href="https://allgemeinebauzeitung.de/messe-demopark.html" target="_top" title="demopark Spezial">demopark Spezial</a></li><li class="footerNaviItem129" id="footernavItem132"><a href="https://allgemeinebauzeitung.de/messe-galabau.html" target="_top" title="GalaBau Messe Nürnberg">GalaBau Messe Nürnberg</a></li><li class="footerNaviItem129" id="footernavItem140"><a href="https://allgemeinebauzeitung.de/iaa-nutzfahrzeuge-2016.html" target="_top" title="IAA Nutzfahrzeuge">IAA Nutzfahrzeuge</a></li><li class="footerNaviItem129" id="footernavItem131"><a href="https://allgemeinebauzeitung.de/messe-ifat.html" target="_top" title="IFAT Messe Spezial">IFAT Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem172"><a href="https://allgemeinebauzeitung.de/messe-intermat-paris.html" target="_top" title="INTERMAT Paris">INTERMAT Paris</a></li><li class="footerNaviItem129" id="footernavItem130"><a href="https://allgemeinebauzeitung.de/messe-nordbau.html" target="_top" title="Nordbau Messe Spezial">Nordbau Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem197"><a href="https://allgemeinebauzeitung.de/abz-nufam-spezial.html" target="_top" title="NUFAM Karlsruhe">NUFAM Karlsruhe</a></li><li class="footerNaviItem129" id="footernavItem147"><a href="https://allgemeinebauzeitung.de/messe-stenexpo.html" target="_top" title="steinexpo Messe spezial">steinexpo Messe spezial</a></li><li class="footerNaviItem129" id="footernavItem135"><a href="https://allgemeinebauzeitung.de/messe-tiefbaulive-recycling-aktiv.html" target="_top" title="RecyclingAKTIV und TiefbauLIVE">RecyclingAKTIV und TiefbauLIVE</a></li></ul></div><div class="footeritem" id="pvMenu"><h3>Über den Patzer Verlag</h3><ul><li class="footerNaviItem57" id="footernavItem58"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/patzer-verlag.html" target="_top" title="Patzer Verlag">Patzer Verlag</a></li><li class="footerNaviItem57" id="footernavItem59"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/neue-landschaft.html" target="_top" title="Neue Landschaft">Neue Landschaft</a></li><li class="footerNaviItem57" id="footernavItem60"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/stadt-gruen.html" target="_top" title="Stadt+Grün">Stadt+Grün</a></li><li class="footerNaviItem57" id="footernavItem61"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/pro-baum.html" target="_top" title="Pro Baum">Pro Baum</a></li><li class="footerNaviItem57" id="footernavItem153"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/exkurs.html" target="_top" title="Exkurs">Exkurs</a></li><li class="footerNaviItem57" id="footernavItem62"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/landschaftsarchitekten.html" target="_top" title="Landschaftsarchitekten">Landschaftsarchitekten</a></li><li class="footerNaviItem57" id="footernavItem190"><a href="https://allgemeinebauzeitung.de/ueber-den-patzer-verlag/gfm-gartenmarkt.html" target="_top" title="GFM Gartenmarkt">GFM Gartenmarkt</a></li></ul><br><br><br><h3>Marktplätze</h3><ul><li class="footerNaviItem40" id="footernavItem46"><a href="https://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Die Baumaschinen Börse</a></li><li class="footerNaviItem40" id="footernavItem47"><a href="https://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Jobs in Grün und Bau</a></li><li class="footerNaviItem40" id="footernavItem42"><a href="https://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_blank" title="Shop">Patzer Verlag Shop</a></li><li class="footerNaviItem40" id="footernavItem176"><a href="https://allgemeinebauzeitung.de/portale/epaper.html" target="_top" title="ePaper">ePaper</a></li><li class="footerNaviItem40" id="footernavItem219"><a href="https://allgemeinebauzeitung.de/portale/llvz.html" target="_top" title="LLVZ">LLVZ</a></li></ul></div><div class="clear"><!-- --></div><div class="footersocial"><a href="https://allgemeinebauzeitung.de/service/newsletter.html" title="Zur Newsletter Anmeldung" target="_top" class="nllink sociallink">Newsletter</a><a href="https://allgemeinebauzeitung.de/service/newsletter.html" title="Zum ABZ ePaper" target="_top" class="epaperlink sociallink">Newsletter</a><a href="https://www.facebook.com/AllgemeineBauzeitung/" title="auf Facebook teilen" target="_blank" class="facebook">Facebook</a><a href="https://twitter.com/abz_news" title="auf twitter teilen" target="_blank" class="twitter">Twitter</a><a href="https://www.xing.com/news/pages/allgemeine-bauzeitung-abz-668" title="auf Xing teilen" target="_blank" class="xing">Xing</a><a href="https://www.youtube.com/user/allgemeinebauzeitung/" title="Die ABZ Youtube Seite" target="_blank" class="ytlink sociallink">Youtube</a><a href="https://www.linkedin.com/showcase/allgemeinebauzeitung/" title="Das ABZ Linkedin Profil" target="_blank" class="linkedin">Linkedin</a><div class="clear"><!-- --></div></div><div class="clear"><!-- --></div><div class="finish"><a href="https://patzerverlag.de" title="Patzer Verlag GmbH & Co. KG" target="_blank">&copy;&nbsp;2021&nbsp;&nbsp;PATZER VERLAG GmbH & Co. KG</a></div>
        <div class="clear"><!-- --></div>
      </div>
      <div class="clear"><!-- --></div>
    </div>
    <div class="clear"><!-- --> </div>
    <footer>
      <div id="aside" role="contentinfo"></div>
    </footer>

  </div>
  <div class="clear"><!-- --></div>

  <div id="wallpaper_right"></div>
</div>
<div id="skyscraper"><!-- /29080644/061-ABZ-Skyscraper_oP -->
<div id='div-gpt-ad-1553697069522-0'>
<script type="opt-in" data-type="application/javascript" data-name="adsense">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553697069522-0'); });
</script>
</div></div>
<div id="c260" class="csc-default layout-0">
<div class="tx-pvnews">
	
	<div id="nlstoerer">
    <a href="https://allgemeinebauzeitung.de/abz/zeppelin-baumaschinen-geschaeftsfuehrer-fred-cordes-wir-profitieren-von-den-guenstigen-rahmenbedingungen-42548.html#" class="close" title="Schließen">Schließen</a>
    <label>Sichern Sie sich jetzt Ihren Wissensvorsprung!</label>
    <div class="content">
      <h3>Der kostenlose ABZ Newsletter</h3>
      <div class="formcontent">
        <form name="user" class="abzform narrowcolumn" action="https://allgemeinebauzeitung.de/benutzer/newsletter-registrierung/controller/User/action/registerWithTerms.html" method="post">
<div>
<input type="hidden" name="tx_pvnews_pi1[__referrer][@extension]" value="Pvnews" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@vendor]" value="TYPO3" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@controller]" value="News" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@action]" value="nlstoerer" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][arguments]" value="YTozOntzOjEwOiJjb250cm9sbGVyIjtzOjQ6Ik5ld3MiO3M6NjoiYWN0aW9uIjtzOjQ6InNob3ciO3M6NDoibmV3cyI7czo1OiI0MjU0OCI7fQ==e191475208b0a6266a45765b4fbdbfd3e114d6d3" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:6:&quot;Pvnews&quot;;s:11:&quot;@controller&quot;;s:4:&quot;News&quot;;s:7:&quot;@action&quot;;s:9:&quot;nlstoerer&quot;;s:7:&quot;@vendor&quot;;s:5:&quot;TYPO3&quot;;}7721a6414821f90d5dc5b7fbd580d84a6cccd8a3" />
<input type="hidden" name="tx_pvnews_pi1[__trustedProperties]" value="a:1:{s:5:&quot;email&quot;;i:1;}e17d0ee8cc4aec070f52e0cd1b6262254b8cffbc" />
</div>

          <table cellpadding=0 border=0 cellpadding=0 cellspacing=0>
            <tr valign="top">
              <td><input class="text-input" id="nlemailinput" type="text" name="tx_pvnews_pi1[email]" value="E-Mailadresse eintragen" />	</td>
              <td><input id="submit-btn" type="submit" name="" value="abschicken" /></td>
            </tr>
          </table>
        </form>
      </div>
      <div class="clear"><!-- --></div>
    </div>
            
  </div>
        


  <script>
    $(function () {
      $('#nlstoerer').abzNlStoerer();
    });
  </script>
    

</div></div>

<script>
  if( window.canRunAds === undefined ){
    $('#menu').append('<div style="margin-top: 30px;padding:10px; background-color: #B5272E; color: white;" id="adblocked"><h3 style="color: white;">AdBlocker aktiviert!</h3><p>Sie haben einen AdBlocker zur Unterdr&uuml;ckung von Banner Werbung aktiviert oder surfen im privaten Modus.<br />Um dieses Onlineangebot realisieren zu k&ouml;nnen, sind wir auf die Schaltung von Banner Werbung angewiesen.<br />Bitte unterst&uuml;tzen Sie uns und deaktivieren Sie Ihren AdBlocker auf allgemeinebauzeitung.de.</p><p><strong>Vielen Dank!</strong></p></div>');
  }
</script>
<script src="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-a4e10d5d676b2e27901bfba3e16fe3dc-665e9c27b40cfa4ca5ef1c83485b13b7.min.js.gzip?1589883976" type="text/javascript"></script>

<script src="https://allgemeinebauzeitung.de/typo3temp/compressor/merged-14791492574c26fe891e4a991abf674f-4be1a42deb8e7a0b4b437de31b481a53.min.js.gzip?1589883977" type="text/javascript"></script>



</body>
</html>