<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://allgemeinebauzeitung.de">
<link rel="shortcut icon" href="/assets/LiveSkin/assets/images/logo/favicon.png" type="image/png">
<title>Fehler - ABZ Allgemeine Bauzeitung</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="robots" content="noindex,nofollow" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, viewport-fit=cover" />
<meta name="author" content="Patzer Verlag GmbH &amp; Co. KG" />
<meta name="twitter:card" content="summary" />


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-35bc31ff1cdee2040e34f4f17ac5bef6-b8f9b08286cac1d2a633add990951694.css.gzip?1642233851" media="all">


<script src="/typo3temp/assets/compressed/merged-2d44bdf6f427968363f107401696471a.js?1641917469"></script>
<script src="/typo3temp/assets/compressed/merged-b1a1cc6fa648394926f8a1d29697b4bb.js?1639053512"></script>


<script src="/assets/LiveSkin/assets/scripts/stickyheaderswitch.js"></script>
    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/LiveSkin/assets/images/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/LiveSkin/assets/images/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/LiveSkin/assets/images/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/LiveSkin/assets/images/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/LiveSkin/assets/images/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/LiveSkin/assets/images/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/LiveSkin/assets/images/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/LiveSkin/assets/images/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/LiveSkin/assets/images/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/assets/LiveSkin/assets/images/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/LiveSkin/assets/images/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/assets/LiveSkin/assets/images/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/LiveSkin/assets/images/icons/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/LiveSkin/assets/images/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" type="application/rss+xml" href="rss.xml" title="ABZ RSS Feed">
    <script type="opt-in" data-type="application/javascript" data-name="adsense">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
(function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);})();</script><script type="opt-in" data-type="application/javascript" data-name="googleAnalytics">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-56810593-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>

<script>
var _paq = window._paq || [];
/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
_paq.push(['disableCookies']);
_paq.push(['trackPageView']);

(function() {
    var u="//matomo.bau-fachmedien.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '13']);

    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
})();
</script>
</head>
<body id="pid_303">

<!-- loading --><div class="loading-container"><div class="h-100 d-flex align-items-center justify-content-center"><ul class="list-unstyled"><li><img alt="Allgemeine Bauzeitung" loading="lazy" src="/assets/_processed_/3/b/csm_abz-icon_78ad86d0bd.png" width="100" height="100" /></li><li><div class="spinner"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></li><li><p>Daten werden geladen</p></li></ul></div></div><!-- end loading --><!-- header --><div id="placement1"><div id="c85" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement1 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
  googletag.cmd.push(function() {
    const mapping_Placement1 = googletag.sizeMapping().addSize([0, 0], []).addSize([1110, 200], [[1000, 250], [970, 250],[728, 90], [1000, 90]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement1', [[1000, 250], [728, 90], [970, 250], [1000, 90]], 'div-gpt-ad-1606134990069-0').defineSizeMapping(mapping_Placement1).addService(googletag.pubads());
  });
</script><div id='div-gpt-ad-1606134990069-0' class="mx-auto text-center mb-3" ><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606134990069-0'); });
  </script></div></div></div><header id="pageheader"><div class="navbar-soft"><!-- Navbar  Top--><div class="topbar d-none d-sm-block"><div class="container"><div class="row"><div class="col-sm-12 col-md-12 px-0"><div class="list-unstyled topbar-right"><ul class="topbar-link"><li id="navItem286"><a href="/abzplus" title="ABZPLUS">ABZPLUS</a></li><li id="navItem184"><a href="/service/redaktion" title="Redaktion">Redaktion</a></li><li id="navItem185"><a href="/service/anzeigen" title="Anzeigen">Anzeigen</a></li><li id="navItem186"><a href="/service/mediadaten" title="Mediadaten">Mediadaten</a></li><li id="navItem187"><a href="/service/abo-service" title="Abo & Service">Abo & Service</a></li><li id="navItem188"><a href="/service/termine" title="Termine">Termine</a></li><li id="navItem189"><a href="/service/newsletter" title="ABZ-Newsletter">ABZ-Newsletter</a></li><li id="navButton191" class="li-btn"><a href="/portale/baumaschinen" class="btn btn-meta">Baumaschinen</a></li><li id="navButton192" class="li-btn"><a href="/portale/stellenmarkt" class="btn btn-meta">Stellenmarkt</a></li><li id="navButton193" class="li-btn"><a href="https://shop.patzerverlag.de/artikel/thema/bau/" target="_blank" class="btn btn-meta">Shop</a></li><li id="navButton194" class="li-btn"><a href="/portale/epaper" class="btn btn-meta">ePaper</a></li><li id="navButton195" class="li-btn"><a href="/portale/llvz" class="btn btn-meta">LLVZ</a></li><li class="li-btn active"><a href="/login" class="btn btn-meta">Login</a></li></ul></div></div></div></div></div><!-- End Navbar Top  --><!-- Navbar  --><!-- Navbar menu  --><div class="navigation-wrap " id="toplevel"><div class="container position-relative text-center"><figure class="mr-5 mx-md-auto mb-2 mb-lg-0 mt-3"><a title="Zur Startseite der Allgemeinen Bauzeitung ABZ" href="/"><img alt="Allgemeine Bauzeitung ABZ" class="logo mt-2 mb-2" src="/assets/LiveSkin/assets/images/logo/ABZ-Logo.svg" width="420" height="auto"  /></a></figure><div class="offcanvas-header"><div class="btn-md" data-target="#modal_aside_right" data-toggle="modal"><span class="navbar-toggler-icon"></span></div></div></div><nav class="navbar navbar-hover navbar-expand-lg p-0"><div class="container navigation-shadow py-1 py-lg-0 px-3 px-sm-3"><div class="mx-auto"><a id="c25"></a><div class="collapse navbar-collapse justify-content-between" id="main_nav99"><ul class="navbar-nav mx-auto "><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Bauwirtschaft News" href="/abz-thema/bauwirtschaft">Bauwirtschaft</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Baustellen in der Politik – aber Zuversicht für 2022' lesen" href="/abz/baustellen-in-der-politik-aber-zuversicht-fuer-2022-42568"><img class="img-fluid img-opacity" src="/media/_processed_/5/2/csm_pv_66821_-_1sp_farbig_5fde6d7491.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Baustellen in der Politik – aber Zuversicht für 2022' lesen" href="/abz/baustellen-in-der-politik-aber-zuversicht-fuer-2022-42568"><!-- <h6></h6> --><h3>
Baustellen in der Politik – aber Zuversicht für 2022</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Klimaneutralität bis 2045, Erhalt der Artenvielfalt und Senkung des primären Rohstoffverbrauchs stehen nach wie vor im Mittelpunkt' lesen" href="/abz/klimaneutralitaet-bis-2045-erhalt-der-artenvielfalt-und-senkung-des-primaeren-rohstoffverbrauchs-stehen-nach-wie-vor-im-mittelpunkt-42610"><img class="img-fluid img-opacity" src="/fileadmin/_processed_/c/f/csm_pv_66848_-_1sp_farbig_161d98a272.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Klimaneutralität bis 2045, Erhalt der Artenvielfalt und Senkung des primären Rohstoffverbrauchs stehen nach wie vor im Mittelpunkt' lesen" href="/abz/klimaneutralitaet-bis-2045-erhalt-der-artenvielfalt-und-senkung-des-primaeren-rohstoffverbrauchs-stehen-nach-wie-vor-im-mittelpunkt-42610"><!-- <h6></h6> --><h3>
Klimaneutralität bis 2045, Erhalt der Artenvielfalt und Senkung des primären Rohstoffverbrauchs stehen nach wie vor im Mittelpunkt</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Die Baubranche als Fundament für die Zukunft!' lesen" href="/abz/die-baubranche-als-fundament-fuer-die-zukunft-42585"><img class="img-fluid img-opacity" src="/media/_processed_/f/5/csm_pv_66832_NEU_aus_01_21_-_1sp_farbig_9ee37230c5.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Die Baubranche als Fundament für die Zukunft!' lesen" href="/abz/die-baubranche-als-fundament-fuer-die-zukunft-42585"><!-- <h6></h6> --><h3>
Die Baubranche als Fundament für die Zukunft!</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Nur gemeinsam können wir mehr erreichen' lesen" href="/abz/nur-gemeinsam-koennen-wir-mehr-erreichen-42532"><img class="img-fluid img-opacity" src="/media/_processed_/6/9/csm_pv_66838a_-_1sp_farbig_b61975154b.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Nur gemeinsam können wir mehr erreichen' lesen" href="/abz/nur-gemeinsam-koennen-wir-mehr-erreichen-42532"><!-- <h6></h6> --><h3>
Nur gemeinsam können wir mehr erreichen</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Politik News" href="/abz-thema/baupolitik">Politik</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Die Gesellschaft verändert sich – der Bau ist dabei' lesen" href="/abz/die-gesellschaft-veraendert-sich-der-bau-ist-dabei-42586"><img class="img-fluid img-opacity" src="/media/_processed_/5/1/csm_pv_66845_-_1sp_farbig_4d0c6d49fa.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Die Gesellschaft verändert sich – der Bau ist dabei' lesen" href="/abz/die-gesellschaft-veraendert-sich-der-bau-ist-dabei-42586"><!-- <h6></h6> --><h3>
Die Gesellschaft verändert sich – der Bau ist dabei</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Verschnaufpause mit Nebenwirkungen' lesen" href="/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-38786"><img class="img-fluid img-opacity" src="/media/_processed_/f/3/csm_pv_62059c_-_3sp_farbig_5e566682e6.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Verschnaufpause mit Nebenwirkungen' lesen" href="/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-38786"><!-- <h6>
Ein Jahr Berliner Mietendeckel</h6> --><h3>
Verschnaufpause mit Nebenwirkungen</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Wie viel Beton verträgt die Stadt?' lesen" href="/abz/wohnungsnot-versus-klimaschutz-wie-viel-beton-vertraegt-die-stadt-38365"><img class="img-fluid img-opacity" src="/media/_processed_/2/3/csm_pv_61419a_-_3sp_farbig_43b5b50a9c.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Wie viel Beton verträgt die Stadt?' lesen" href="/abz/wohnungsnot-versus-klimaschutz-wie-viel-beton-vertraegt-die-stadt-38365"><!-- <h6>
Wohnungsnot versus Klimaschutz</h6> --><h3>
Wie viel Beton verträgt die Stadt?</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel '„Auf der Suche nach dem Post-Corona Masterplan im Superwahljahr 2021“' lesen" href="/abz/bauaussichten-2021-auf-der-suche-nach-dem-post-corona-masterplan-im-superwahljahr-2021-38689"><img class="img-fluid img-opacity" src="/media/_processed_/e/2/csm_61408-2sp-abz03_b5c945ce59.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel '„Auf der Suche nach dem Post-Corona Masterplan im Superwahljahr 2021“' lesen" href="/abz/bauaussichten-2021-auf-der-suche-nach-dem-post-corona-masterplan-im-superwahljahr-2021-38689"><!-- <h6>
Bauaussichten 2021</h6> --><h3>
„Auf der Suche nach dem Post-Corona Masterplan im Superwahljahr 2021“</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Messen &amp; Termine News" href="/abz-thema/messen-und-veranstaltungen">Messen &amp; Termine</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Ein Forum in der gesamten Wertschöpfungskette' lesen" href="/abz/4-construction-equipment-forum-2021-ein-forum-in-der-gesamten-wertschoepfungskette-42133"><img class="img-fluid img-opacity" src="/media/_processed_/e/b/csm_pv_66278_-_3sp_caf3a7e7ea.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Ein Forum in der gesamten Wertschöpfungskette' lesen" href="/abz/4-construction-equipment-forum-2021-ein-forum-in-der-gesamten-wertschoepfungskette-42133"><!-- <h6>
4. Construction Equipment Forum 2021</h6> --><h3>
&quot;Ein Forum in der gesamten Wertschöpfungskette&quot;</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Peri startet mit neuem Schulungskonzept in die Wintersaison' lesen" href="/abz/praesenz-veranstaltungen-finden-wieder-statt-peri-startet-mit-neuem-schulungskonzept-in-die-wintersaison-41968"><img class="img-fluid img-opacity" src="/media/_processed_/b/7/csm_pv_65913b_-_3sp_c294d4ab22.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Peri startet mit neuem Schulungskonzept in die Wintersaison' lesen" href="/abz/praesenz-veranstaltungen-finden-wieder-statt-peri-startet-mit-neuem-schulungskonzept-in-die-wintersaison-41968"><!-- <h6>
Präsenz-Veranstaltungen finden wieder statt</h6> --><h3>
Peri startet mit neuem Schulungskonzept in die Wintersaison</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Vorbereitungen für die bauma 2022 laufen' lesen" href="/abz/planung-auf-hochtouren-vorbereitungen-fuer-die-bauma-2022-laufen-41899"><img class="img-fluid img-opacity" src="/media/_processed_/9/7/csm_pv_S06_65858_3Sp_abz43-21_96b8d11a17.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Vorbereitungen für die bauma 2022 laufen' lesen" href="/abz/planung-auf-hochtouren-vorbereitungen-fuer-die-bauma-2022-laufen-41899"><!-- <h6>
Planung auf Hochtouren</h6> --><h3>
Vorbereitungen für die bauma 2022 laufen</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Fundament für die Zukunft schaffen' lesen" href="/abz/50-vdbum-seminar-vom-25-bis-28-januar-2022-fundament-fuer-die-zukunft-schaffen-41820"><img class="img-fluid img-opacity" src="/media/_processed_/f/4/csm_pv_S06_65851a_3Sp_abz42-21_e119a66180.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Fundament für die Zukunft schaffen' lesen" href="/abz/50-vdbum-seminar-vom-25-bis-28-januar-2022-fundament-fuer-die-zukunft-schaffen-41820"><!-- <h6>
50. VDBUM-Seminar vom 25. bis 28. Januar 2022</h6> --><h3>
Fundament für die Zukunft schaffen</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Baumaschinen News" href="/abz-thema/baumaschinen">Baumaschinen</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'EuroCompact-Baureihe erweitert' lesen" href="/abz/tiefbettauflieger-mit-285er-bereifung-eurocompact-baureihe-erweitert-42643"><img class="img-fluid img-opacity" src="/media/_processed_/7/d/csm_pv_S22_66557_3Sp_abz50-21_28b7ce11ee.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'EuroCompact-Baureihe erweitert' lesen" href="/abz/tiefbettauflieger-mit-285er-bereifung-eurocompact-baureihe-erweitert-42643"><!-- <h6>
Tiefbettauflieger mit 285er-Bereifung</h6> --><h3>
EuroCompact-Baureihe erweitert</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Schlagkräftige Verdichtung am Hang' lesen" href="/abz/apa-anbauverdichter-5546-von-ammann-fuer-mobilbagger-von-5-bis-12-tonnen-schlagkraeftige-verdichtung-am-hang-42678"><img class="img-fluid img-opacity" src="/media/_processed_/b/3/csm_pv_S17_67028_3Sp_abz02-22_8525015943.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Schlagkräftige Verdichtung am Hang' lesen" href="/abz/apa-anbauverdichter-5546-von-ammann-fuer-mobilbagger-von-5-bis-12-tonnen-schlagkraeftige-verdichtung-am-hang-42678"><!-- <h6>
APA Anbauverdichter 55/46 von Ammann für Mobilbagger von 5 bis 12 Tonnen</h6> --><h3>
Schlagkräftige Verdichtung am Hang</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'AdSV plädiert für Kontrollgrößen' lesen" href="/abz/truegerische-sicherheit-bei-verschraubungen-vermeiden-adsv-plaediert-fuer-kontrollgroessen-42562"><img class="img-fluid img-opacity" src="/media/_processed_/c/6/csm_pv_S13_66644_3Sp_abz01-22_088c5c0919.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'AdSV plädiert für Kontrollgrößen' lesen" href="/abz/truegerische-sicherheit-bei-verschraubungen-vermeiden-adsv-plaediert-fuer-kontrollgroessen-42562"><!-- <h6>
Trügerische Sicherheit bei Verschraubungen vermeiden</h6> --><h3>
AdSV plädiert für Kontrollgrößen</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Belastbarer Partner im Werkstattalltag' lesen" href="/abz/verlaesslicher-wingman-belastbarer-partner-im-werkstattalltag-42573"><img class="img-fluid img-opacity" src="/media/_processed_/d/9/csm_pv_Innentitel_-_Kleingeraete_ABZ01_2022_0379a972f5.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Belastbarer Partner im Werkstattalltag' lesen" href="/abz/verlaesslicher-wingman-belastbarer-partner-im-werkstattalltag-42573"><!-- <h6>
Verlässlicher Wingman</h6> --><h3>
Belastbarer Partner im Werkstattalltag</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Hochbau News" href="/abz-thema/hochbau">Hochbau</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Wohnen und studieren unter einem Dach' lesen" href="/abz/fob-slagelse-wohnen-und-studieren-unter-einem-dach-42521"><img class="img-fluid img-opacity" src="/media/_processed_/e/f/csm_pv_S11_66697a_abz50-21-Wochenbild_60d7c98fd0.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Wohnen und studieren unter einem Dach' lesen" href="/abz/fob-slagelse-wohnen-und-studieren-unter-einem-dach-42521"><!-- <h6>
F.O.B Slagelse</h6> --><h3>
Wohnen und studieren unter einem Dach</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Landkreis Hof übernimmt Vorreiterrolle' lesen" href="/abz/digitale-genehmigungs-und-pruefverfahren-im-hochbau-landkreis-hof-uebernimmt-vorreiterrolle-42156"><img class="img-fluid img-opacity" src="/media/_processed_/a/9/csm_pv_Innentitel_-_Bau_Digital_ABZ46_2021_7f47ebc3a1.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Landkreis Hof übernimmt Vorreiterrolle' lesen" href="/abz/digitale-genehmigungs-und-pruefverfahren-im-hochbau-landkreis-hof-uebernimmt-vorreiterrolle-42156"><!-- <h6>
Digitale Genehmigungs- und Prüfverfahren im Hochbau</h6> --><h3>
Landkreis Hof übernimmt Vorreiterrolle</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Neue Fassadendämmung ist schlank und sehr effizient' lesen" href="/abz/aus-resol-hartschaum-neue-fassadendaemmung-ist-schlank-und-sehr-effizient-42099"><img class="img-fluid img-opacity" src="/media/_processed_/0/3/csm_pv_S15-66209-3sp-abz45_02178411d1.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Neue Fassadendämmung ist schlank und sehr effizient' lesen" href="/abz/aus-resol-hartschaum-neue-fassadendaemmung-ist-schlank-und-sehr-effizient-42099"><!-- <h6>
Aus Resol-Hartschaum</h6> --><h3>
Neue Fassadendämmung ist schlank und sehr effizient</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Wartungsarme Fassaden in erdigem Rot' lesen" href="/abz/wohnlich-und-modern-wartungsarme-fassaden-in-erdigem-rot-41999"><img class="img-fluid img-opacity" src="/media/_processed_/8/e/csm_pv_S20_65819a-3sp-abz43_c0dc8bd700.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Wartungsarme Fassaden in erdigem Rot' lesen" href="/abz/wohnlich-und-modern-wartungsarme-fassaden-in-erdigem-rot-41999"><!-- <h6>
Wohnlich und modern</h6> --><h3>
Wartungsarme Fassaden in erdigem Rot</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Tiefbau News" href="/abz-thema/tiefbau">Tiefbau</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Grabenlose Sanierung mit BlueLine-Verfahren' lesen" href="/abz/abwasserdruckrohrleitung-in-kiel-grabenlose-sanierung-mit-blueline-verfahren-42399"><img class="img-fluid img-opacity" src="/media/_processed_/7/8/csm_pv_S12-66503b-3sp-abz49_37f85085b7.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Grabenlose Sanierung mit BlueLine-Verfahren' lesen" href="/abz/abwasserdruckrohrleitung-in-kiel-grabenlose-sanierung-mit-blueline-verfahren-42399"><!-- <h6>
Abwasserdruckrohrleitung in Kiel</h6> --><h3>
Grabenlose Sanierung mit BlueLine-Verfahren</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Schweißadapter spart Zeit bei schwierigen Bodenverhältnissen und aggressivem Abwasser' lesen" href="/abz/abwasserrohre-installiert-schweissadapter-spart-zeit-bei-schwierigen-bodenverhaeltnissen-und-aggressivem-abwasser-42423"><img class="img-fluid img-opacity" src="/media/_processed_/8/3/csm_pv_S15-66497-2sp-abz49_cd3928a3bc.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Schweißadapter spart Zeit bei schwierigen Bodenverhältnissen und aggressivem Abwasser' lesen" href="/abz/abwasserrohre-installiert-schweissadapter-spart-zeit-bei-schwierigen-bodenverhaeltnissen-und-aggressivem-abwasser-42423"><!-- <h6>
Abwasserrohre installiert</h6> --><h3>
Schweißadapter spart Zeit bei schwierigen Bodenverhältnissen und aggressivem Abwasser</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'GFK-Rohre mit Profilgerinne für Kanalnetz verwendet' lesen" href="/abz/loesungen-in-zeiten-des-klimawandels-gfk-rohre-mit-profilgerinne-fuer-kanalnetz-verwendet-42398"><img class="img-fluid img-opacity" src="/media/_processed_/6/1/csm_pv_Innentitel_-_Rohrleitungsbau_ABZ49_2021_4646891234.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'GFK-Rohre mit Profilgerinne für Kanalnetz verwendet' lesen" href="/abz/loesungen-in-zeiten-des-klimawandels-gfk-rohre-mit-profilgerinne-fuer-kanalnetz-verwendet-42398"><!-- <h6>
Lösungen in Zeiten des Klimawandels</h6> --><h3>
GFK-Rohre mit Profilgerinne für Kanalnetz verwendet</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Anspruchsvolle Baustellensituation gemeistert' lesen" href="/abz/uebergang-von-kreis-auf-eiprofil-anspruchsvolle-baustellensituation-gemeistert-42380"><img class="img-fluid img-opacity" src="/media/_processed_/8/c/csm_pv_S14-62392a-3sp-abz14-21_8948d0d6f7.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Anspruchsvolle Baustellensituation gemeistert' lesen" href="/abz/uebergang-von-kreis-auf-eiprofil-anspruchsvolle-baustellensituation-gemeistert-42380"><!-- <h6>
Übergang von Kreis- auf Eiprofil</h6> --><h3>
Anspruchsvolle Baustellensituation gemeistert</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Bau digital News" href="/abz-thema/bau-digital">Bau digital</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Doosan Portable Power stellt Stufe-V-Kompressoren vor' lesen" href="/abz/vier-neue-modelle-mit-einer-luftliefermenge-von-25-bis-5-kubikmeter-pro-minute-praesentiert-doosan-portable-power-stellt-stufe-v-kompressoren-vor-42460"><img class="img-fluid img-opacity" src="/media/_processed_/0/4/csm_pv_S3_66294b_3Sp_abz47-21-farbig_caf14244e6.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Doosan Portable Power stellt Stufe-V-Kompressoren vor' lesen" href="/abz/vier-neue-modelle-mit-einer-luftliefermenge-von-25-bis-5-kubikmeter-pro-minute-praesentiert-doosan-portable-power-stellt-stufe-v-kompressoren-vor-42460"><!-- <h6>
Vier neue Modelle mit einer Luftliefermenge von 2,5 bis 5 Kubikmeter pro Minute präsentiert</h6> --><h3>
Doosan Portable Power stellt Stufe-V-Kompressoren vor</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Die Maschinensteuerung der Zukunft' lesen" href="/abz/bobcat-lader-ueber-das-smartphone-fernsteuern-die-maschinensteuerung-der-zukunft-42214"><img class="img-fluid img-opacity" src="/media/_processed_/9/4/csm_pv_S17_66284a_3Sp_abz47-21_Kopie_1027aa0a62.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Die Maschinensteuerung der Zukunft' lesen" href="/abz/bobcat-lader-ueber-das-smartphone-fernsteuern-die-maschinensteuerung-der-zukunft-42214"><!-- <h6>
Bobcat-Lader über das Smartphone fernsteuern</h6> --><h3>
Die Maschinensteuerung der Zukunft</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Landkreis Hof übernimmt Vorreiterrolle' lesen" href="/abz/digitale-genehmigungs-und-pruefverfahren-im-hochbau-landkreis-hof-uebernimmt-vorreiterrolle-42156"><img class="img-fluid img-opacity" src="/media/_processed_/a/9/csm_pv_Innentitel_-_Bau_Digital_ABZ46_2021_7f47ebc3a1.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Landkreis Hof übernimmt Vorreiterrolle' lesen" href="/abz/digitale-genehmigungs-und-pruefverfahren-im-hochbau-landkreis-hof-uebernimmt-vorreiterrolle-42156"><!-- <h6>
Digitale Genehmigungs- und Prüfverfahren im Hochbau</h6> --><h3>
Landkreis Hof übernimmt Vorreiterrolle</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Entwendete Maschine wiedergefunden' lesen" href="/abz/mithilfe-des-fuhrparkmanagement-systems-flexcavoos-entwendete-maschine-wiedergefunden-42136"><img class="img-fluid img-opacity" src="/media/_processed_/a/7/csm_pv_S10-66142_3Sp_abz46-21_1267f968d6.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Entwendete Maschine wiedergefunden' lesen" href="/abz/mithilfe-des-fuhrparkmanagement-systems-flexcavoos-entwendete-maschine-wiedergefunden-42136"><!-- <h6>
Mithilfe des Fuhrparkmanagement-Systems FlexcavoOS</h6> --><h3>
Entwendete Maschine wiedergefunden</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a href="#" title="Alle ABZ Themen" onClick="return false;" class="nav-link dropdown-toggle text-nowrap">Alle Themen</a></h5><div class="dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="container wrap__mobile-megamenu"><div class="col-megamenu"><ul class="allthemen"><li><a title="Alle  News" href="/abz-thema/abbruch">Abbruch</a></li><li><a title="Alle Architektur &amp; Stadtplanung News" href="/abz-thema/architektur-und-stadtplanung">Architektur und Stadtplanung</a></li><li><a title="Alle Ausbildung &amp; Beruf News" href="/abz-thema/ausbildung-und-beruf">Ausbildung und Beruf</a></li><li><a title="Alle Bahnbau News" href="/abz-thema/bahnbau">Bahnbau</a></li><li><a title="Alle Bau digital News" href="/abz-thema/bau-digital">Bau digital</a></li><li><a title="Alle Bauchemie News" href="/abz-thema/bauchemie">Bauchemie</a></li><li><a title="Alle Baumaschinen News" href="/abz-thema/baumaschinen">Baumaschinen</a></li><li><a title="Alle Handel und Vermietung News" href="/abz-thema/baumaschinenhandel-und-vermietung">Baumaschinenhandel und -vermietung</a></li><li><a title="Alle Politik News" href="/abz-thema/baupolitik">Baupolitik</a></li><li><a title="Alle Baustellen News" href="/abz-thema/baustellen">Baustellen</a></li><li><a title="Alle Baustoffe News" href="/abz-thema/baustoffe">Baustoffe</a></li><li><a title="Alle Bauwirtschaft News" href="/abz-thema/bauwirtschaft">Bauwirtschaft</a></li><li><a title="Alle BBS News" href="/abz-thema/betonbohren-und-saegen">Betonbohren und -sägen</a></li><li><a title="Alle  News" href="/abz-thema/brueckenbau">Brückenbau</a></li><li><a title="Alle Fördern, Heben &amp; Lagern News" href="/abz-thema/foerdern-heben-lagern">Fördern, Heben, Lagern</a></li><li><a title="Alle Forschung News" href="/abz-thema/forschung-und-bildung">Forschung und Bildung</a></li><li><a title="Alle GaLaBau News" href="/abz-thema/galabau">GaLaBau</a></li><li><a title="Alle Gerüstbau News" href="/abz-thema/geruestbau">Gerüstbau</a></li><li><a title="Alle Gewinnung News" href="/abz-thema/gewinnung">Gewinnung</a></li><li><a title="Alle Hochbau News" href="/abz-thema/hochbau">Hochbau</a></li><li><a title="Alle Logistik News" href="/abz-thema/logistik">Logistik</a></li><li><a title="Alle Messen &amp; Termine News" href="/abz-thema/messen-und-veranstaltungen">Messen und Veranstaltungen</a></li><li><a title="Alle Modernisierung &amp; Sanierung News" href="/abz-thema/modernisierung-und-sanierung">Modernisierung und Sanierung</a></li><li><a title="Alle Modulares Bauen News" href="/abz-thema/modulares-bauen">Modulares Bauen</a></li><li><a title="Alle Nachhaltigkeit &amp; Innovation News" href="/abz-thema/nachhaltigkeit-und-innovation">Nachhaltigkeit und Innovation</a></li><li><a title="Alle Nutzfahrzeuge News" href="/abz-thema/nutzfahrzeuge">Nutzfahrzeuge</a></li><li><a title="Alle Recht &amp; Normen News" href="/abz-thema/recht-und-normen">Recht und Normen</a></li><li><a title="Alle  News" href="/abz-thema/recycling">Recycling</a></li><li><a title="Alle Schalung News" href="/abz-thema/schalung">Schalung</a></li><li><a title="Alle Sicherheit News" href="/abz-thema/sicherheit">Sicherheit</a></li><li><a title="Alle Sonstiges News" href="/abz-thema/sonstiges">Sonstiges</a></li><li><a title="Alle Straßenbau News" href="/abz-thema/strassenbau">Straßenbau</a></li><li><a title="Alle Tiefbau News" href="/abz-thema/tiefbau">Tiefbau</a></li><li><a title="Alle Tunnelbau News" href="/abz-thema/tunnelbau">Tunnelbau</a></li><li><a title="Alle Unternehmen News" href="/abz-thema/unternehmen">Unternehmen</a></li><li><a title="Alle Verbände News" href="/abz-thema/verbaende">Verbände</a></li></ul><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li></ul><!-- Search bar.// --><ul class="navbar-nav ml-3" ><li class="nav-item search hidden-xs hidden-sm "><a class="nav-link" href="#"><i class="fa fa-search"></i></a></li></ul><!-- Search content bar.// --><div class="top-search"><div class="container"><div class="input-group navigation-shadow"><div class="row no-gutters mt-3 mx-3"><div class="col"><form method="get" id="searchfrm" action="/suche/redirect/"><div></div><input placeholder="Bitte Suchbegriff eingeben " pattern=".{3,}" class="form-control border-secondary border-right-0 rounded-0" id="searchf" title="Bitte mindestens 3 Zeichen eingeben" type="search" name="tx_pvnews_pi1[q]" value="" required="required" /></div><div class="col-auto"><button class="btn btn-full-highlight border-left-0 rounded-0 rounded-right" id="searchb" style="height:45px;" onclick="document.getElementById('searchfrm').submit(); if (!document.getElementById('searchf').checkValidity()) {preventDefault();}" type="submit" name="" value=""><i class="fa fa-search"></i></button></form></div></div></div></div></div><!-- Search content bar.// --></div><!-- navbar-collapse.// --></div></div></nav></div><!-- End Navbar menu  --></div><!-- Navbar sidebar menu  --><div class="modal fixed-left fade" id="modal_aside_right" role="dialog" tabindex="-1"><div class="modal-dialog modal-dialog-aside" role="document"><div class="modal-content"><div class="modal-header"><div class="widget__form-search-bar  "><div class="row no-gutters"><div class="col"><form method="get" id="searchfrm1" action="/suche"><div></div><input placeholder="Bitte Suchbegriff eingeben " pattern=".{3,}" class="form-control border-secondary border-right-0 rounded-0" id="searchf1" title="Bitte mindestens 3 Zeichen eingeben" type="search" name="tx_pvnews_pi1[q]" value="" required="required" /></div><div class="col-auto"><button class="btn btn-outline-secondary border-left-0 rounded-0 rounded-right" id="searchb2" onclick="document.getElementById('searchfrm1').submit(); if (!document.getElementById('searchf1').checkValidity()) {preventDefault();}" type="submit" name="" value=""><i class="fa fa-search"></i></button></form></div></div></div><button aria-label="Close" class="close" data-dismiss="modal" type="button"><span aria-hidden="true">&times;</span></button></div><div class="modal-body"><div id="c132" class="frame frame-default frame-type-list frame-layout-0"><nav class="list-group list-group-flush"><ul class="navbar-nav "><li class="nav-item"><a class="nav-link  text-dark" title="ABZ Homepage" href="/">Start</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Bauwirtschaft News" href="/abz-thema/bauwirtschaft">Bauwirtschaft</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Politik News" href="/abz-thema/baupolitik">Politik</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Messen &amp; Termine News" href="/abz-thema/messen-und-veranstaltungen">Messen &amp; Termine</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Baumaschinen News" href="/abz-thema/baumaschinen">Baumaschinen</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Hochbau News" href="/abz-thema/hochbau">Hochbau</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Tiefbau News" href="/abz-thema/tiefbau">Tiefbau</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Bau digital News" href="/abz-thema/bau-digital">Bau digital</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle ABZ Themen" href="/abz-thema/alle-themen">  Alle Themen</a></li><li class="nav-item dropdown"><a class="nav-link active dropdown-toggle text-dark" href="#" data-toggle="dropdown">Service/Kontakt
        </a><ul class="dropdown-menu dropdown-menu-left"><li><a class="dropdown-item text-dark" href="/service/redaktion">Redaktion </a></li><li><a class="dropdown-item text-dark" href="/service/anzeigen">Anzeigen </a></li><li><a class="dropdown-item text-dark" href="/service/mediadaten">Mediadaten</a></li><li><a class="dropdown-item text-dark" href="/service/abo-service">Abo & Service</a></li><li><a class="dropdown-item text-dark" href="/service/termine">Termine</a></li></ul></li></ul></nav></div></div><div class="modal-footer" ><img style="width:15%!important;" alt="Allgemeine Bauzeitung ABZ" src="/assets/_processed_/8/1/csm_abz-icon152_0914a5165b.png" width="140" height="140" /><a class="text-dark" title="Kontakt zur Redaktion" href="/service/redaktion">Redaktion</a> / <a class="text-dark" title="Impressum" href="/rechtliches/impressum">Impressum</a></div></div></div><!-- modal-bialog .// --></div><!-- modal.// --><!-- End Navbar sidebar menu  --><!-- End Navbar  --></header><div class="content-wrap"><div class="container p-0"><div id="placement2"><div class="text-center" style="width:100%;margin-left:auto; margin-right:auto;"><div id="c272" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  googletag.cmd.push(function() {
    const mapping_ma1 = googletag.sizeMapping().addSize([1109, 0], []).addSize([320, 0], [300, 250]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement1m', [300, 250], 'div-gpt-ad-1622795549806-0').defineSizeMapping(mapping_ma1).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement1m --><div id='div-gpt-ad-1622795549806-0' class="mb-3" style='min-width: 300px; min-height: 250px;margin-left:auto;margin-right:auto;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622795549806-0'); });
  </script></div></div></div></div><div class=""><div class="row m-0 pt-4 pb-4"><div id="main-content" class="col-n100 col-sm-12 col-md-12 col-lg-8 text-left"><!-- content article detail --><!-- Article Detail --><div id="c220" class="frame frame-default frame-type-textpic frame-layout-0"><header><h1 class="h2 border_section ">
                Oh, da ist etwas schiefgelaufen....
            </h1></header><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p>Wir konnten Ihre Anfrage leider nicht verarbeiten!</p><p>Weiter zur <a href="/">Homepage</a>.</p><p>&nbsp;</p></div></div></div><!-- end content article detail --><div id="contentend" class="clearfix"><!-- --></div></div><div class="col-sm-12 col-md-12 col-lg-4 " id="sticky-sidebar"><!-- sidebar-sticky --><div class="my-3 sticky-inner"><div id="placement5"></div><div id="c221" class="frame frame-default frame-type-list frame-layout-0"><aside class="wrapper__list__article mb-3" id="meldungen"><h4 class="border_section mt-1">Meldungen</h4><div class="wrapper__list-number"><div class="card__post__content p-3 card__post__body-border-all d-block"><div class="card__post__author-info"><small>15. Januar, 09:19 Uhr</small></div><div class="card__post__title mb-2"><h5 class="mb-0"><a class="font-gray" title="Artikel 'Es geht voran' lesen" href="/abz/es-geht-voran-42714">
              
Es geht voran</a></h5></div></div><div class="card__post__content p-3 card__post__body-border-all d-block"><div class="card__post__author-info"><small>15. Januar, 05:00 Uhr</small></div><div class="card__post__title mb-2"><h5 class="mb-0"><a class="font-gray" title="Artikel 'Neue Zwischenholding soll unterstützen' lesen" href="/abz/hyundai-doosan-und-hyundai-ce-weiterhin-wettbewerber-neue-zwischenholding-soll-unterstuetzen-42674">
              
Neue Zwischenholding soll unterstützen</a></h5></div></div><div class="card__post__content p-3 card__post__body-border-all d-block"><div class="card__post__author-info"><small>14. Januar, 05:00 Uhr</small></div><div class="card__post__title mb-2"><h5 class="mb-0"><a class="font-gray" title="Artikel 'Zöller-Kipper kauft Detektions-Anbieter' lesen" href="/abz/zoeller-kipper-kauft-detektions-anbieter-42706">
              
Zöller-Kipper kauft Detektions-Anbieter</a></h5></div></div></div></aside></div><div id="placement6"></div><div id="placement7"></div><div id="stickyend"><!-- --></div></div></div></div></div></div></div><section class="wrapper__section p-0"><div class="wrapper__section__components" id="ftop"><!-- Footer --><footer><div class="wrapper__footer pb-0"><div class="container bg__footer-dark pt-3 pt-sm-5"><div class="row"><div class="col-md-6 col-lg-4 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">ABZ Themen<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/abz-thema/alle-themen">Alle Themen</a></li><li><a href="/unternehmen/alle-unternehmen">Alle Unternehmen</a></li><li><a href="/unternehmen">Hersteller</a></li></ul><div class="seosnippet"><a id="c92"></a><p>Gebaut wird überall, und das zu jeder Zeit! Die Allgemeine Bauzeitung (ABZ) begleitet das gesamte Baugewerbe. Als Wochenzeitung orientieren wir uns am Takt unserer Branche. Schnell, sachlich und neutral - so sind wir Deutschlands meistgelesene Bauchfachzeitung geworden.</p></div></div></div><div class="col-md-6 col-lg-2 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">Service<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/service/redaktion">Redaktion</a></li><li><a href="/abzplus">ABZPLUS</a></li><li><a href="/service/anzeigen">Anzeigen</a></li><li><a href="/service/mediadaten">Mediadaten</a></li><li><a href="/service/abo-service">Abo & Service</a></li><li><a href="/service/termine">Termine</a></li><li><a href="/service/newsletter">ABZ-Newsletter</a></li></ul><div class="seosnippet"></div></div></div><div class="col-md-6 col-lg-3 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">Über die ABZ<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/allgemeine-bauzeitung-abz">Allgemeine Bauzeitung ABZ</a></li><li><a href="/service/redaktion">Redaktion</a></li><li><a href="https://patzerverlag.de/kontakt/rechtliche-hinweise/agb-veroeffentlichungen/" target="_blank">Allgemeine Geschäftsbedingungen AGB</a></li><li><a href="https://patzerverlag.de/kontakt/rechtliche-hinweise/allgemeine-nutzungsbedingungen/" target="_blank">Allgemeine Nutzungsbedingungen</a></li><li><a href="https://patzerverlag.de/kontakt/rechtliche-hinweise/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a></li><li><a href="/rechtliches/impressum">Impressum</a></li></ul><div class="seosnippet"></div></div></div><div class="col-md-6 col-lg-3 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">Über den Patzer Verlag<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/patzer-verlag">Patzer Verlag</a></li><li><a href="/menue-4/neue-landschaft">NEUE LANDSCHAFT</a></li><li><a href="/menue-4/stadt-gruen">Stadt+Grün</a></li><li><a href="/ueber-den-patzer-verlag/pro-baum">Pro Baum</a></li><li><a href="/ueber-den-patzer-verlag/exkurs">Exkurs</a></li><li><a href="/gfm-gartenmarkt">GFM Gartenmarkt</a></li><li><a href="https://bauma-messe.de" target="_blank">bauma-messe.de</a></li><li><a href="https://baumaschinen.online" target="_blank">baumaschinen.online</a></li></ul><div class="seosnippet"></div></div></div></div></div><div class="container bg__footer-dark pt-3 pt-xl-4"><div class="row"><div class="col-md-4"><figure class="image-logo mb-0"><a title="Zur Website des Patzer Verlages - Partner des Bauwesens und der grünen Branche seit 1931" target="_blank" href="https://patzerverlag.de"><img alt="Patzer Verlag GmbH & Co. KG - Partner des Bauwesens und der grünen Branche seit 1931" class="logo-footer" src="/assets/LiveSkin/assets/images/logo/logo-patzer-verlag.png"  width="404"  /></a><figcaption style="color:white!important;font-size:85%;">Partner des Bauwesens und der grünen Branche seit 1931</figcaption></figure></div><div class="col-md-8 my-auto "><div class="social__media mt-4 mt-lg-0 pt-3 pt-lg-0 pr-3"><div class="wrap__article-detail-content" ><div class="total-views"><ul class="list-inline mb-3"><li class="list-inline-item"><a class="btn btn-social-o facebook" title="Zum facebook Profil der ABZ" target="_blank" href="https://www.facebook.com/AllgemeineBauzeitung/"><i class="fa fa-facebook-f"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o twitter" title="Zur ABZ auf twitter" target="_blank" href="https://twitter.com/abz_news"><i class="fa fa-twitter"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o xing" target="_blank" title="Zu den Xing News der ABZ"  href="https://www.xing.com/news/pages/allgemeine-bauzeitung-abz-668"><i class="fa fa-xing"></i></a></li><li class="list-inline-item"><a class="btn btn-linkedin-o linkedin" target="_blank" title="Die ABZ auf linkedin"  href="https://www.linkedin.com/showcase/allgemeinebauzeitung/"><i class="fa fa-linkedin"></i></a></li><li class="list-inline-item"><a class="btn btn-instagram-o instagram" target="_blank" title="Die ABZ auf instagram"  href="https://www.instagram.com/allgemeinebauzeitung/"><i class="fa fa-instagram"></i></a></li></ul><div class="clear"><!-- --></div></div></div></div></div></div></div></div><!-- Footer bottom --><div class="wrapper__footer-bottom"><div class="container bg__footer-dark"><div class="row"><div class="col-md-12"><div class="border-top-1 mt-3 bg__footer-bottom-section mt-3 py-3"><ul class="list-inline"><li class="list-inline-item"><span>©  2022 PATZER VERLAG GmbH & Co. KG</span></li></ul></div></div></div></div></div></footer></div></section><a href="javascript:" id="return-to-top"><i class="fa fa-chevron-up"></i></a><div id="sc1"  class="sc_container text-right"><div id="placement9"></div></div><div id="sc2"  class="sc_container text-left"><div id="placement8"></div></div><script src="/assets/LiveSkin/assets/scripts/wp-banners.js" type="text/javascript"></script><script type="text/javascript">
      document.addEventListener('DOMContentLoaded', function () {

      if(document.getElementById('8a9399c12bbbda70a555fcd4970c96b3')) {
        //console.log('not blocked');
      } else {
        window.location = "https://allgemeinebauzeitung.de/adblockwall/";
        //console.log('blocked');
      }
      });
    </script><img id="fbimg" style="display: none;" src="" /><script>
      $(function() {
        if( $('#fbimg').length )         // use this if you are using id to check
        {
          $("#fbimg")
              .attr('src', '//apps.facebook.com/favicon.ico?=' + $.now())
              .on('load', function () {
                //alert('loaded');
              })
              .on('error', function () {
                //alert('not loaded');
                window.location = "//allgemeinebauzeitung.de/trackingprotection/";
              });
        }
      });
    </script>

<script src="/typo3temp/assets/compressed/merged-7bc3b1e5535fdee7f7a878efd3a0e916.js?1642234545"></script>


</body>
</html>