<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://allgemeinebauzeitung.de/">
<link rel="shortcut icon" href="http://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">
<link rel="icon" href="http://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index, follow">
<meta name="keywords" content="ABZ, Allgemeine Bauzeitung, Baugewerbe, Bauzeitung, Bauwesen, Bauunternehmer, Zeitung Bau, deutsche Bauzeitung, Baubericht, Baunachrichten, Baunews">
<meta name="description" content="Die meistgelesene deutsche Bauzeitung. Baunachrichten und Baunews aus Bauwirtschaft, Baupolitik, Bauforschung, Baurecht und Spezialthemen im Bauwesen.">
<meta name="author" content="Patzer Verlag GmbH &amp; Co. KG, Berlin, Germany">


<link rel="stylesheet" type="text/css" href="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-530b578ca346711c7e4bb2d1bbd862a3-f7928ed625deddc81df923333678f4b8.css.gzip?1484753093" media="all">



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>

<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-42bbf7bd365f245e08e1f11b2341c3e8-185ada1438a035fb911afc07cc04aa67.min.js.gzip?1484222733" type="text/javascript"></script>
<script src="http://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/advertisement.js?1406186369" type="text/javascript"></script>



<title>Vielfältige Aufgaben warten: Parks bekommen Frühjahrskur - ABZ</title>
<meta name="keywords" content="Kommunaltechnik,Kärcher,ABZ"/>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ABZ_News" />
<meta name="twitter:title" content="Parks bekommen Frühjahrskur - ABZ" />
<meta name="twitter:description" content="Winnenden (ABZ). – Die ersten Sonnenstrahlen des neuen Jahres haben es an den Tag gebracht: Der Winter hat im öffentlichen Raum deutliche Spuren hinterlassen. Neben Papier- und Plastikmüll, liegen häufig auch vertrocknete Äste und Zwe" />
<meta name="description" content="Winnenden (ABZ). – Die ersten Sonnenstrahlen des neuen Jahres haben es an den Tag gebracht: Der Winter hat im öffentlichen Raum deutliche Spuren hinterlassen. Neben Papier- und Plastikmüll, liegen häufig auch vertro"/>
<meta property="og:image" content="http://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2017-04/Parks_bekommen_Fruehjahrskur/pv_30375b_-_2sp.jpg"/>
<meta name="twitter:image" content="http://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2017-04/Parks_bekommen_Fruehjahrskur/pv_30375b_-_2sp.jpg"/>
		<meta property="og:site_name" content="ABZ Allgemeine Bauzeitung - Baunachrichten"/><meta property="og:type" content="article"/><meta charset="utf-8"><meta content="width=device-width, initial-scale=1.0" name="viewport">			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon57.png" sizes="57x57" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon72.png" sizes="72x72" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon76.png" sizes="76x76" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon114.png" sizes="114x114" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon120.png" sizes="120x120" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon144.png" sizes="144x144" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon152.png" sizes="152x152" />
			
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="ABZ RSS Feed">
			
			<meta name="msapplication-TileImage" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon144.png" />
			<meta name="msapplication-TileColor" content="#009adc"/>
			<meta name="application-name" content="ABZ Allgemeine Bauzeitung" />
			<meta name="msapplication-square70x70logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon70.png"/>
			<meta name="msapplication-square150x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon150.png"/>
			<meta name="msapplication-wide310x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310_150.png"/>
			<meta name="msapplication-square310x310logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310.png"/>
			<meta name="google-site-verification" content="hSzK7P0sa05SPs-R_T6Dm1FD-OTUVREJ1mpOzBj3ci8" />


<script type="text/javascript">var TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl = 'http:\/\/allgemeinebauzeitung.de\/index.php?eID=FrontendLoginRsaPublicKey';</script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/jsbn.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/prng4.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rng.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rsa.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/base64.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/FrontendLoginFormRsaEncryption.min.js"></script>
</head>
<body id="pid_22" itemscope itemtype="http://schema.org/WebPage">

<div id="page" class="homepage">

  <div id="superbanner">
    
  </div>
  <div id="wallpaper">
    
  </div>

  <div id="wallpaper_left"><!-- Start -->
    
  </div>

  <div id="contentwrapper">

    <div id="header" role="banner">
      <div id="secondary">
        <ul id="pvServiceNavi"><li class="secondaryNaviItem39" id="navItem50"><a href="http://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="secondaryNaviItem39" id="navItem107"><a href="http://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="secondaryNaviItem39" id="navItem43"><a href="http://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="secondaryNaviItem39" id="navItem44"><a href="http://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="secondaryNaviItem39" id="navItem67"><a href="http://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="secondaryNaviItem39" id="navItem45"><a href="http://allgemeinebauzeitung.de/service/epaper.html" target="_top" title="ePaper">ePaper</a></li><li class="secondaryNaviItem39" id="navItem74"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="Newsletter">Newsletter</a></li><li class="secondaryNaviItem40" id="navItem46"><a href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Baumaschinen</a></li><li class="secondaryNaviItem40" id="navItem47"><a href="http://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Stellenmarkt</a></li><li class="secondaryNaviItem40" id="navItem42"><a href="http://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_top" title="Shop">Shop</a></li><li class="secondaryNaviItem41" id="navItem48"><a href="http://allgemeinebauzeitung.de/benutzer/login.html" target="_top" title="Login">Login</a></li></ul><div class="clear"><!-- --></div>
      </div>

      <div class="headerLogo"><a href="http://allgemeinebauzeitung.de/" target="_top" title = "Zur Startseite"><figure><img src="/media/Website/Skin/Allgemeine-Bauzeitung-ABZ-Logo.png" alt="Allgemeine Bauzeitung ABZ" /></figure></a></div><div id="scrollSearchContainer">
    <div id="searchform">
    <form id="search" method="get" action="suche.html" >
        <table cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td width="80%"><input type="text" class="search square" name="tx_pvnews_pi1[q]"  pattern=".{3,}" required title="Mindestlänge 3 Zeichen" placeholder="Ihr Suchbegriff"></td><td width="20%"><input type="submit" value="Suche" id="searchformsubmit"></td></tr></table>
	</form>
	</div>
</div><div id="c181" class="csc-default layout-0"><div class="tx-felogin-pi1">
		


<!-- ###LOGIN_FORM### -->
<div class="felogin_container loginbox">
	<div class="fe-main">
        <form action="http://allgemeinebauzeitung.de/abz/vielfaeltige-aufgaben-warten-parks-bekommen-fruehjahrskur-20250.html" target="_top" method="post" onsubmit="return TYPO3FrontendLoginFormRsaEncryption.submitForm(this, TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl);; return true;" class="abzform">
            <fieldset>
            <h3>Login</h3>
            
            
            <p>
            <label>E-Mail</label>
            <input type="text" id="user" name="user" value="" class="p1_field" /></p>
            
            
            <p>
            <label>Passwort</label>
            <input type="password" id="pass" name="pass" value="Passwort" class="p2_field" /></p>
            
            <!--###FORGOTP_VALID###-->
            <div class="field pwlink" id="pwforgot">Sie haben Ihr <a href="http://allgemeinebauzeitung.de/abz/vielfaeltige-aufgaben-warten-parks-bekommen-fruehjahrskur-20250.html?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen</a>?</div>
            <div class="field pwlink"><a href="/abzplus.html" title="ABZplus Kunde werden">ABZplus Kunde werden</a></div>
            <div class="clear"><!-- --></div>
            <!--###FORGOTP_VALID###--> 
        
            
        
            <div class="field submitbtn">
                <input type="submit" name="submit" value="Anmelden" class="form-button big" />
                
            </div>
        
            <div class="felogin-hidden">
                <input type="hidden" name="logintype" value="login" />
                <input type="hidden" name="pid" value="73" />
                <input type="hidden" name="redirect_url" value="" />
                <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
                
            </div>
            </fieldset>
        </form>
    </div>
</div>



<!-- ###LOGIN_FORM### -->


	</div>
	</div>
    </div>

    <nav>
      <div id="menu" role="navigation">
        <div id="c5" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div id="mobilenav">
    	<a href="http://allgemeinebauzeitung.de/abz/vielfaeltige-aufgaben-warten-parks-bekommen-fruehjahrskur-20250.html#" title="Menü" id="minimenue">Menü</a>
        <a href="http://allgemeinebauzeitung.de/abz/vielfaeltige-aufgaben-warten-parks-bekommen-fruehjahrskur-20250.html#" title="Suche" id="minisearch"><!-- --></a>
        
    </div>
    <ul id="main">
    	<li ><a class="page1" title="Home" href="http://allgemeinebauzeitung.de/">Home</a></li>
        <li ><a title="ABZPLUS" href="http://allgemeinebauzeitung.de/abzplus.html">ABZ<span class="light">PLUS</span></a></li>
        
            <li >

    	<a class="navthema" id="thema51" title="Alle Bauwirtschaft Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Bauwirtschaft</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema50" title="Alle Politik &amp; Verbände Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Politik &amp; Verbände</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema31" title="Alle Messen &amp; Termine Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema23" title="Alle Baumaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema28" title="Alle Hochbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema27" title="Alle Tiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
        
    <li><a href="http://allgemeinebauzeitung.de/abz/vielfaeltige-aufgaben-warten-parks-bekommen-fruehjahrskur-20250.html#" title="mehr Themen" id="navmore">mehr</a></li>
    </ul>
    
    
    
    
    <!-- Daily preview -->

<div id="navhighlight">
    	<ul>
        	
            
                	<li class="date">Dienstag, 31. Januar</li>
                    
                    
                    
                
            
            
                
                    
                            <li >


      
          <a title="Alle Sonstige Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/sonstige.html">Sonstige</a>
        
    	</li>
                        

                
                    
                            <li >

    	<a title="Alle Unternehmen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hersteller.html">Unternehmen</a>
    
</li>
                        

                
                    
                            <li >

    	<a title="Alle Bauwirtschaft Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Bauwirtschaft</a>
    
</li>
                        

                
                    
                            <li >


      
          <a title="Alle Arbeitsmarkt Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/arbeitsmarkt.html">Arbeitsmarkt</a>
        
    	</li>
                        

                
                    
                            <li >

    	<a title="Alle Straßenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/strassenbau-und-verkehrswesen.html">Straßenbau</a>
    
</li>
                        

                
            
            
           <!--
           
            -->
        	
        </ul>
</div>
    
     <!-- Sub navifation -->
<div id="navsub">
	<a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/vielfaeltige-aufgaben-warten-parks-bekommen-fruehjahrskur-20250.html#" title="schließen">&nbsp;</a>
     <ul>
        
            <li ><a class="navthema" title="Abrechnung" href="http://allgemeinebauzeitung.de/abz-thema/abrechnung.html">Abrechnung</a></li>
        
            <li ><a class="navthema" title="Architektur &amp; Stadtplanung" href="http://allgemeinebauzeitung.de/abz-thema/architektur-stadtplanung-und-stadtentwicklung.html">Architektur &amp; Stadtplanung</a></li>
        
            <li ><a class="navthema" title="Ausbildung &amp; Beruf" href="http://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a></li>
        
            <li ><a class="navthema" title="Bahnbau" href="http://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a></li>
        
            <li ><a class="navthema" title="Baubetrieb" href="http://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a></li>
        
            <li ><a class="navthema" title="Bauchemie" href="http://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a></li>
        
            <li ><a class="navthema" title="Bauleitung" href="http://allgemeinebauzeitung.de/abz-thema/bauleitung.html">Bauleitung</a></li>
        
            <li ><a class="navthema" title="Baustoffe" href="http://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a></li>
        
            <li ><a class="navthema" title="Betonbau" href="http://allgemeinebauzeitung.de/abz-thema/betonbau-und-stahlbetonbau.html">Betonbau</a></li>
        
            <li ><a class="navthema" title="Forschung" href="http://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a></li>
        
            <li ><a class="navthema" title="Fördern, Heben &amp; Lagern" href="http://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a></li>
        
            <li ><a class="navthema" title="GaLaBau" href="http://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a></li>
        
            <li ><a class="navthema" title="Geotechnik" href="http://allgemeinebauzeitung.de/abz-thema/geotechnik-und-grundbau.html">Geotechnik</a></li>
        
            <li ><a class="navthema" title="Holzbau &amp; Dachbau" href="http://allgemeinebauzeitung.de/abz-thema/holzbau-und-dachbau.html">Holzbau &amp; Dachbau</a></li>
        
            <li ><a class="navthema" title="Ingenieurbau" href="http://allgemeinebauzeitung.de/abz-thema/ingenieurbau.html">Ingenieurbau</a></li>
        
            <li ><a class="navthema" title="IT im Bauwesen" href="http://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">IT im Bauwesen</a></li>
        
            <li ><a class="navthema" title="Kalkulation" href="http://allgemeinebauzeitung.de/abz-thema/angebotswesen-und-kalkulation.html">Kalkulation</a></li>
        
            <li ><a class="navthema" title="Logistik" href="http://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a></li>
        
            <li ><a class="navthema" title="Maschinen &amp; Material" href="http://allgemeinebauzeitung.de/abz-thema/maschinen-und-material.html">Maschinen &amp; Material</a></li>
        
            <li ><a class="navthema" title="Mauerwerksbau" href="http://allgemeinebauzeitung.de/abz-thema/mauerwerksbau.html">Mauerwerksbau</a></li>
        
            <li ><a class="navthema" title="Modernisierung &amp; Sanierung" href="http://allgemeinebauzeitung.de/abz-thema/modernisierung-sanierung-und-recycling.html">Modernisierung &amp; Sanierung</a></li>
        
            <li ><a class="navthema" title="Nachhaltigkeit &amp; Innovation" href="http://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a></li>
        
            <li ><a class="navthema" title="Nutzfahrzeuge" href="http://allgemeinebauzeitung.de/abz-thema/nutzmaschinen.html">Nutzfahrzeuge</a></li>
        
            <li ><a class="navthema" title="Recht &amp; Normen" href="http://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a></li>
        
            <li ><a class="navthema" title="Recycling" href="http://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a></li>
        
            <li ><a class="navthema" title="Sicherheit" href="http://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a></li>
        
            <li ><a class="navthema" title="Sonstiges" href="http://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a></li>
        
            <li ><a class="navthema" title="Stahlbau" href="http://allgemeinebauzeitung.de/abz-thema/stahlbau.html">Stahlbau</a></li>
        
            <li ><a class="navthema" title="Straßenbau" href="http://allgemeinebauzeitung.de/abz-thema/strassenbau-und-verkehrswesen.html">Straßenbau</a></li>
        
            <li ><a class="navthema" title="Trockenbau" href="http://allgemeinebauzeitung.de/abz-thema/trockenbau.html">Trockenbau</a></li>
        
            <li ><a class="navthema" title="Tunnelbau &amp; Brückenbau" href="http://allgemeinebauzeitung.de/abz-thema/tunnelbau-und-brueckenbau.html">Tunnelbau &amp; Brückenbau</a></li>
        
            <li ><a class="navthema" title="Unternehmen" href="http://allgemeinebauzeitung.de/abz-thema/hersteller.html">Unternehmen</a></li>
        
            <li ><a class="navthema" title="Wasserbau" href="http://allgemeinebauzeitung.de/abz-thema/wasserbau-und-wassernutzung.html">Wasserbau</a></li>
        
     </ul>
</div>
    
    <!-- Highlight  Navigation  -->
 

		
 			
        	<div id="navpreview51" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/vielfaeltige-aufgaben-warten-parks-bekommen-fruehjahrskur-20250.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema51">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Unternehmen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/hersteller.html">Unternehmen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Personen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/personalia.html">Personen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Unternehmenszahlen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/unternehmenszahlen.html">Unternehmenszahlen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Veranstaltungen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/veranstaltungen.html">Veranstaltungen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Arbeitsmarkt Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/arbeitsmarkt.html">Arbeitsmarkt</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/anbaufraesen-erkat-spezialmaschinen-uebernommen-20211.html">
                                                    	<figure>
                                                        	<img class="img49753" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S06-30436-3sp-abz4_737c005f21.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Erkat Spezialmaschinen übernommen</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/anbaufraesen-erkat-spezialmaschinen-uebernommen-20211.html"><span class="blue">Anbaufräsen</span> Erkat Spezialmaschinen übernommen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/baugewerbe-investierte-2015-mehr-als-3-milliarden-euro-in-sachanlagen-20282.html">Baugewerbe investierte 2015 mehr als 3 Milliarden Euro in Sachanlagen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/unternehmen-suchen-so-viele-arbeitskraefte-wie-nie-zuvor-20281.html">Unternehmen suchen so viele Arbeitskräfte wie nie zuvor</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/dynapac-vor-besitzerwechsel-fayat-uebernimmt-strassenbau-von-atlas-copco-20216.html"><span class="blue">Dynapac vor Besitzerwechsel</span> Fayat übernimmt Straßenbau von Atlas Copco</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/hagener-geruest-forum-zeit-der-moeglichkeiten-20271.html"><span class="blue">Hagener Gerüst-Forum</span> Zeit der Möglichkeiten</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Bauwirtschaft" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Alle Bauwirtschaft Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview50" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/vielfaeltige-aufgaben-warten-parks-bekommen-fruehjahrskur-20250.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema50">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Baupolitik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/baupolitik.html">Baupolitik</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle HDB Hauptverband der Deutschen Bauindustrie Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/hdb-hauptverband-der-deutschen-bauindustrie.html">HDB Hauptverband der Deutschen Bauindustrie</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle IG Bau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/ig-bau.html">IG Bau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle ZDB Zentralverband Deutsches Baugewerbe Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/zdb.html">ZDB Zentralverband Deutsches Baugewerbe</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Verbände Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/verbaende.html">Verbände</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/bundesverkehrsminister-unsere-zukunftsoffensive-fuer-bau-und-infrastruktur-20056.html">
                                                    	<figure>
                                                        	<img class="img49614" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_30230_-_2sp_Alexander_Dobrindt_c8b1a88921.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Unsere Zukunftsoffensive für Bau- und Infrastruktur</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/seilbahnprojekt-wuppertal-will-im-mai-entscheiden-20277.html">Seilbahnprojekt: Wuppertal will im Mai entscheiden</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/gesetzliche-neuregelung-fuer-die-bau-sozialkasse-20276.html">Gesetzliche Neuregelung für die Bau-Sozialkasse</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/minister-fehmarnbelt-tunnel-hat-europaeische-bedeutung-20275.html">Minister: Fehmarnbelt-Tunnel hat europäische Bedeutung</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/rechnungshof-kritisiert-bau-foerdermittelvergabe-in-sachsen-20274.html">Rechnungshof kritisiert Bau-Fördermittelvergabe in Sachsen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/bauindustrie-zum-wohnungsbau-fertigstellungszahlen-muessen-deutlich-erhoeht-werden-20217.html"><span class="blue">Bauindustrie zum Wohnungsbau</span> Fertigstellungszahlen müssen deutlich erhöht werden</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baupolitik und Verbände" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Alle Politik &amp; Verbände Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview31" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/vielfaeltige-aufgaben-warten-parks-bekommen-fruehjahrskur-20250.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema31">
                                
                                    
                                       	<li >


      
          <a title="Alle bauma München Nachrichten" href="http://allgemeinebauzeitung.de/bauma-2019.html">bauma München</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle NordBau Neumünster Nachrichten" href="http://allgemeinebauzeitung.de/messe-nordbau.html">NordBau Neumünster</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle BAU München Nachrichten" href="http://allgemeinebauzeitung.de/messe-bau-muenchen.html">BAU München</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle GaLaBau Nürnberg Nachrichten" href="http://allgemeinebauzeitung.de/messe-galabau.html">GaLaBau Nürnberg</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle IFAT München Nachrichten" href="http://allgemeinebauzeitung.de/messe-ifat.html">IFAT München</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/bau-2017-messe-erreicht-wieder-neue-bestmarken-20240.html">
                                                    	<figure>
                                                        	<img class="img49778" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_30451a_-_4sp_-_4c_e686468ba9.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Messe erreicht wieder neue Bestmarken</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/bau-2017-messe-erreicht-wieder-neue-bestmarken-20240.html"><span class="blue">Bau 2017</span> Messe erreicht wieder neue Bestmarken</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/im-premierenfieber-vielfaeltige-gestalterische-und-konstruktive-holzbauloesungen-20059.html"><span class="blue">Im Premierenfieber</span> Vielfältige gestalterische und konstruktive Holzbaulösungen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/keramische-baustoffloesungen-strukturierte-flaechen-mit-schattenwuerfen-20052.html"><span class="blue">Keramische Baustofflösungen</span> Strukturierte Flächen mit Schattenwürfen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/wohngesunde-mietwohnung-in-modularer-stahlskelettbauweis-20067.html">Wohngesunde Mietwohnung in modularer Stahlskelettbauweis</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/alternative-vielfalt-durch-modul-einheiten-standardisieren-20061.html"><span class="blue">Alternative</span> Vielfalt durch Modul-Einheiten standardisieren</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Messen und Veranstaltungen" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Alle Messen &amp; Termine Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview23" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/vielfaeltige-aufgaben-warten-parks-bekommen-fruehjahrskur-20250.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema23">
                                
                                    
                                       	<li >


      
          <a title="Alle Bagger und Lader Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/bagger-und-lader.html">Bagger und Lader</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Nutzfahrzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/nutzfahrzeuge.html">Nutzfahrzeuge</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ausstattung &amp; Zubehör Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/zubehoer-ausstattung.html">Ausstattung & Zubehör</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Handel und Verleih Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/handel-und-verleih.html">Handel und Verleih</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Krane und Seilmaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/krane-und-seilmaschinen.html">Krane und Seilmaschinen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kleingeräte und Werkzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/kleingeraete-und-werkzeuge.html">Kleingeräte und Werkzeuge</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/gegen-schneemassen-kraftvolle-methode-fuer-eisfreie-flaeche-20235.html">
                                                    	<figure>
                                                        	<img class="img49773" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S25-30376-2sp-abz4-17_06a88d909b.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Kraftvolle Methode für eisfreie Fläche</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/auf-die-schippe-genommen-puppen-20252.html"><span class="blue">Auf die Schippe genommen</span> Puppen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/kommentar-leider-gescheitert-20236.html"><span class="blue">Kommentar</span> Leider gescheitert</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/gegen-schneemassen-kraftvolle-methode-fuer-eisfreie-flaeche-20235.html"><span class="blue">Gegen Schneemassen</span> Kraftvolle Methode für eisfreie Fläche</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/enteisung-trucks-leicht-von-schnee-und-eis-befreien-20264.html"><span class="blue">Enteisung</span> Trucks leicht von Schnee und Eis befreien</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/winterdienstgeraete-optimale-loesung-fuer-alle-strassen-20249.html"><span class="blue">Winterdienstgeräte</span> Optimale Lösung für alle Straßen</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baumaschinen" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Alle Baumaschinen Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview28" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/vielfaeltige-aufgaben-warten-parks-bekommen-fruehjahrskur-20250.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema28">
                                
                                    
                                       	<li >


      
          <a title="Alle Wohnungsbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/wohnungsbau.html">Wohnungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Gerüstbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/geruestbau.html">Gerüstbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ökologisches Bauen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/oekologisches-bauen.html">Ökologisches Bauen</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Abbrucharbeiten Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/abbrucharbeiten.html">Abbrucharbeiten</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fassaden Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/fassaden.html">Fassaden</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/enteisung-trucks-leicht-von-schnee-und-eis-befreien-20264.html">
                                                    	<figure>
                                                        	<img class="img49808" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S16-30398-3sp-abz04_1af4999a97.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Trucks leicht von Schnee und Eis befreien</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/enteisung-trucks-leicht-von-schnee-und-eis-befreien-20264.html"><span class="blue">Enteisung</span> Trucks leicht von Schnee und Eis befreien</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/bauindustrie-zum-wohnungsbau-fertigstellungszahlen-muessen-deutlich-erhoeht-werden-20217.html"><span class="blue">Bauindustrie zum Wohnungsbau</span> Fertigstellungszahlen müssen deutlich erhöht werden</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/hagener-geruest-forum-zeit-der-moeglichkeiten-20271.html"><span class="blue">Hagener Gerüst-Forum</span> Zeit der Möglichkeiten</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/forschungsneubau-turbulenter-windkanal-eroeffnet-20182.html">Forschungsneubau: Turbulenter Windkanal eröffnet</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/studie-etwas-mehr-menschen-in-deutschland-haben-wohneigentum-20181.html">Studie: Etwas mehr Menschen in Deutschland haben Wohneigentum</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Hochbau" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Alle Hochbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview27" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/vielfaeltige-aufgaben-warten-parks-bekommen-fruehjahrskur-20250.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema27">
                                
                                    
                                       	<li >


      
          <a title="Alle Rohr- und Leitungsbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/rohr-und-leitungsbau.html">Rohr- und Leitungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kanal- und Verbautechnik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/kanal-und-verbautechnik.html">Kanal- und Verbautechnik</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Spezialtiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/spezialtiefbau.html">Spezialtiefbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Entwässerung und Grundwasser Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/entwaesserung-und-grundwasser.html">Entwässerung und Grundwasser</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Grabenloses Bauen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/grabenloses-bauen.html">Grabenloses Bauen</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/schmutzwasserbaupumpen-tandem-verdoppelt-leistung-20053.html">
                                                    	<figure>
                                                        	<img class="img49612" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_29988_-_2sp_e5c0d13464.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Tandem verdoppelt Leistung</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/schmutzwasserbaupumpen-tandem-verdoppelt-leistung-20053.html"><span class="blue">Schmutzwasserbaupumpen</span> Tandem verdoppelt Leistung</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/infrastruktur-ertuechtigung-hannover-airport-erneuert-vorfeld-und-entwaesserung-im-flughafenbetrieb-19726.html"><span class="blue">Infrastruktur-Ertüchtigung</span> Hannover Airport erneuert Vorfeld und Entwässerung im Flughafenbetrieb</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/betonfertigteile-gegen-hochwasser-grossprojekt-mit-fbs-qualitaet-19724.html"><span class="blue">Betonfertigteile gegen Hochwasser</span> Großprojekt mit FBS-Qualität</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/kanalsanierung-in-der-eifel-mammutaufgabe-puenktlich-bewaeltigt-19737.html"><span class="blue">Kanalsanierung in der Eifel</span> Mammutaufgabe pünktlich bewältigt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/abwassersystem-abwasserkanal-emscher-erhaelt-ueber-100-schachtbauwerke-19684.html"><span class="blue">Abwassersystem</span> Abwasserkanal Emscher erhält über 100 Schachtbauwerke</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Tiefbau" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Alle Tiefbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    



    
   


</div></div>
      </div>
    </nav>
    <div id="content">
      <div id="billboard">
        <!-- /29080644/061-ABZ-Billboard -->
<div id='div-gpt-ad-1453997352728-0' style="margin-bottom: 15px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453997352728-0'); });
</script>
</div>
      </div>
      <div class="main-content-wrapper">

        <div class="col" id="col0" role="main">
          <div id="c18" class="csc-default layout-0">
<div class="tx-pvnews">
	


	<!-- Article detail -->
	<div class="detailnarrrowcolumn" id="articlecontent">
    	<!-- Textbanner Content01 -->
    
        <div class="articlewerbung oben" id="text_01">
          <!-- 061-ABZ-Textbanner-Content01 -->
<div id='div-gpt-ad-1395326745957-2' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-2'); });
</script>
</div>
        </div>
      

    

		 <article>
    <!-- Article header   -->
    
<header>
	
		
            	
                        
                                <p class="articletime"><time datetime="2017-02-01 13:15:00">01.02.2017 - 13:15</time></p>
                                <h4>Vielfältige Aufgaben warten</h4>
                                <h2 class="plusheader">Parks bekommen Frühjahrskur</h2>
                                
                    
           
        
		
        <div class="meta">
<ul class="tags">


    <!-- Label -->
    
        <li class="black">
            Themen
            :
        </li>

    


    <!-- Unterthemen -->
    
        
            
                
                    
                            
                                        <li>
                                            


      
          <a title="Alle Kommunaltechnik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/kommunaltechnik.html">Kommunaltechnik</a>
        
    	
                                        </li>
                                
                        
                

            
                

            
                

            
                

            
                

            
                

            
                

            
                

            
                

            
                

            
                

            
                

            
                

            
                

            

        

    

    <!-- Stichwörter -->
    

    <!-- Hersteller -->
    

        
            <li>
                

    	<a title="Alle Kärcher Nachrichten" href="http://allgemeinebauzeitung.de/unternehmen/kaercher.html">Kärcher</a>
    
            </li>

        

    

    <!-- Baunews  -->
    
</ul></div>
        
        
        
       
    
</header>


    
    
    <!-- Content without picture   -->
    
        	<!-- Article with images  -->
           
        	<!-- Paragraph 1 -->


    	
              	
	
    	


    	
            	<div class="imgleft" style="width:27%;"> 



  

         <figure>
                        <a href="http://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2017-04/Parks_bekommen_Fruehjahrskur/pv_30375b_-_2sp.jpg" class="fancybox" data-lightbox="image" data-title="Batteriebetriebener Laubbläser mit Lithium-Ionen-Akku und stufenlos einstellbarem Gebläse zum Zuführen von Blättern und Leichtmüll zur Saugkehrmaschine." rel="gallery">
                        
                                 
                                       <img class="articleimg" title="Batteriebetriebener Laubbläser mit Lithium-Ionen-Akku und stufenlos einstellbarem Gebläse zum Zuführen von Blättern und Leichtmüll zur Saugkehrmaschine." src="http://allgemeinebauzeitung.de/media/temp/csm_pv_30375b_-_2sp_c160486cc6.jpg" width="600" height="797" alt="" />
                                    

                            
                        </a >
                       
                        
		</figure> 
                      

<div class="clear"><!-- --></div></div>
            
       
    
                    
         
         
     
    


        


    	
              	

<p>Winnenden (ABZ). – Die ersten Sonnenstrahlen des neuen Jahres haben es an den Tag gebracht: Der Winter hat im öffentlichen Raum deutliche Spuren hinterlassen. Neben Papier- und Plastikmüll, liegen häufig auch vertrocknete Äste und Zweige auf der Straße und unbepflanzte Beete und Staudenflächen sind mit den leblosen Trieben des Vorjahres übersät.&nbsp;Für die Gemeinde gibt es daher...</p>

<div class="clear"><!-- --></div>

<div id="premiumteasercontainer">
	
    <div id="premiumteaser">
    	<img class="pteaserlogo" alt="ABZplus" src="http://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/img/ABZplus_Icon_L.png" width="91" height="34" />
        <h6>Dieser Artikel ist im Moment nur für ABZ<span class="light">PLUS</span> Kunden verfügbar.</h6>
         <p class="meta">Er wird nach 120 Tagen für alle Leser freigegeben. </p> 
        <p class="xtralink"><a title="Jetzt ABZplus Kunde werden und vollen Zugang zum Onlineangebot erhalten." href="http://allgemeinebauzeitung.de/abzplus.html">Jetzt ABZ<span class="light">PLUS</span> Kunde werden und vollen Zugang zum Onlineangebot erhalten.</a></p>
    </div>
</div>





 
            
    

 



 
            
    



    	
    





        
</article>
<div class="clear"><!-- --></div>




    


    
  
    <!-- Finish with some related links -->
    


    
           
                  <!-- premium articles -->
                  	<div class="abzplusfinish">
                       
                                <div class="content">
                                	<p>Unbegrenzter Zugriff auf alle Online-Inhalte:</p>
                                    <h4>Lernen Sie ABZ<span class="plusfont">PLUS</span> kennen</h4>
                                    <div class="content1">
                                        <p>Als PLUS Abonnent genießen Sie unbegrenzten Zugriff auf das Online-Portal der Allgemeine Bauzeitung ABZ mit allen Artikeln der Print- und Onlineversion!</p>
                                        <p class="additional">Optimiert für Desktop-PCs und als Mobilversion.</p>
                                        <p><a id="furtherbtn" title="Jetzt mehr erfahren" href="http://allgemeinebauzeitung.de/abzplus.html">Jetzt mehr erfahren</a></p>
                                    </div>
                                    
                                </div>
                                 
                                <div class="background">
                                	<img alt="ABZ ePaper" src="http://allgemeinebauzeitung.de/media/temp/csm_ABZplus_Werbegrafik_dbb757b8a0.png" width="300" height="173" />
                                </div>
                                
                               
                                <div class="clear"><!-- --></div>
                            
                  </div>
             
                
            
        
    <div class="clear"><!-- --></div>


  

        
  
    <!-- Finish with some related links -->
    



    <h3 class="listheader">Weitere Artikel</h3> 
    
    <div class="relatedfinish">
    	<ul>
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish premium" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Mit Heißwasser: Umweltbewusst Unkraut zu Leibe gerückt" href="http://allgemeinebauzeitung.de/abz/mit-heisswasser-umweltbewusst-unkraut-zu-leibe-gerueckt-19762.html">
                                       
                                       
                                       <figure><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_29358_-_2sp_a180a7d242.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Mit Heißwasser: </span>Umweltbewusst Unkraut zu Leibe gerückt
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Erstmalig am Markt: Kommunalfahrzeug mit Benzinmotor entwickelt" href="http://allgemeinebauzeitung.de/abz/erstmalig-am-markt-kommunalfahrzeug-mitnbspbenzinmotor-entwickelt-18159.html">
                                       
                                       
                                       <figure><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_27904_-_2sp_f4ed9caf74.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Erstmalig am Markt: </span>Kommunalfahrzeug mit Benzinmotor entwickelt
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Schubkräfte sicher ableiten: Neuer Kommunalrahmen problemlos mit Fronthubwerk auswechselbar" href="http://allgemeinebauzeitung.de/abz/schubkraefte-sicher-ableiten-neuer-kommunalrahmen-problemlos-mit-fronthubwerk-auswechselbar-18702.html">
                                       
                                       
                                       <figure><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S14-28707_abz41_2sp_640725fbcd.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Schubkräfte sicher ableiten: </span>Neuer Kommunalrahmen problemlos mit Fronthubwerk auswechselbar
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
      
       </ul> 
       
       <div class="clear"><!-- --></div>
        
	</div>





  
  </div>
    
    <!-- Article detail -->
	<aside>
    <div class="detailaside">
      
          <!-- 061-ABZ-Content_Rectangle -->
<div id='div-gpt-ad-1416393294064-5' style='width:300px; margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416393294064-5'); });
</script>
</div>
        

      <!-- Finish with some related links -->
      
<div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a data-te="facebook" title="auf Facebook teilen" class="trackedexternal" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=##URL">
                  
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a data-te="twitter" title="auf Twitter tweeten" class="trackedexternal" target="_blank" href="https://twitter.com/share?url=##URL&amp;text=Vielf%C3%A4ltige%20Aufgaben%20warten%20Parks%20bekommen%20Fr%C3%BChjahrskur">
                 
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a data-te="linkedin" title="auf LinkedIn teilen" class="trackedexternal" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=##URL&amp;title=Vielf%C3%A4ltige%20Aufgaben%20warten%20Parks%20bekommen%20Fr%C3%BChjahrskur">
                  <div class="txt">LinkedIn</div>
                </a>
              </div>
              <div class="xing socialsmall">
                <a data-te="xing" title="auf Xing teilen" class="trackedexternal" target="_blank" href="https://www.xing.com/app/user?op=share;url=##URL;title=Vielf%C3%A4ltige%20Aufgaben%20warten%20Parks%20bekommen%20Fr%C3%BChjahrskur">
                  <div class="txt">Xing</div>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a data-te="googleplus" title="auf Google+ teilen" class="trackedexternal" target="_blank" href="https://plus.google.com/share?url=##URL">
                  <div class="txt">GooglePlus</div>
                </a>
              </div>
              <div class="clear"><!-- --></div>
</div>

<div class="clear"><!-- --></div>
<div id="bitlylink" style="display: none;">http://bit.ly/2kyJZnv</div>




      <div class="rightbox">
        


  <h3>Weitere Artikel</h3>

    
<div class="box1 box rightrelated">
  
    <ul>
      
          <!-- Standard Articles  -->
          <ul class="standard">
            
              
            
              
                
                  <li class="rnews" rel="rnews18159">
<a title="Erstmalig am Markt: Kommunalfahrzeug mit Benzinmotor entwickelt" href="http://allgemeinebauzeitung.de/abz/erstmalig-am-markt-kommunalfahrzeug-mitnbspbenzinmotor-entwickelt-18159.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_27904_-_2sp_467e930c96.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Erstmalig am Markt: </span>Kommunalfahrzeug mit Benzinmotor entwickelt
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews18702">
<a title="Schubkräfte sicher ableiten: Neuer Kommunalrahmen problemlos mit Fronthubwerk auswechselbar" href="http://allgemeinebauzeitung.de/abz/schubkraefte-sicher-ableiten-neuer-kommunalrahmen-problemlos-mit-fronthubwerk-auswechselbar-18702.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S14-28707_abz41_2sp_1af675d275.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Schubkräfte sicher ableiten: </span>Neuer Kommunalrahmen problemlos mit Fronthubwerk auswechselbar
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
              
            
              
                
              
            
              
                
              
            
              
            
              
                
              
            
          </ul>
          <!-- Premium Articles  -->
          <ul class="premium">
            
              
                
                  <li class="rnews" rel="rnews19762">
<a title="Mit Heißwasser: Umweltbewusst Unkraut zu Leibe gerückt" href="http://allgemeinebauzeitung.de/abz/mit-heisswasser-umweltbewusst-unkraut-zu-leibe-gerueckt-19762.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_29358_-_2sp_ec9d15b4b5.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Mit Heißwasser: </span>Umweltbewusst Unkraut zu Leibe gerückt
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
              
            
              
                
                  <li class="rnews" rel="rnews18664">
<a title="Königsdisziplin Winterdienst: Die richtige Methode wählen" href="http://allgemeinebauzeitung.de/abz/koenigsdisziplin-winterdienst-die-richtige-methode-waehlen-18664.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_28703a_-_3sp_84cc3ab9fa.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Königsdisziplin Winterdienst: </span>Die richtige Methode wählen
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews18877">
<a title="Kärcher: Kommunalen Geräteträger mit neuem Motor ausgestattet" href="http://allgemeinebauzeitung.de/abz/kaercher-kommunalen-geraetetraeger-mit-neuem-motor-ausgestattet-18877.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_28706a_3sp_geht_nur_2sp_27b8bdeb36.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Kärcher: </span>Kommunalen Geräteträger mit neuem Motor ausgestattet
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
              
            
              
                
                  <li class="rnews" rel="rnews19353">
<a title="Hilfe bei Feinstaub: Zyklon-Vorabscheider zum Saugen" href="http://allgemeinebauzeitung.de/abz/hilfe-bei-feinstaub-zyklon-vorabscheider-zum-saugen-19353.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_29359a_-_2sp_673fdfd9be.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Hilfe bei Feinstaub: </span>Zyklon-Vorabscheider zum Saugen
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
          </ul>
        
    </ul>
  
  <div class="clear"><!-- --></div>
</div>





        <div class="clear"><!-- --></div>
      </div>
      
          <!-- /29080644/061-ABZ-Teaser_NEU -->
<div id='div-gpt-ad-1440688027286-0' style='width:300px;margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440688027286-0'); });
</script>

</div>

          
        

            
      
        <div class="rightbox">
          
<div class="machineteaser">
    	<a title="DBMB Die Baumaschinen Börse" target="_blank" href="http://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard"><img alt="DBMB Die Baumaschinen Börse" src="http://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/img/DBMB-Header.png" width="300" height="55" /></a>
  
 <table border="0" cellpadding="0" cellspacing="0">
   <tr>
     
     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="1 Kniehebelpresse Schmidt 11R-06-2000" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/1-kniehebelpresse-schmidt-11r-00053769-dbmb.html"><img alt="1 Kniehebelpresse Schmidt 11R-06-2000" src="http://die-baumaschinen-boerse.de/media/temp/csm_DECHOW652-46183668_3fa428997a.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="1 Kniehebelpresse Schmidt 11R-06-2000" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/1-kniehebelpresse-schmidt-11r-00053769-dbmb.html">1 Kniehebelpresse Schmidt 11R-06-2000</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Schmidt" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/schmidt.html?no_cache=1&amp;cHash=154dca0e0a92d11570b7762fc6098fdb"><span class="hrst1767">Schmidt</span></a>
        
      
    </p>
  

  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="2 Kniehebelpressen Schmidt" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/2-kniehebelpressen-schmidt-00053767-dbmb.html"><img alt="2 Kniehebelpressen Schmidt" src="http://die-baumaschinen-boerse.de/media/temp/csm_DECHOW652-46198672_162b6e5f23.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="2 Kniehebelpressen Schmidt" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/2-kniehebelpressen-schmidt-00053767-dbmb.html">2 Kniehebelpressen Schmidt</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Schmidt" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/schmidt.html?no_cache=1&amp;cHash=154dca0e0a92d11570b7762fc6098fdb"><span class="hrst1767">Schmidt</span></a>
        
      
    </p>
  

  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="1 Kniehebelpresse Schmidt 11R-230-09" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/1-kniehebelpresse-schmidt-11r-00053773-dbmb.html"><img alt="1 Kniehebelpresse Schmidt 11R-230-09" src="http://die-baumaschinen-boerse.de/media/temp/csm_DECHOW652-46157150_e869608ab4.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="1 Kniehebelpresse Schmidt 11R-230-09" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/1-kniehebelpresse-schmidt-11r-00053773-dbmb.html">1 Kniehebelpresse Schmidt 11R-230-09</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Schmidt" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/schmidt.html?no_cache=1&amp;cHash=154dca0e0a92d11570b7762fc6098fdb"><span class="hrst1767">Schmidt</span></a>
        
      
    </p>
  

  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="1 Industriesauger Nilfisk CFM SOL3000" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/1-industriesauger-nilfisk-cfm-00053806-dbmb.html"><img alt="1 Industriesauger Nilfisk CFM SOL3000" src="http://die-baumaschinen-boerse.de/media/temp/csm_DECHOW652-46282619_7d7c0a9509.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="1 Industriesauger Nilfisk CFM SOL3000" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/1-industriesauger-nilfisk-cfm-00053806-dbmb.html">1 Industriesauger Nilfisk CFM SOL3000</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Nilfisk" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/nilfisk.html?no_cache=1&amp;cHash=dc3ae1584907b4bc63f6a5444a1a334c"><span class="hrst1782">Nilfisk</span></a>
        
      
    </p>
  

  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="1 Bodenschleifmaschine Husqvarna PG 280" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/1-bodenschleifmaschine-husqvar-00053727-dbmb.html"><img alt="1 Bodenschleifmaschine Husqvarna PG 280" src="http://die-baumaschinen-boerse.de/media/temp/csm_DECHOW671-47341122_00f8f9a79f.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="1 Bodenschleifmaschine Husqvarna PG 280" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/1-bodenschleifmaschine-husqvar-00053727-dbmb.html">1 Bodenschleifmaschine Husqvarna PG 280</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Husqvarna" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/husqvarna.html?no_cache=1&amp;cHash=cce4bc94bf87c548934be6e0cb438cf9"><span class="hrst941">Husqvarna</span></a>
        
      
    </p>
  

  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="1 Transporter Mercedes-Benz Sprinter 313 CDI Doka Pritsche" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/1-transporter-mercedes-benz-sp-00053941-dbmb.html"><img alt="1 Transporter Mercedes-Benz Sprinter 313 CDI Doka Pritsche" src="http://die-baumaschinen-boerse.de/media/temp/csm_DECHOW647-456751_4d1adf73b7.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="1 Transporter Mercedes-Benz Sprinter 313 CDI Doka Pritsche" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/1-transporter-mercedes-benz-sp-00053941-dbmb.html">1 Transporter Mercedes-Benz Sprinter 313 CDI Doka Pritsche</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Mercedes-Benz" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/mercedes-benz.html?no_cache=1&amp;cHash=bb0aa05c65d855667a4d4c85987fc2d7"><span class="hrst184">Mercedes-Benz</span></a>
        
      
    </p>
  

  


</div>
</td>


     
   </tr>
 </table>
  

</div>
   
   <div class="final">
        <a title="alle Angebote" href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html">alle Angebote</a>
   </div>








          <div class="clear"><!-- --></div>
        </div>
      
            
      
        <!-- related books -->
        <div class="rightbox" id="pvshopbox">
          


	<h3>Bücher</h3>
    <div id="teasershoplogo"><img alt="Patzer Verlag Shop" src="http://allgemeinebauzeitung.de/media/Website/Skin/shop-siegel.png" width="120" height="121" /></div>
    
	<div class="bookteaser">
    	<ul>
        
          <li>
            <div class="jigubcontent">
              
                <!-- Image -->
                <a class="trackedexternal" title="Beton Kalender 2016 auf patzerverlag.de" target="_blank" href="http://patzerverlag.de/tabid/114/ProductID/436/CategoryID/8/List/0/Level/a/Default.aspx?SortField=EAN,ISBN%20DESC&amp;utm_source=ABZ&amp;utm_medium=PvshopTeaserBox&amp;utm_campaign=Standard"><img src="http://patzerverlag.de/Portals/0/Shop/Abbildungen/43318.jpg" width='112'  alt="Beton Kalender 2016" /></a>
              
                            
              <a class="trackedexternal" title="Beton Kalender 2016 auf patzerverlag.de" target="_blank" href="http://patzerverlag.de/tabid/114/ProductID/436/CategoryID/8/List/0/Level/a/Default.aspx?SortField=EAN,ISBN%20DESC&amp;utm_source=ABZ&amp;utm_medium=PvshopTeaserBox&amp;utm_campaign=Standard">Beton Kalender 2016</a>
                            
              
                <p class="short">1. Auflage November 2015; 1400 S., fester Einband</p>
              
              
                <span class="price">&euro;174,-</span>
              
            </div>
          </li>
                   
        
          <li>
            <div class="jigubcontent">
              
                <!-- Image -->
                <a class="trackedexternal" title="Ingenieurbaukunst 2017  auf patzerverlag.de" target="_blank" href="http://patzerverlag.de/tabid/114/ProductID/437/CategoryID/8/List/0/Level/a/Default.aspx?SortField=EAN,ISBN%20DESC&amp;utm_source=ABZ&amp;utm_medium=PvshopTeaserBox&amp;utm_campaign=Standard"><img src="http://patzerverlag.de/Portals/0/Shop/Abbildungen/43331.jpg" width='112'  alt="Ingenieurbaukunst 2017 " /></a>
              
                            
              <a class="trackedexternal" title="Ingenieurbaukunst 2017  auf patzerverlag.de" target="_blank" href="http://patzerverlag.de/tabid/114/ProductID/437/CategoryID/8/List/0/Level/a/Default.aspx?SortField=EAN,ISBN%20DESC&amp;utm_source=ABZ&amp;utm_medium=PvshopTeaserBox&amp;utm_campaign=Standard">Ingenieurbaukunst 2017 </a>
                            
              
                <p class="short">1. Auflage November 2016, ca. 200 S., ca. 240 Abbildungen, Softcover</p>
              
              
                <span class="price">&euro;40,-</span>
              
            </div>
          </li>
                   
        
          <li>
            <div class="jigubcontent">
              
                <!-- Image -->
                <a class="trackedexternal" title="Bauphysik-Kalender 2016 auf patzerverlag.de" target="_blank" href="http://patzerverlag.de/tabid/114/ProductID/472/CategoryID/8/List/0/Level/a/Default.aspx?SortField=EAN,ISBN%20DESC&amp;utm_source=ABZ&amp;utm_medium=PvshopTeaserBox&amp;utm_campaign=Standard"><img src="http://patzerverlag.de/Portals/0/Shop/Abbildungen/9783433031285.jpg" width='112'  alt="Bauphysik-Kalender 2016" /></a>
              
                            
              <a class="trackedexternal" title="Bauphysik-Kalender 2016 auf patzerverlag.de" target="_blank" href="http://patzerverlag.de/tabid/114/ProductID/472/CategoryID/8/List/0/Level/a/Default.aspx?SortField=EAN,ISBN%20DESC&amp;utm_source=ABZ&amp;utm_medium=PvshopTeaserBox&amp;utm_campaign=Standard">Bauphysik-Kalender 2016</a>
                            
              
                <p class="short">1. Auflage April 2016, 816 S., fester Einband</p>
              
              
                <span class="price">&euro;144,-</span>
              
            </div>
          </li>
                   
        
      </ul>
    <div class="clear"><!-- --></div>
   </div>
   
   <div class="final">
     <a title="alle Angebote" href="http://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html">alle Angebote</a>
   </div>





          <div class="clear"><!-- --></div>
        </div>
      

      
          <!-- /29080644/061-ABZ-Content_Rectangle_PV -->
<div id='div-gpt-ad-1448462986633-0' style='height:300px; width:300px;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448462986633-0'); });
</script>
</div>
        

            
      

      
        <div class="rightbox">
          

  <h3 class="uppercase llvzheader">Anbieter zu diesem Thema</h3>
    <div id="llvz">

    		
            
            
            	<div class="llvz content1">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Firma Steinbach-Gerätebau" rel="nofollow" target="_blank" href="http://www.steinbach-geraetebau.de">Firma Steinbach-Gerätebau</a></h5>
                        
                    
                	
                        Tonmark 4<br />
06886 Lutherstadt Wittenberg<br />
Telefon: 03491 664364<br />
Fax: 03491 642263<br />
E-Mail: info@steinbach-geraetebau.de<br />
Internet: www.steinbach-geraetebau.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Firma Steinbach-Gerätebau" rel="nofollow" target="_blank" href="http://www.steinbach-geraetebau.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content2">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="KGK Kluth GaLaBau Kompetenz GmbH" rel="nofollow" target="_blank" href="http://www.galabau.expert">KGK Kluth GaLaBau Kompetenz GmbH</a></h5>
                        
                    
                	
                        Waldstr. 118a<br />
44869 Bochum<br />
Telefon: 0152/56199755<br />
Telefax: 02327/73328<br />
E-Mail: kgk-kluth@t-online.de<br />
Internet: www.galabau.expert
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="KGK Kluth GaLaBau Kompetenz GmbH" rel="nofollow" target="_blank" href="http://www.galabau.expert">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content3">
                
                	
                         <figure>
                         	<img alt="SAKRET Trockenbaustoffe 
Europa GmbH &amp; Co. KG Logo" src="http://allgemeinebauzeitung.de/media/temp/csm_logo_sakret_cmyk_229df3b7fe.png" width="150" height="132" />
                         </figure>
                    
                
                    
                            <h5><a class="trackedllvz" title="SAKRET Trockenbaustoffe 
Europa GmbH &amp; Co. KG" rel="nofollow" target="_blank" href="http://www.sakret.de">SAKRET Trockenbaustoffe 
Europa GmbH &amp; Co. KG</a></h5>
                        
                    
                	
                        Franklinstr. 14<br />
10587 Berlin<br />
Telefon: 030 3309979-0<br />
Fax: 030 3309979-18<br />
E-Mail: info@sakret.de<br />
Internet: www.sakret.de<br />
www.sakret.de/galabau
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="SAKRET Trockenbaustoffe 
Europa GmbH &amp; Co. KG" rel="nofollow" target="_blank" href="http://www.sakret.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content4">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Fachvereinigung Bauwerksbegrünung e.V. (FBB)" rel="nofollow" target="_blank" href="http://www.fbb.de">Fachvereinigung Bauwerksbegrünung e.V. (FBB)</a></h5>
                        
                    
                	
                        Kanalstraße 2<br />
66130 Saarbrücken<br />
Telefon: +49 681 9880570<br />
Fax: +49 681 9880572<br />
E-Mail: info@fbb.de<br />
Internet: www.gebaeudegruen.info<br />
www.fbb.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Fachvereinigung Bauwerksbegrünung e.V. (FBB)" rel="nofollow" target="_blank" href="http://www.fbb.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content5">
                
                	
                         <figure>
                         	<img alt="FECO-GmbH Logo" src="http://allgemeinebauzeitung.de/media/temp/csm_feco_334bd3cc0d.jpg" width="150" height="106" />
                         </figure>
                    
                
                    
                            <h5><a class="trackedllvz" title="FECO-GmbH" rel="nofollow" target="_blank" href="http://www.fecoregen.de">FECO-GmbH</a></h5>
                        
                    
                	
                        Beregnungstechnik<br />
Schützenstr. 21+5<br />
21407 Deutsch Evern<br />
Telefon: 04131 97980<br />
Fax: 04131 79205<br />
E-Mail: info@fecoregen.de<br />
Internet: www.fecoregen.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="FECO-GmbH" rel="nofollow" target="_blank" href="http://www.fecoregen.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content6">
                
                	
                         <figure>
                         	<img alt="Bema GmbH
Maschinenfabrik Logo" src="http://allgemeinebauzeitung.de/media/temp/csm_bema_Logo_CMYK_mit_Claim_2016_9dd4ec369d.png" width="150" height="21" />
                         </figure>
                    
                
                    
                            <h5><a class="trackedllvz" title="Bema GmbH
Maschinenfabrik" rel="nofollow" target="_blank" href="http://www.kehrmaschine.de">Bema GmbH
Maschinenfabrik</a></h5>
                        
                    
                	
                        Recker Straße 16<br />
49599 Voltlage-Weese<br />
Telefon: 05467 9209-0<br />
Fax: 05467 9209-20<br />
E-Mail: info@kehrmaschine.de<br />
Internet: www.kehrmaschine.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Bema GmbH
Maschinenfabrik" rel="nofollow" target="_blank" href="http://www.kehrmaschine.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content7">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Firma Steinbach-Gerätebau" rel="nofollow" target="_blank" href="http://www.steinbach-geraetebau.de">Firma Steinbach-Gerätebau</a></h5>
                        
                    
                	
                        Tonmark 4<br />
06886 Lutherstadt Wittenberg<br />
Telefon: 03491 664364<br />
Fax: 03491 642263<br />
E-Mail: info@steinbach-geraetebau.de<br />
Internet: www.steinbach-geraetebau.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Firma Steinbach-Gerätebau" rel="nofollow" target="_blank" href="http://www.steinbach-geraetebau.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content8">
                
                	
                         <figure>
                         	<img alt="DURAPROOF technologies GmbH Logo" src="http://allgemeinebauzeitung.de/media/temp/csm_NovoProof_signet_DURAPROOF_technologies_d63fa37994.png" width="150" height="57" />
                         </figure>
                    
                
                    
                            <h5><a class="trackedllvz" title="DURAPROOF technologies GmbH" rel="nofollow" target="_blank" href="http://www.novoproof.de">DURAPROOF technologies GmbH</a></h5>
                        
                    
                	
                        Ein Unternehmen der SaarGummi Gruppe<br />
Eisenbahnstr. 24<br />
66687 Wadern-Büschfeld<br />
Telefon: 06874 69-386<br />
E-Mail: info@duraproof.de<br />
Internet: www.novoproof.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="DURAPROOF technologies GmbH" rel="nofollow" target="_blank" href="http://www.novoproof.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content9">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="LINDIG Fördertechnik GmbH" rel="nofollow" target="_blank" href="http://www.lindig.com">LINDIG Fördertechnik GmbH</a></h5>
                        
                    
                	
                        Am Marktrasen 1<br />
99819 Krauthausen<br />
Telefon: 03691 69290<br />
Fax: 03691 6929109<br />
E-Mail: info@lindig.com<br />
Internet: www.lindig.com
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="LINDIG Fördertechnik GmbH" rel="nofollow" target="_blank" href="http://www.lindig.com">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content10">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Vulkatec Riebensahm GmbH" rel="nofollow" target="_blank" href="http://www.vulkatec.de">Vulkatec Riebensahm GmbH</a></h5>
                        
                    
                	
                        Im Pommerfeld 2<br />
56630 Kretz<br />
Telefon: 02632 95480<br />
Fax: 02632 954820<br />
E-Mail: info@vulkatec.de<br />
Internet: www.vulkatec.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Vulkatec Riebensahm GmbH" rel="nofollow" target="_blank" href="http://www.vulkatec.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            
                <div class="controls">
                    <div class="leftcontrol"><!-- --></div>
                    <div class="rightcontrol"><!-- --></div>
                </div>
           
    </div>
    
    <div class="llvzfooter">
    	Die Anbieterprofile sind ein Angebot von <a title="llvz.de - Das Leistungs- und Lieferverzeichnis" target="_blank" href="http://llvz.de?utm_source=ABZ&amp;utm_medium=LlvzTeaserBox&amp;utm_campaign=Standard">llvz.de</a>
    </div>
    
	




          <div class="clear"><!-- --></div>
        </div>
      
    </div>
  </aside>
    

</div></div>
          <div class="clear"><!-- --></div>
        </div>
        <div class="clear"><!-- --> </div>
      </div>

      <div class="col" id="col3" role="complementary">
        <div id="c150" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div class="footertitem" id="footerthemen">
    	<h3>Themen</h3>
        <div class="col2mask"><h3>&nbsp;</h3></div>
        <ul id="themenMenu">
            
                <li >

    	<a title="Alle Abrechnung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/abrechnung.html">Abrechnung</a>
    
</li>
            
                <li >

    	<a title="Alle Architektur &amp; Stadtplanung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/architektur-stadtplanung-und-stadtentwicklung.html">Architektur &amp; Stadtplanung</a>
    
</li>
            
                <li >

    	<a title="Alle Ausbildung &amp; Beruf Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a>
    
</li>
            
                <li >

    	<a title="Alle Bahnbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a>
    
</li>
            
                <li >

    	<a title="Alle Baubetrieb Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a>
    
</li>
            
                <li >

    	<a title="Alle Bauchemie Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a>
    
</li>
            
                <li >

    	<a title="Alle Bauleitung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bauleitung.html">Bauleitung</a>
    
</li>
            
                <li >

    	<a title="Alle Baumaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
            
                <li >

    	<a title="Alle Baustoffe Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a>
    
</li>
            
                <li >

    	<a title="Alle Bauwirtschaft Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Bauwirtschaft</a>
    
</li>
            
                <li >

    	<a title="Alle Betonbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/betonbau-und-stahlbetonbau.html">Betonbau</a>
    
</li>
            
                <li >

    	<a title="Alle Forschung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a>
    
</li>
            
                <li >

    	<a title="Alle Fördern, Heben &amp; Lagern Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a>
    
</li>
            
                <li >

    	<a title="Alle GaLaBau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a>
    
</li>
            
                <li >

    	<a title="Alle Geotechnik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/geotechnik-und-grundbau.html">Geotechnik</a>
    
</li>
            
                <li >

    	<a title="Alle Hochbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
            
                <li >

    	<a title="Alle Holzbau &amp; Dachbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/holzbau-und-dachbau.html">Holzbau &amp; Dachbau</a>
    
</li>
            
                <li >

    	<a title="Alle Ingenieurbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/ingenieurbau.html">Ingenieurbau</a>
    
</li>
            
                <li >

    	<a title="Alle IT im Bauwesen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">IT im Bauwesen</a>
    
</li>
            
                <li >

    	<a title="Alle Kalkulation Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/angebotswesen-und-kalkulation.html">Kalkulation</a>
    
</li>
            
                <li >

    	<a title="Alle Logistik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a>
    
</li>
            
                <li >

    	<a title="Alle Maschinen &amp; Material Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/maschinen-und-material.html">Maschinen &amp; Material</a>
    
</li>
            
                <li >

    	<a title="Alle Mauerwerksbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/mauerwerksbau.html">Mauerwerksbau</a>
    
</li>
            
                <li >

    	<a title="Alle Messen &amp; Termine Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
            
                <li >

    	<a title="Alle Modernisierung &amp; Sanierung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/modernisierung-sanierung-und-recycling.html">Modernisierung &amp; Sanierung</a>
    
</li>
            
                <li >

    	<a title="Alle Nachhaltigkeit &amp; Innovation Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a>
    
</li>
            
                <li >

    	<a title="Alle Nutzfahrzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/nutzmaschinen.html">Nutzfahrzeuge</a>
    
</li>
            
                <li >

    	<a title="Alle Politik &amp; Verbände Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Politik &amp; Verbände</a>
    
</li>
            
                <li >

    	<a title="Alle Recht &amp; Normen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a>
    
</li>
            
                <li >

    	<a title="Alle Recycling Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a>
    
</li>
            
                <li >

    	<a title="Alle Sicherheit Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a>
    
</li>
            
                <li >

    	<a title="Alle Sonstiges Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a>
    
</li>
            
                <li >

    	<a title="Alle Stahlbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/stahlbau.html">Stahlbau</a>
    
</li>
            
                <li >

    	<a title="Alle Straßenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/strassenbau-und-verkehrswesen.html">Straßenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
            
                <li >

    	<a title="Alle Trockenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/trockenbau.html">Trockenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tunnelbau &amp; Brückenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tunnelbau-und-brueckenbau.html">Tunnelbau &amp; Brückenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Unternehmen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hersteller.html">Unternehmen</a>
    
</li>
            
                <li >

    	<a title="Alle Wasserbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wasserbau-und-wassernutzung.html">Wasserbau</a>
    
</li>
            
        
        </ul>
    	<div class="clear"><!-- --></div>
    	<a class="allthemeslink" title="Alle ABZ Themen" href="http://allgemeinebauzeitung.de/alle-themen.html">Alle Themen</a>
        <a class="allcompanieslink" title="Alle ABZ Unternehmensnews" href="http://allgemeinebauzeitung.de/alle-unternehmen.html">Alle Unternehmen</a>
   </div>


</div></div><div class="footeritem" id="serviceMenu"><h3>Service</h3><ul><li class="footerNaviItem39" id="footernavItem50"><a href="http://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="footerNaviItem39" id="footernavItem107"><a href="http://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="footerNaviItem39" id="footernavItem43"><a href="http://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="footerNaviItem39" id="footernavItem44"><a href="http://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="footerNaviItem39" id="footernavItem67"><a href="http://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="footerNaviItem39" id="footernavItem45"><a href="http://allgemeinebauzeitung.de/service/epaper.html" target="_top" title="ePaper">ePaper</a></li><li class="footerNaviItem39" id="footernavItem74"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="Newsletter">Newsletter</a></li><li class="footerNaviItem41" id="footernavItem48"><a href="http://allgemeinebauzeitung.de/benutzer/login.html" target="_top" title="Login">Angemeldet</a></li><li class="footerNaviItem71" id="footernavItem70"><a href="http://allgemeinebauzeitung.de/medien/bildergalerien.html" target="_top" title="Bildergalerien">Bildergalerien</a></li><li class="footerNaviItem71" id="footernavItem72"><a href="http://allgemeinebauzeitung.de/medien/videos.html" target="_top" title="Videos">Videos</a></li></ul></div><div class="footeritem" id="aboutUsMenu"><h3>Über die ABZ</h3><ul><li class="footerNaviItem51" id="footernavItem53"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-bauzeitung-abz.html" target="_top" title="Allgemeine Bauzeitung ABZ">Allgemeine Bauzeitung ABZ</a></li><li class="footerNaviItem51" id="footernavItem54"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-geschaeftsbedingungen-agb.html" target="_top" title="Allgemeine Geschäftsbedingungen AGB">Allgemeine Geschäftsbedingungen AGB</a></li><li class="footerNaviItem51" id="footernavItem55"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-nutzungsbedingungen.html" target="_top" title="Allgemeine Nutzungsbedingungen">Allgemeine Nutzungsbedingungen</a></li><li class="footerNaviItem51" id="footernavItem65"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/datenschutzerklaerung.html" target="_top" title="Datenschutzerklärung">Datenschutzerklärung</a></li><li class="footerNaviItem51" id="footernavItem56"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/impressum.html" target="_top" title="Impressum">Impressum</a></li></ul> <br><br><br><h3>ABZ Messeseiten</h3><ul><li class="footerNaviItem129" id="footernavItem133"><a href="http://allgemeinebauzeitung.de/bauma-2019.html" target="_top" title="bauma 2019">bauma 2019</a></li><li class="footerNaviItem129" id="footernavItem142"><a href="http://allgemeinebauzeitung.de/messe-bau-muenchen.html" target="_top" title="BAU München Spezial">BAU München Spezial</a></li><li class="footerNaviItem129" id="footernavItem149"><a href="http://allgemeinebauzeitung.de/messe-dach-holz-koeln.html" target="_top" title="DACH+HOLZ International">DACH+HOLZ International</a></li><li class="footerNaviItem129" id="footernavItem145"><a href="http://allgemeinebauzeitung.de/messe-demopark.html" target="_top" title="demopark Spezial">demopark Spezial</a></li><li class="footerNaviItem129" id="footernavItem132"><a href="http://allgemeinebauzeitung.de/messe-galabau.html" target="_top" title="GalaBau Messe Nürnberg">GalaBau Messe Nürnberg</a></li><li class="footerNaviItem129" id="footernavItem140"><a href="http://allgemeinebauzeitung.de/iaa-nutzfahrzeuge-2016.html" target="_top" title="IAA Nutzfahrzeuge">IAA Nutzfahrzeuge</a></li><li class="footerNaviItem129" id="footernavItem131"><a href="http://allgemeinebauzeitung.de/messe-ifat.html" target="_top" title="IFAT Messe Spezial">IFAT Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem130"><a href="http://allgemeinebauzeitung.de/messe-nordbau.html" target="_top" title="Nordbau Messe Spezial">Nordbau Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem147"><a href="http://allgemeinebauzeitung.de/messe-stenexpo.html" target="_top" title="steinexpo Messe spezial">steinexpo Messe spezial</a></li><li class="footerNaviItem129" id="footernavItem135"><a href="http://allgemeinebauzeitung.de/messe-tiefbaulive-recycling-aktiv.html" target="_top" title="TiefbauLive/recycling aktiv">TiefbauLive/recycling aktiv</a></li></ul></div><div class="footeritem" id="pvMenu"><h3>Über den Patzer Verlag</h3><ul><li class="footerNaviItem57" id="footernavItem58"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/patzer-verlag.html" target="_top" title="Patzer Verlag">Patzer Verlag</a></li><li class="footerNaviItem57" id="footernavItem59"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/neue-landschaft.html" target="_top" title="Neue Landschaft">Neue Landschaft</a></li><li class="footerNaviItem57" id="footernavItem60"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/stadt-gruen.html" target="_top" title="Stadt+Grün">Stadt+Grün</a></li><li class="footerNaviItem57" id="footernavItem61"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/pro-baum.html" target="_top" title="Pro Baum">Pro Baum</a></li><li class="footerNaviItem57" id="footernavItem153"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/exkurs.html" target="_top" title="Exkurs">Exkurs</a></li><li class="footerNaviItem57" id="footernavItem62"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/landschaftsarchitekten.html" target="_top" title="Landschaftsarchitekten">Landschaftsarchitekten</a></li></ul><br><br><br><h3>Marktplätze</h3><ul><li class="footerNaviItem40" id="footernavItem46"><a href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Die Baumaschinen Börse</a></li><li class="footerNaviItem40" id="footernavItem47"><a href="http://allgemeinebauzeitung.de/portale/stellenmarkt.html" target="_top" title="Stellenmarkt">Jobs in Grün und Bau</a></li><li class="footerNaviItem40" id="footernavItem42"><a href="http://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_top" title="Shop">Patzer Verlag Shop</a></li></ul></div><div class="clear"><!-- --></div><div class="footersocial"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" title="Zur Newsletter Anmeldung" target="_top" class="nllink sociallink">Newsletter</a><a href="http://allgemeinebauzeitung.de/service/epaper.html" title="Zum ABZ ePaper" target="_top" class="epaperlink sociallink">ePaper</a><a href="http://allgemeinebauzeitung.de/rss.xml" title="Der ABZ RSS Feed" target="_blank" class="rsslink sociallink">RSS</a><div class="clear"><!-- --></div></div><div class="clear"><!-- --></div><div class="finish"><a href="http://patzerverlag.de" title="Patzer Verlag GmbH & Co. KG" target="_blank">&copy;&nbsp;2017&nbsp;&nbsp;PATZER VERLAG GmbH & Co. KG</a></div>
        <div class="clear"><!-- --></div>
      </div>
      <div class="clear"><!-- --></div>
    </div>
    <div class="clear"><!-- --> </div>
    <footer>
      <div id="aside" role="contentinfo">
        
      </div>
    </footer>

  </div>


  <div class="clear"><!-- --></div>

  <div id="skyscraper">
    <!-- 061-ABZ-Skyscraper -->
<div id='div-gpt-ad-1395326745957-0'  class="dfpcontent" style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-0'); });
</script>
</div>
  </div>

  <div id="wallpaper_right">
    
  </div>


</div>

<div id="c260" class="csc-default layout-0">
<div class="tx-pvnews">
	


	<div id="nlstoerer">
        	<a href="http://allgemeinebauzeitung.de/abz/vielfaeltige-aufgaben-warten-parks-bekommen-fruehjahrskur-20250.html#" class="close" title="Schließen">Schließen</a>
        	<label>Sichern Sie sich jetzt Ihren Wissensvorsprung!</label>
            <div class="content">
            	<h3>Der kostenlose ABZ Newsletter</h3>
                <div class="formcontent">
                    <form name="user" class="abzform narrowcolumn" action="http://allgemeinebauzeitung.de/service/newsletter/controller/User/action/registerNewsletter.html" method="post">
<div>
<input type="hidden" name="tx_pvnews_pi1[__referrer][@extension]" value="Pvnews" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@vendor]" value="TYPO3" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@controller]" value="News" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@action]" value="nlstoerer" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][arguments]" value="YTozOntzOjQ6Im5ld3MiO3M6NToiMjAyNTAiO3M6NjoiYWN0aW9uIjtzOjQ6InNob3ciO3M6MTA6ImNvbnRyb2xsZXIiO3M6NDoiTmV3cyI7fQ==9459efa759acf34029c0815ffbf7e9b6cd76ea44" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:6:&quot;Pvnews&quot;;s:11:&quot;@controller&quot;;s:4:&quot;News&quot;;s:7:&quot;@action&quot;;s:9:&quot;nlstoerer&quot;;s:7:&quot;@vendor&quot;;s:5:&quot;TYPO3&quot;;}7721a6414821f90d5dc5b7fbd580d84a6cccd8a3" />
<input type="hidden" name="tx_pvnews_pi1[__trustedProperties]" value="a:1:{s:5:&quot;email&quot;;i:1;}e17d0ee8cc4aec070f52e0cd1b6262254b8cffbc" />
</div>

                        <table cellpadding=0 border=0 cellpadding=0 cellspacing=0>
                        	<tr valign="top">
                            	<td><input class="text-input" id="nlemailinput" type="text" name="tx_pvnews_pi1[email]" value="E-Mailadresse eintragen" />	</td>
                                <td><input id="submit-btn" type="submit" name="" value="abschicken" /></td>
                           	</tr>
                        </table>
                    </form>
               </div>
                <div class="clear"><!-- --></div>
            </div>
            
   		</div> 
        
        <script>
			$('#nlstoerer').abzNlStoerer();
		</script>
    

</div></div>
<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-caf655948b815b97582a621ad2066cd3-5432940ee9556688e191fa42e293a76d.min.js.gzip?1472049199" type="text/javascript"></script>

<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-dd5f3500aa8404162230f35d8c05f700-5035258f72fdde03b9d38710faf8db49.min.js.gzip?1472049200" type="text/javascript"></script>



</body>
</html>