<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://allgemeinebauzeitung.de/">
<link rel="shortcut icon" href="http://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">
<link rel="icon" href="http://allgemeinebauzeitung.de/favicon.png" type="image/png; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index, follow">
<meta name="keywords" content="ABZ, Allgemeine Bauzeitung, Baugewerbe, Bauzeitung, Bauwesen, Bauunternehmer, Zeitung Bau, deutsche Bauzeitung, Baubericht, Baunachrichten, Baunews">
<meta name="description" content="Die meistgelesene deutsche Bauzeitung. Baunachrichten und Baunews aus Bauwirtschaft, Baupolitik, Bauforschung, Baurecht und Spezialthemen im Bauwesen.">
<meta name="author" content="Patzer Verlag GmbH &amp; Co. KG, Berlin, Germany">


<link rel="stylesheet" type="text/css" href="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-b36f91582f345be4d5ce621cceea771c-f065e517ef0ef0dbe253db74a826d53b.css.gzip?1476094688" media="all">



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>

<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-19f643fc7a5f0bccb7600f835727ee3d-00bc02152fc1c3767f663a348faa2c83.min.js.gzip?1475842157" type="text/javascript"></script>
<script src="http://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/js/lib/advertisement.js?1406186369" type="text/javascript"></script>



<title>Konrad-Zuse-Medaille verliehen: Prof. Dr.-Ing. Joaquin Diaz - ABZ</title>
<meta name="keywords" content="ZDB Zentralverband Deutsches Baugewerbe,Hochschulen,Zur Person,ABZ"/>
<meta name="description" content="Prof. Dr.-Ing. Joaquin Diaz von der Technischen Hochschule Mittelhessen  wird in diesem Jahr mit der Konrad-Zuse-Medaille ausgezeichnet. Dieses  hat das Konrad-Zuse-Kuratorium des Zentralverbandes Deutsches Baugewerbe  i"/>
<meta property="og:image" content="http://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2016-41/Prof_Dr-Ing_Joaquin_Diaz_vo/pv_27921_Personen_ABZ34-2016.jpg"/>
		<meta property="og:site_name" content="ABZ Allgemeine Bauzeitung - Baunachrichten"/><meta property="og:type" content="article"/><meta charset="utf-8"><meta content="width=device-width, initial-scale=1.0" name="viewport">			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon57.png" sizes="57x57" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon72.png" sizes="72x72" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon76.png" sizes="76x76" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon114.png" sizes="114x114" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon120.png" sizes="120x120" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon144.png" sizes="144x144" />
			<link rel="apple-touch-icon" href="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon152.png" sizes="152x152" />
			
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="ABZ RSS Feed">
			
			<meta name="msapplication-TileImage" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon144.png" />
			<meta name="msapplication-TileColor" content="#009adc"/>
			<meta name="application-name" content="ABZ Allgemeine Bauzeitung" />
			<meta name="msapplication-square70x70logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icons/icon70.png"/>
			<meta name="msapplication-square150x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon150.png"/>
			<meta name="msapplication-wide310x150logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310_150.png"/>
			<meta name="msapplication-square310x310logo" content="/fileadmin/Public/templates/allgemeinebauzeitung/img/icons/icon310.png"/>
			<meta name="google-site-verification" content="hSzK7P0sa05SPs-R_T6Dm1FD-OTUVREJ1mpOzBj3ci8" />


<script type="text/javascript">var TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl = 'http:\/\/allgemeinebauzeitung.de\/index.php?eID=FrontendLoginRsaPublicKey';</script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/jsbn.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/prng4.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rng.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/rsa.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/jsbn/base64.js"></script><script type="text/javascript" src="http://allgemeinebauzeitung.de/typo3/sysext/rsaauth/resources/FrontendLoginFormRsaEncryption.min.js"></script>
</head>
<body id="pid_22" itemscope itemtype="http://schema.org/WebPage">

<div id="page" class="homepage">

  <div id="superbanner">
    
  </div>
  <div id="wallpaper">
    
  </div>

  <div id="wallpaper_left"><!-- Start -->
    
  </div>

  <div id="contentwrapper">

    <div id="header" role="banner">
      <div id="secondary">
        <ul id="pvServiceNavi"><li class="secondaryNaviItem39" id="navItem50"><a href="http://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="secondaryNaviItem39" id="navItem107"><a href="http://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="secondaryNaviItem39" id="navItem43"><a href="http://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="secondaryNaviItem39" id="navItem44"><a href="http://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="secondaryNaviItem39" id="navItem67"><a href="http://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="secondaryNaviItem39" id="navItem45"><a href="http://allgemeinebauzeitung.de/service/epaper.html" target="_top" title="ePaper">ePaper</a></li><li class="secondaryNaviItem39" id="navItem74"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="Newsletter">Newsletter</a></li><li class="secondaryNaviItem40" id="navItem46"><a href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Baumaschinen</a></li><li class="secondaryNaviItem40" id="navItem47"><a href="http://allgemeinebauzeitung.de/portale/jobs-in-gruen-und-bau.html" target="_top" title="Stellenangebote">Stellenangebote</a></li><li class="secondaryNaviItem40" id="navItem42"><a href="http://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_top" title="Shop">Shop</a></li><li class="secondaryNaviItem41" id="navItem48"><a href="http://allgemeinebauzeitung.de/benutzer/login.html" target="_top" title="Login">Login</a></li></ul><div class="clear"><!-- --></div>
      </div>

      <div class="headerLogo"><a href="http://allgemeinebauzeitung.de/" target="_top" title = "Zur Startseite"><figure><img src="/media/Website/Skin/Allgemeine-Bauzeitung-ABZ-Logo.png" alt="Allgemeine Bauzeitung ABZ" /></figure></a></div><div id="scrollSearchContainer">
    <div id="searchform">
    <form id="search" method="get" action="suche.html" >
        <table cellpadding=0 cellspacing=0 border=0 width="100%"><tr><td width="80%"><input type="text" class="search square" name="tx_pvnews_pi1[q]"  pattern=".{3,}" required title="Mindestlänge 3 Zeichen" placeholder="Ihr Suchbegriff"></td><td width="20%"><input type="submit" value="Suche" id="searchformsubmit"></td></tr></table>
	</form>
	</div>
</div><div id="c181" class="csc-default layout-0"><div class="tx-felogin-pi1">
		


<!-- ###LOGIN_FORM### -->
<div class="felogin_container loginbox">
	<div class="fe-main">
        <form action="http://allgemeinebauzeitung.de/abz/konrad-zuse-medaille-verliehen-prof-dr-ing-joaquin-diaz-18709.html" target="_top" method="post" onsubmit="return TYPO3FrontendLoginFormRsaEncryption.submitForm(this, TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl);; return true;" class="abzform">
            <fieldset>
            <h3>Login</h3>
            
            
            <p>
            <label>E-Mail</label>
            <input type="text" id="user" name="user" value="" class="p1_field" /></p>
            
            
            <p>
            <label>Passwort</label>
            <input type="password" id="pass" name="pass" value="Passwort" class="p2_field" /></p>
            
            <!--###FORGOTP_VALID###-->
            <div class="field pwlink" id="pwforgot">Sie haben Ihr <a href="http://allgemeinebauzeitung.de/abz/konrad-zuse-medaille-verliehen-prof-dr-ing-joaquin-diaz-18709.html?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen</a>?</div>
            <div class="field pwlink"><a href="/abzplus.html" title="ABZplus Kunde werden">ABZplus Kunde werden</a></div>
            <div class="clear"><!-- --></div>
            <!--###FORGOTP_VALID###--> 
        
            
        
            <div class="field submitbtn">
                <input type="submit" name="submit" value="Anmelden" class="form-button big" />
                
            </div>
        
            <div class="felogin-hidden">
                <input type="hidden" name="logintype" value="login" />
                <input type="hidden" name="pid" value="73" />
                <input type="hidden" name="redirect_url" value="" />
                <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
                
            </div>
            </fieldset>
        </form>
    </div>
</div>



<!-- ###LOGIN_FORM### -->


	</div>
	</div>
    </div>

    <nav>
      <div id="menu" role="navigation">
        <div id="c5" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div id="mobilenav">
    	<a href="http://allgemeinebauzeitung.de/abz/konrad-zuse-medaille-verliehen-prof-dr-ing-joaquin-diaz-18709.html#" title="Menü" id="minimenue">Menü</a>
        <a href="http://allgemeinebauzeitung.de/abz/konrad-zuse-medaille-verliehen-prof-dr-ing-joaquin-diaz-18709.html#" title="Suche" id="minisearch"><!-- --></a>
        
    </div>
    <ul id="main">
    	<li ><a class="page1" title="Home" href="http://allgemeinebauzeitung.de/">Home</a></li>
        <li ><a title="ABZPLUS" href="http://allgemeinebauzeitung.de/abzplus.html">ABZ<span class="light">PLUS</span></a></li>
        
            <li >

    	<a class="navthema" id="thema51" title="Alle Bauwirtschaft Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Bauwirtschaft</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema50" title="Alle Politik &amp; Verbände Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Politik &amp; Verbände</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema31" title="Alle Messen &amp; Termine Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema23" title="Alle Baumaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema28" title="Alle Hochbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
        
            <li >

    	<a class="navthema" id="thema27" title="Alle Tiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
        
    <li><a href="http://allgemeinebauzeitung.de/abz/konrad-zuse-medaille-verliehen-prof-dr-ing-joaquin-diaz-18709.html#" title="mehr Themen" id="navmore">mehr</a></li>
    </ul>
    
    
    
    
    <!-- Daily preview -->

<div id="navhighlight">
    	<ul>
        	
            
                	<li class="date">Freitag, 14. Oktober</li>
                    
                    
                    
                
            
            
                
                    
                            <li >


      
          <a title="Alle ZDB Zentralverband Deutsches Baugewerbe Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/zdb.html">ZDB Zentralverband Deutsches Baugewerbe</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Hochschulen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/hochschulen.html">Hochschulen</a>
        
    	</li>
                        

                
                    
                            <li >


      
          <a title="Alle Baupolitik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/baupolitik.html">Baupolitik</a>
        
    	</li>
                        

                
                    
                            <li >

    	<a title="Alle Bahnbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a>
    
</li>
                        

                
                    
                            <li >

    	<a title="Alle Unternehmen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hersteller.html">Unternehmen</a>
    
</li>
                        

                
            
            
           <!--
           
            -->
        	
        </ul>
</div>
    
     <!-- Sub navifation -->
<div id="navsub">
	<a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/konrad-zuse-medaille-verliehen-prof-dr-ing-joaquin-diaz-18709.html#" title="schließen">&nbsp;</a>
     <ul>
        
            <li ><a class="navthema" title="Abrechnung" href="http://allgemeinebauzeitung.de/abz-thema/abrechnung.html">Abrechnung</a></li>
        
            <li ><a class="navthema" title="Architektur &amp; Stadtplanung" href="http://allgemeinebauzeitung.de/abz-thema/architektur-stadtplanung-und-stadtentwicklung.html">Architektur &amp; Stadtplanung</a></li>
        
            <li ><a class="navthema" title="Ausbildung &amp; Beruf" href="http://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a></li>
        
            <li ><a class="navthema" title="Bahnbau" href="http://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a></li>
        
            <li ><a class="navthema" title="Baubetrieb" href="http://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a></li>
        
            <li ><a class="navthema" title="Bauchemie" href="http://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a></li>
        
            <li ><a class="navthema" title="Bauleitung" href="http://allgemeinebauzeitung.de/abz-thema/bauleitung.html">Bauleitung</a></li>
        
            <li ><a class="navthema" title="Baustoffe" href="http://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a></li>
        
            <li ><a class="navthema" title="Betonbau" href="http://allgemeinebauzeitung.de/abz-thema/betonbau-und-stahlbetonbau.html">Betonbau</a></li>
        
            <li ><a class="navthema" title="Forschung" href="http://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a></li>
        
            <li ><a class="navthema" title="Fördern, Heben &amp; Lagern" href="http://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a></li>
        
            <li ><a class="navthema" title="GaLaBau" href="http://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a></li>
        
            <li ><a class="navthema" title="Geotechnik" href="http://allgemeinebauzeitung.de/abz-thema/geotechnik-und-grundbau.html">Geotechnik</a></li>
        
            <li ><a class="navthema" title="Holzbau &amp; Dachbau" href="http://allgemeinebauzeitung.de/abz-thema/holzbau-und-dachbau.html">Holzbau &amp; Dachbau</a></li>
        
            <li ><a class="navthema" title="Ingenieurbau" href="http://allgemeinebauzeitung.de/abz-thema/ingenieurbau.html">Ingenieurbau</a></li>
        
            <li ><a class="navthema" title="IT im Bauwesen" href="http://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">IT im Bauwesen</a></li>
        
            <li ><a class="navthema" title="Kalkulation" href="http://allgemeinebauzeitung.de/abz-thema/angebotswesen-und-kalkulation.html">Kalkulation</a></li>
        
            <li ><a class="navthema" title="Logistik" href="http://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a></li>
        
            <li ><a class="navthema" title="Maschinen &amp; Material" href="http://allgemeinebauzeitung.de/abz-thema/maschinen-und-material.html">Maschinen &amp; Material</a></li>
        
            <li ><a class="navthema" title="Mauerwerksbau" href="http://allgemeinebauzeitung.de/abz-thema/mauerwerksbau.html">Mauerwerksbau</a></li>
        
            <li ><a class="navthema" title="Modernisierung &amp; Sanierung" href="http://allgemeinebauzeitung.de/abz-thema/modernisierung-sanierung-und-recycling.html">Modernisierung &amp; Sanierung</a></li>
        
            <li ><a class="navthema" title="Nachhaltigkeit &amp; Innovation" href="http://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a></li>
        
            <li ><a class="navthema" title="Nutzfahrzeuge" href="http://allgemeinebauzeitung.de/abz-thema/nutzmaschinen.html">Nutzfahrzeuge</a></li>
        
            <li ><a class="navthema" title="Recht &amp; Normen" href="http://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a></li>
        
            <li ><a class="navthema" title="Recycling" href="http://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a></li>
        
            <li ><a class="navthema" title="Sicherheit" href="http://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a></li>
        
            <li ><a class="navthema" title="Sonstiges" href="http://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a></li>
        
            <li ><a class="navthema" title="Stahlbau" href="http://allgemeinebauzeitung.de/abz-thema/stahlbau.html">Stahlbau</a></li>
        
            <li ><a class="navthema" title="Straßenbau" href="http://allgemeinebauzeitung.de/abz-thema/strassenbau-und-verkehrswesen.html">Straßenbau</a></li>
        
            <li ><a class="navthema" title="Trockenbau" href="http://allgemeinebauzeitung.de/abz-thema/trockenbau.html">Trockenbau</a></li>
        
            <li ><a class="navthema" title="Tunnelbau &amp; Brückenbau" href="http://allgemeinebauzeitung.de/abz-thema/tunnelbau-und-brueckenbau.html">Tunnelbau &amp; Brückenbau</a></li>
        
            <li ><a class="navthema" title="Unternehmen" href="http://allgemeinebauzeitung.de/abz-thema/hersteller.html">Unternehmen</a></li>
        
            <li ><a class="navthema" title="Wasserbau" href="http://allgemeinebauzeitung.de/abz-thema/wasserbau-und-wassernutzung.html">Wasserbau</a></li>
        
     </ul>
</div>
    
    <!-- Highlight  Navigation  -->
 

		
 			
        	<div id="navpreview51" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/konrad-zuse-medaille-verliehen-prof-dr-ing-joaquin-diaz-18709.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema51">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Unternehmen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/hersteller.html">Unternehmen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Personen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/personalia.html">Personen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Unternehmenszahlen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/unternehmenszahlen.html">Unternehmenszahlen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Veranstaltungen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/veranstaltungen.html">Veranstaltungen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Arbeitsmarkt Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/arbeitsmarkt.html">Arbeitsmarkt</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/beutlhauser-frank-erste-erlebnistage-sorgten-fuer-begeisterung-bei-kunden-18567.html">
                                                    	<figure>
                                                        	<img class="img42620" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S04-28621a-3sp-abz40_bf4dbd2660.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Erste Erlebnistage sorgten für Begeisterung bei Kunden</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/arbeitsplaetze-der-man-lastwagenbauer-bis-2025-garantiert-18730.html">Arbeitsplätze der MAN-Lastwagenbauer bis 2025 garantiert</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/ironplanet-feiert-jubilaeum-ein-jahr-dla-maschinenauktionen-in-europa-18669.html"><span class="blue">IronPlanet feiert Jubiläum</span> Ein Jahr DLA Maschinenauktionen in Europa</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/fuer-niederbayern-motoren-stangl-neuer-hatz-servicepartner-18698.html"><span class="blue">Für Niederbayern</span> Motoren Stangl neuer Hatz Servicepartner</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/forum-behandeltnbspnahwaerme-loesungen-18575.html">Forum behandelt&nbsp;Nahwärme-Lösungen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/beutlhauser-frank-erste-erlebnistage-sorgten-fuer-begeisterung-bei-kunden-18567.html"><span class="blue">Beutlhauser-Frank</span> Erste Erlebnistage sorgten für Begeisterung bei Kunden</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Bauwirtschaft" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Alle Bauwirtschaft Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview50" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/konrad-zuse-medaille-verliehen-prof-dr-ing-joaquin-diaz-18709.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema50">
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Hauptverband der Deutschen Bauindustrie (HDB) Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/hdb-hauptverband-der-deutschen-bauindustrie.html">Hauptverband der Deutschen Bauindustrie (HDB)</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Baupolitik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/baupolitik.html">Baupolitik</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle IG Bau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/ig-bau.html">IG Bau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle ZDB Zentralverband Deutsches Baugewerbe Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/zdb.html">ZDB Zentralverband Deutsches Baugewerbe</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Banken und Versicherungen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/banken-und-versicherungen.html">Banken und Versicherungen</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/konrad-zuse-medaille-verliehen-prof-dr-ing-joaquin-diaz-18709.html">
                                                    	<figure>
                                                        	<img class="img42780" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_27921_Personen_ABZ34-2016_b043d3c457.jpg" width="220" height="180" alt="" />
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/konrad-zuse-medaille-verliehen-prof-dr-ing-joaquin-diaz-18709.html"><span class="blue">Konrad-Zuse-Medaille verliehen</span> Prof. Dr.-Ing. Joaquin Diaz</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/steuerzahlerbund-fordert-mehr-transparenz-bei-grossprojekten-18728.html">Steuerzahlerbund fordert mehr Transparenz bei Großprojekten</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/kernproblem-bleibt-geld-ist-vorhanden-aber-keine-baureifen-projekte-18680.html"><span class="blue">Kernproblem bleibt</span> "Geld ist vorhanden, aber keine baureifen Projekte"</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/netzbetreiber-tennet-neue-stromautobahnen-kosten-deutlich-mehr-18596.html"><span class="blue">Netzbetreiber Tennet</span> Neue Stromautobahnen kosten deutlich mehr</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/immobilienwirtschaft-trendwende-beim-wohnungsneubau-fehlt-18619.html"><span class="blue">Immobilienwirtschaft</span> Trendwende beim Wohnungsneubau fehlt</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baupolitik und Verbände" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Alle Politik &amp; Verbände Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview31" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/konrad-zuse-medaille-verliehen-prof-dr-ing-joaquin-diaz-18709.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema31">
                                
                                    
                                       	<li >


      
          <a title="Alle bauma München Nachrichten" href="http://allgemeinebauzeitung.de/bauma-2019.html">bauma München</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle NordBau Neumünster Nachrichten" href="http://allgemeinebauzeitung.de/messe-nordbau.html">NordBau Neumünster</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle GaLaBau Nürnberg Nachrichten" href="http://allgemeinebauzeitung.de/messe-galabau.html">GaLaBau Nürnberg</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle BAU München Nachrichten" href="http://allgemeinebauzeitung.de/messe-bau-muenchen.html">BAU München</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle IFAT München Nachrichten" href="http://allgemeinebauzeitung.de/messe-ifat.html">IFAT München</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/messedoppel-recycling-aktiv-und-tiefbaulive-veranstalter-weist-mehr-flaechen-aus-18721.html">
                                                    	<figure>
                                                        	<img class="img42793" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_28347_-_3sp_9a51b865c3.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Veranstalter weist mehr Flächen aus</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/messedoppel-recycling-aktiv-und-tiefbaulive-veranstalter-weist-mehr-flaechen-aus-18721.html"><span class="blue">Messedoppel recycling aktiv und TiefbauLive</span> Veranstalter weist mehr Flächen aus</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/neuer-elektro-minidumper-bodenschonend-in-gruenanlagen-arbeiten-18452.html"><span class="blue">Neuer Elektro-Minidumper</span> Bodenschonend in Grünanlagen arbeiten</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/galabau-2016-messe-schliesst-auf-konstant-hohem-niveau-18496.html"><span class="blue">GaLaBau 2016</span> Messe schließt auf konstant hohem Niveau</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/gewichtsoptimierte-fahrwerke-einsatz-von-leichtbauwerkstoffen-erhoeht-nutzlast-18363.html"><span class="blue">Gewichtsoptimierte Fahrwerke</span> Einsatz von Leichtbauwerkstoffen erhöht Nutzlast</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/laden-waehrend-der-fahrt-elektrogeraete-und-akkus-jederzeit-einsatzbereit-18364.html"><span class="blue">Laden während der Fahrt</span> Elektrogeräte und Akkus jederzeit einsatzbereit</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Messen und Veranstaltungen" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Alle Messen &amp; Termine Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview23" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/konrad-zuse-medaille-verliehen-prof-dr-ing-joaquin-diaz-18709.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema23">
                                
                                    
                                       	<li >


      
          <a title="Alle Bagger und Lader Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/bagger-und-lader.html">Bagger und Lader</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Nutzfahrzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/nutzfahrzeuge.html">Nutzfahrzeuge</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ausstattung &amp; Zubehör Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/zubehoer-ausstattung.html">Ausstattung & Zubehör</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Handel und Verleih Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/handel-und-verleih.html">Handel und Verleih</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Krane und Seilmaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/krane-und-seilmaschinen.html">Krane und Seilmaschinen</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kleingeräte und Werkzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/kleingeraete-und-werkzeuge.html">Kleingeräte und Werkzeuge</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/layher-renovierte-niederlassung-hamburg-eingeweiht-18713.html">
                                                    	<figure>
                                                        	<img class="img42782" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_28721a_-_3sp_1a2e3a6772.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Renovierte Niederlassung Hamburg eingeweiht</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/layher-renovierte-niederlassung-hamburg-eingeweiht-18713.html"><span class="blue">Layher</span> Renovierte Niederlassung Hamburg eingeweiht</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/mit-produktions-und-lagerbereich-produktionsstaette-als-kranhalle-ausgefuehrt-18603.html"><span class="blue">Mit Produktions- und Lagerbereich</span> Produktionsstätte als Kranhalle ausgeführt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/niedersachsen-sieht-aus-fuer-verbrennungsmotoren-bis-2030-mit-skepsis-18637.html">Niedersachsen sieht Aus für Verbrennungsmotoren bis 2030 mit Skepsis</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/am-seehafen-kiel-stahlkonstruktion-fuer-aussergewoehnliche-lagerhalle-geliefert-18615.html"><span class="blue">Am Seehafen Kiel</span> Stahlkonstruktion für außergewöhnliche Lagerhalle geliefert</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/auf-die-schippe-genommen-abschied-18547.html"><span class="blue">Auf die Schippe genommen</span> Abschied</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Baumaschinen" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Alle Baumaschinen Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview28" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/konrad-zuse-medaille-verliehen-prof-dr-ing-joaquin-diaz-18709.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema28">
                                
                                    
                                       	<li >


      
          <a title="Alle Wohnungsbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/wohnungsbau.html">Wohnungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Gerüstbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/geruestbau.html">Gerüstbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Ökologisches Bauen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/oekologisches-bauen.html">Ökologisches Bauen</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Abbrucharbeiten Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/abbrucharbeiten.html">Abbrucharbeiten</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Fassaden Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/fassaden.html">Fassaden</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/bayer-leverkusen-standfeste-ruestung-trotz-gebaeudeumlaufender-lichtschaechte-18616.html">
                                                    	<figure>
                                                        	<img class="img42662" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_28542_-_2sp_8da974bb8a.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Standfeste Rüstung trotz gebäudeumlaufender...</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/bayer-leverkusen-standfeste-ruestung-trotz-gebaeudeumlaufender-lichtschaechte-18616.html"><span class="blue">Bayer Leverkusen</span> Standfeste Rüstung trotz gebäudeumlaufender Lichtschächte</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/immobilienwirtschaft-trendwende-beim-wohnungsneubau-fehlt-18619.html"><span class="blue">Immobilienwirtschaft</span> Trendwende beim Wohnungsneubau fehlt</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/wohnungsbau-bundeslaender-nutzen-zuwendungen-fuer-andere-zwecke-18631.html">Wohnungsbau: Bundesländer nutzen Zuwendungen für andere Zwecke</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/umweltministerin-hendricks-will-bau-von-mega-staellen-eindaemmen-18543.html">Umweltministerin Hendricks will Bau von Mega-Ställen eindämmen</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/immobilienwirtschaft-trendwende-beim-wohnungsbau-fehlt-18540.html">Immobilienwirtschaft: Trendwende beim Wohnungsbau fehlt</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Hochbau" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Alle Hochbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    




		
 			
        	<div id="navpreview27" class="navpreview">
            	<div class="navpreviewcontent">
                    <!-- ul with or without images -->
                    
                        <a class="navpreviewclose" href="http://allgemeinebauzeitung.de/abz/konrad-zuse-medaille-verliehen-prof-dr-ing-joaquin-diaz-18709.html#" title="schließen">&nbsp;</a>
                        
                        
                        
                        <!-- subthemes navigation  -->
                            <ul class="navunterthema" id="navunterthema27">
                                
                                    
                                       	<li >


      
          <a title="Alle Rohr- und Leitungsbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/rohr-und-leitungsbau.html">Rohr- und Leitungsbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Kanal- und Verbautechnik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/kanal-und-verbautechnik.html">Kanal- und Verbautechnik</a>
        
    	</li>
                                      
                                
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Spezialtiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/spezialtiefbau.html">Spezialtiefbau</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Entwässerung und Grundwasser Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/entwaesserung-und-grundwasser.html">Entwässerung und Grundwasser</a>
        
    	</li>
                                      
                                
                                    
                                       	<li >


      
          <a title="Alle Grabenloses Bauen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/grabenloses-bauen.html">Grabenloses Bauen</a>
        
    	</li>
                                      
                                
                            </ul>
                        
                        
                   
                        
                        
                                
                                    
                                       
                                            
                                                <div class="imageelem">
                                                	<a href="http://allgemeinebauzeitung.de/abz/kanalsanierung-spezialist-fuer-rohrinnendichtsysteme-gestartet-18614.html">
                                                    	<figure>
                                                        	<img class="img42658" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_S05-28187_abz37_3sp_57d2133cb1.jpg" width="220" height="180" alt="" />
                                                            
                                                                <figcaption>Spezialist für Rohrinnendichtsysteme gestartet</figcaption>
                                                                
                                                            
                                                    	</figure>
                                                   	</a>
                                                </div>
                                            
                                       
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                    
                                
                                
                                
                     <ul class="wimages">
                            
                    
                    
                
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/kanalsanierung-spezialist-fuer-rohrinnendichtsysteme-gestartet-18614.html"><span class="blue">Kanalsanierung</span> Spezialist für Rohrinnendichtsysteme gestartet</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/geislingen-setzt-gabionen-an-die-steinenkircher-steige-linearverbau-sorgt-fuer-optimalen-bauablauf-18588.html"><span class="blue">Geislingen setzt Gabionen an die Steinenkircher Steige</span> Linearverbau sorgt für optimalen Bauablauf</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/onlineportal-ermoeglicht-anfragen-zum-verlauf-von-leitungen-im-boden-18544.html">Onlineportal ermöglicht Anfragen zum Verlauf von Leitungen im Boden</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/onlineportal-ermoeglicht-anfragen-zum-verlauf-von-leitungen-im-boden-18545.html">Onlineportal ermöglicht Anfragen zum Verlauf von Leitungen im Boden</a></h5></li>
                             
                          
                    
                    	
                    		<!-- preview links  -->
                          	 <li><h5><a href="http://allgemeinebauzeitung.de/abz/am-hamburg-airport-6000-meter-rohre-fuer-vorfeld-1-18257.html"><span class="blue">Am Hamburg Airport</span> 6000 Meter Rohre für Vorfeld 1</a></h5></li>
                             
                          
                    
                    	  
                    
                    	  
                    
                    
                    
                    </ul>
                	<!-- link to main page  -->
                	<a class="showallbtn" title="Tiefbau" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Alle Tiefbau Nachrichten</a>
               
                <div class="clear"><!-- --></div>
        	</div>
         </div>
         
         
         
    



    
   


</div></div>
      </div>
    </nav>
    <div id="content">
      <div id="billboard">
        
      </div>
      <div class="main-content-wrapper">

        <div class="col" id="col0" role="main">
          <div id="c18" class="csc-default layout-0">
<div class="tx-pvnews">
	


	<!-- Article detail -->
	<div class="detailnarrrowcolumn" id="articlecontent">
    	<!-- Textbanner Content01 -->
    
        <div class="articlewerbung oben" id="text_01">
          <!-- 061-ABZ-Textbanner-Content01 -->
<div id='div-gpt-ad-1395326745957-2' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-2'); });
</script>
</div>
        </div>
      

    

		 <article>
    <!-- Article header   -->
    
<header>
	
		
            	
                        
                                <p class="articletime"><time datetime="2016-10-14 16:12:00">14.10.2016 - 16:12</time></p>
                                <h4>Konrad-Zuse-Medaille verliehen</h4>
                                <h2>Prof. Dr.-Ing. Joaquin Diaz</h2>
                            
                    
           
        
		
        <div class="meta">
<ul class="tags">


    <!-- Label -->
    
        <li class="black">
            Themen
            :
        </li>

    


    <!-- Unterthemen -->
    
        
            
                
                    
                            
                                        <li>
                                            


      
          <a title="Alle ZDB Zentralverband Deutsches Baugewerbe Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/zdb.html">ZDB Zentralverband Deutsches Baugewerbe</a>
        
    	
                                        </li>
                                
                        
                

            

        
            
                
                    
                            
                                        <li>
                                            


      
          <a title="Alle Hochschulen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema1/hochschulen.html">Hochschulen</a>
        
    	
                                        </li>
                                
                        
                

            

        

    

    <!-- Stichwörter -->
    

        
            <li>
                

    	<a title="Alle Zur Person Nachrichten" href="http://allgemeinebauzeitung.de/abz-fokus/zur-person.html">Zur Person</a>
    
            </li>
        

    

    <!-- Hersteller -->
    

    <!-- Baunews  -->
    
</ul></div>
        
        
        
       
    
</header>


    
    
    <!-- Content without picture   -->
    
        	<!-- Article with images  -->
           
        	<!-- Paragraph 1 -->


    
    	
              	


	
        	


    	
            	<div class="imgleft"  style="width:30%;"> 



  

         <figure>
                        <a href="http://allgemeinebauzeitung.de/media/Ausgaben/ABZ-2016-41/Prof_Dr-Ing_Joaquin_Diaz_vo/pv_27921_Personen_ABZ34-2016.jpg" class="fancybox" data-lightbox="image" data-title="" rel="gallery">
                        
                                 
                                       <img class="articleimg" src="http://allgemeinebauzeitung.de/media/temp/csm_pv_27921_Personen_ABZ34-2016_7a49595fc0.jpg" width="600" height="717" alt="" />
                                    

                            
                        </a >
                       
                        
                            
                                    
                                
                        
		</figure> 
                      

<div class="clear"><!-- --></div></div>
            
       
    
                    
         
         
     
        


        


    	
              	


        
        		
                      <div class="articlectnt"><p>Prof. Dr.-Ing. Joaquin Diaz von der Technischen Hochschule Mittelhessen  wird in diesem Jahr mit der Konrad-Zuse-Medaille ausgezeichnet. Dieses  hat das Konrad-Zuse-Kuratorium des Zentralverbandes Deutsches Baugewerbe  in seiner jüngsten Sitzung beschlossen.</p><p>Der Zentralverband würdigt besonders die Arbeit von Prof. Diaz im Bereich der modellbasierten Projektkommunikation und der Fortentwicklung des GAEB-Standards. &quot;Er verfügt über eine hohe wissenschaftliche Qualifikation im Bezug auf die Bauinformatik, ein besonders großes berufspolitisches Engagement sowie eine hohe Reputation bei der Einführung innovativer IT-Themen in die Baupraxis. Seine außergewöhnlichen Fähigkeiten bei der Vermittlung wissenschaftlicher Erkenntnisse der Bauinformatik für die Praxis sowie die Durchführung von innovativen Projekten sind dafür ausschlaggebend, dass er bei Wissenschaft und Baupraxis ein sehr hohes Ansehen genießt und ein gefragter Ratgeber ist.&quot; So die Begründung des Konrad-Zuse-Kuratoriums im ZDB.</p></div>
       				 
        


<p></p>


    
    
            
    	
    

 



	



<p></p>
 
            
    
    	
    



    	
            	<!-- Paragraph 2 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

                
                <!-- Paragraph 3 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

                
                <!-- Paragraph 4 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

                
                <!-- Paragraph 5 -->
                

    
    	
              	






<p></p>
 
            
    
    	
    

            
    
    	

    





        
</article>
<div class="clear"><!-- --></div>




    
        
            
              



  
      <div class="jobbox">
      <h2><span class="blue">ABZ</span>-Stellenmarkt<div class="jigub_klein"><a class="trackedexternal" title="Jobs in Grün und Bau" target="_blank" href="http://jobs-in-gruen-und-bau.de/jobs-im-bau/"><img src="http://allgemeinebauzeitung.de/media/temp/csm_jigub-klein_5faf3cbdf1.png" width="180" height="72" alt="" /></a></div></h2>

    
  <div class="jobbox_content" >
    
  
    


      <div class="item">

      

          <strong><a class="trackedexternal" title="Projekt + Objektleiterin / Projekt + Objektleiters sowie Sachbearbeiterin / Sachbearbeiter in Bingen am Rhein" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/projekt-objektleiterinprojekt-objektleiters-sowie-sachbearbeiterinsachbearbeiter-bingen-am-rhein-005816.html">Projekt + Objektleiterin / Projekt + Objektleiters sowie...</a></strong>, Bingen am Rhein
          <a class="trackedexternal morelink" title="Projekt + Objektleiterin / Projekt + Objektleiters sowie Sachbearbeiterin / Sachbearbeiter in Bingen am Rhein" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/projekt-objektleiterinprojekt-objektleiters-sowie-sachbearbeiterinsachbearbeiter-bingen-am-rhein-005816.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      
      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      

          <strong><a class="trackedexternal" title="Bauleiter/in Garten-, Landschafts- oder Tiefbau (Teilzeit möglich) in Kleinostheim" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/bauleiterin-garten-landschafts-oder-tiefbau-teilzeit-moeglich-kleinostheim-005776.html">Bauleiter/in Garten-, Landschafts- oder Tiefbau (Teilzeit möglich)</a></strong>, Kleinostheim
          <a class="trackedexternal morelink" title="Bauleiter/in Garten-, Landschafts- oder Tiefbau (Teilzeit möglich) in Kleinostheim" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-premium/bauleiterin-garten-landschafts-oder-tiefbau-teilzeit-moeglich-kleinostheim-005776.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      
      

      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      
          <strong><a class="trackedexternal" title="Raupenfahrer in Großraum um Postleitzahlengebiet 9" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/raupenfahrer-grossraum-um-postleitzahlengebiet-9-005815.html">Raupenfahrer</a></strong>, Großraum um Postleitzahlengebiet 9
          <a class="trackedexternal morelink" title="Raupenfahrer in Großraum um Postleitzahlengebiet 9" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/raupenfahrer-grossraum-um-postleitzahlengebiet-9-005815.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      
          <strong><a class="trackedexternal" title="KonstrukteurIn - Schwerpunkt Maschinenbautechnik (Lehrzeit 4 Jahre) in Hörsching " target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/konstrukteurin-schwerpunkt-maschinenbautechnik-lehrzeit-4-jahre-hoersching-005808.html">KonstrukteurIn - Schwerpunkt Maschinenbautechnik (Lehrzeit 4 Jahre)</a></strong>, Hörsching 
          <a class="trackedexternal morelink" title="KonstrukteurIn - Schwerpunkt Maschinenbautechnik (Lehrzeit 4 Jahre) in Hörsching " target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/konstrukteurin-schwerpunkt-maschinenbautechnik-lehrzeit-4-jahre-hoersching-005808.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      
          <strong><a class="trackedexternal" title="Versierter Bauingenieur (m/w) in PLZ 8" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/versierter-bauingenieur-mw-plz-8-005795.html">Versierter Bauingenieur (m/w)</a></strong>, PLZ 8
          <a class="trackedexternal morelink" title="Versierter Bauingenieur (m/w) in PLZ 8" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/versierter-bauingenieur-mw-plz-8-005795.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      
          <strong><a class="trackedexternal" title="Redaktionsvolontär (w/m) in Hannover" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/redaktionsvolontaer-wm-hannover-005772.html">Redaktionsvolontär (w/m)</a></strong>, Hannover
          <a class="trackedexternal morelink" title="Redaktionsvolontär (w/m) in Hannover" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/redaktionsvolontaer-wm-hannover-005772.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item">

      
      

      
          <strong><a class="trackedexternal" title="Bauleiter/in in Hamburg" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/bauleiterin-hamburg-005842.html">Bauleiter/in</a></strong>, Hamburg
          <a class="trackedexternal morelink" title="Bauleiter/in in Hamburg" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/bauleiterin-hamburg-005842.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    


      <div class="item last">

      
      

      
          <strong><a class="trackedexternal" title="Redakteur (w/m) in Hannover" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/redakteur-wm-hannover-005773.html">Redakteur (w/m)</a></strong>, Hannover
          <a class="trackedexternal morelink" title="Redakteur (w/m) in Hannover" target="_blank" href="http://jobs-in-gruen-und-bau.de/stelleninserat-standard/redakteur-wm-hannover-005773.html"><span class="morelinkarrow"><!-- --></span>ansehen</a>
      

      

      
      



      <div class="clear"><!-- --></div>
      </div>
    
  
  
  </div>

  <div class="footer">
    <div class="clear"><!-- --></div>
    
      <span class="morelinkarrow"><!-- --></span>Wie kann ich mein Stellenangebot hier veröffentlichen? <a class="morelink" href="http://allgemeinebauzeitung.de/portale/jobs-in-gruen-und-bau/abz-stellenmarkt.html">Weitere Informationen</a>
    
    </div>
</div>

<div style="display: none;">http://jobs-in-gruen-und-bau.de/index.php?id=123&tx_patzerboerse_paboeplugin[unterthemen]=373++287&no_cache=1</div>

            
          

      


    
  
    <!-- Finish with some related links -->
    


    
           
                  <!-- premium articles -->
                  	<div class="abzplusfinish">
                       
                                <div class="content">
                                	<p>Unbegrenzter Zugriff auf alle Online-Inhalte:</p>
                                    <h4>Lernen Sie ABZ<span class="plusfont">PLUS</span> kennen</h4>
                                    <div class="content1">
                                        <p>Als PLUS Abonnent genießen Sie unbegrenzten Zugriff auf das Online-Portal der Allgemeine Bauzeitung ABZ mit allen Artikeln der Print- und Onlineversion!</p>
                                        <p class="additional">Optimiert für Desktop-PCs und als Mobilversion.</p>
                                        <p><a id="furtherbtn" title="Jetzt mehr erfahren" href="http://allgemeinebauzeitung.de/abzplus.html">Jetzt mehr erfahren</a></p>
                                    </div>
                                    
                                </div>
                                 
                                <div class="background">
                                	<img alt="ABZ ePaper" src="http://allgemeinebauzeitung.de/media/temp/csm_ABZplus_Werbegrafik_dbb757b8a0.png" width="300" height="173" />
                                </div>
                                
                               
                                <div class="clear"><!-- --></div>
                            
                  </div>
             
                
            
        
    <div class="clear"><!-- --></div>


  
  
        
  
    <!-- Finish with some related links -->
    



    <h3 class="listheader">Weitere Artikel</h3> 
    
    <div class="relatedfinish">
    	<ul>
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish premium" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Dirk Böhringer" href="http://allgemeinebauzeitung.de/abz/dirk-boehringer-18613.html">
                                       
                                       
                                       <figure><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_27909_Personen_ABZ34-2016_e1e136cba6.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    Dirk Böhringer
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="ZDB-Hauptgeschäftsführer Felix Pakleppa: &quot;Wir sind vor allem dann stark, wenn wir mit einer Stimme sprechen&quot;" href="http://allgemeinebauzeitung.de/abz/zdb-hauptgeschaeftsfuehrer-felix-pakleppa-wir-sind-vor-allem-dann-stark-wenn-wir-mit-einer-stimme-sprechen-17407.html">
                                       
                                       
                                       <figure><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_27110_-_2sp_-_4c_d885cd97fb.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">ZDB-Hauptgeschäftsführer Felix Pakleppa: </span>"Wir sind vor allem dann stark, wenn wir mit einer Stimme sprechen"
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
            
                  
                  	
                   
                    	
                        		
                                    	<li class="rnewsfinish" >
                                    
                               
                               
                                    <div>
                                       <a class="teaserimg" title="Fachvereinigung Betonrohre und Stahlbetonrohre e. V.: Wilfried Wolfram" href="http://allgemeinebauzeitung.de/abz/fachvereinigung-betonrohre-und-stahlbetonrohre-e-v-wilfried-wolfram-17620.html">
                                       
                                       
                                       <figure><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_26830_Personen_ABZ24-2016_1e54542a60.jpg" width="300" height="220" alt="" /></figure>
                                        <figcaption>
                                            
                                                    <span class="subheader">Fachvereinigung Betonrohre und Stahlbetonrohre e. V.: </span>Wilfried Wolfram
                                                
                                         </figcaption>
                                         </a>
                                    </div>
                               </li>
                          
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
            
                  
            
                  
                  	
                   
                    	
                       
                  
            
                  
            
      
       </ul> 
       
       <div class="clear"><!-- --></div>
        
	</div>





  
  </div>
    
    <!-- Article detail -->
	<aside>
    <div class="detailaside">
      
          <!-- 061-ABZ-Content_Rectangle -->
<div id='div-gpt-ad-1416393294064-5' style='width:300px; margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416393294064-5'); });
</script>
</div>
        

      <!-- Finish with some related links -->
      
<div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a data-te="facebook" title="auf Facebook teilen" class="trackedexternal" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=##URL">
                  
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a data-te="twitter" title="auf Twitter tweeten" class="trackedexternal" target="_blank" href="https://twitter.com/share?url=##URL&amp;text=Konrad-Zuse-Medaille%20verliehen%20Prof.%20Dr.-Ing.%20Joaquin%20Diaz">
                 
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a data-te="linkedin" title="auf LinkedIn teilen" class="trackedexternal" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=##URL&amp;title=Konrad-Zuse-Medaille%20verliehen%20Prof.%20Dr.-Ing.%20Joaquin%20Diaz">
                  <div class="txt">LinkedIn</div>
                </a>
              </div>
              <div class="xing socialsmall">
                <a data-te="xing" title="auf Xing teilen" class="trackedexternal" target="_blank" href="https://www.xing.com/app/user?op=share;url=##URL;title=Konrad-Zuse-Medaille%20verliehen%20Prof.%20Dr.-Ing.%20Joaquin%20Diaz">
                  <div class="txt">Xing</div>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a data-te="googleplus" title="auf Google+ teilen" class="trackedexternal" target="_blank" href="https://plus.google.com/share?url=##URL">
                  <div class="txt">GooglePlus</div>
                </a>
              </div>
              <div class="clear"><!-- --></div>
</div>

<div class="clear"><!-- --></div>
<div id="bitlylink" style="display: none;">http://bit.ly/2dnMOTo</div>




      <div class="rightbox">
        


  <h3>Weitere Artikel</h3>

    
<div class="box1 box rightrelated">
  
    <ul>
      
          <!-- Standard Articles  -->
          <ul class="standard">
            
              
            
              
                
                  <li class="rnews" rel="rnews17407">
<a title="ZDB-Hauptgeschäftsführer Felix Pakleppa: &quot;Wir sind vor allem dann stark, wenn wir mit einer Stimme sprechen&quot;" href="http://allgemeinebauzeitung.de/abz/zdb-hauptgeschaeftsfuehrer-felix-pakleppa-wir-sind-vor-allem-dann-stark-wenn-wir-mit-einer-stimme-sprechen-17407.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_27110_-_2sp_-_4c_08364051f1.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">ZDB-Hauptgeschäftsführer Felix Pakleppa: </span>"Wir sind vor allem dann stark, wenn wir mit einer Stimme sprechen"
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews17545">
<a title="Bauen wird behindert: Baugewerbe ist gegen Einführung Blauer Plakette" href="http://allgemeinebauzeitung.de/abz/bauen-wird-behindert-baugewerbe-ist-gegen-einfuehrung-blauer-plakette-17545.html">


	
  



    	<span class="subheader">Bauen wird behindert: </span>Baugewerbe ist gegen Einführung Blauer Plakette
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews17620">
<a title="Fachvereinigung Betonrohre und Stahlbetonrohre e. V.: Wilfried Wolfram" href="http://allgemeinebauzeitung.de/abz/fachvereinigung-betonrohre-und-stahlbetonrohre-e-v-wilfried-wolfram-17620.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_26830_Personen_ABZ24-2016_15df58d959.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Fachvereinigung Betonrohre und Stahlbetonrohre e. V.: </span>Wilfried Wolfram
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
                  <li class="rnews" rel="rnews17621">
<a title="Volkswagen Nutzfahrzeuge: Winfried Krause" href="http://allgemeinebauzeitung.de/abz/volkswagen-nutzfahrzeuge-winfried-krause-17621.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_26996_Personen_ABZ26-2016_3e3fd458b9.jpg" width="180" height="120" alt="" /></span>
  
  



    	<span class="subheader">Volkswagen Nutzfahrzeuge: </span>Winfried Krause
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
              
            
              
                
              
            
              
            
              
            
              
            
              
                
              
            
          </ul>
          <!-- Premium Articles  -->
          <ul class="premium">
            
              
                
                  <li class="rnews" rel="rnews18613">
<a title="Dirk Böhringer" href="http://allgemeinebauzeitung.de/abz/dirk-boehringer-18613.html">


	
       	<span class="thumblink"><img src="http://allgemeinebauzeitung.de/media/temp/csm_pv_27909_Personen_ABZ34-2016_2d1e6f70ab.jpg" width="180" height="120" alt="" /></span>
  
  



    	Dirk Böhringer
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
            
              
            
              
            
              
            
              
            
              
            
              
                
                  <li class="rnews" rel="rnews18565">
<a title="Wolfgang Bücken" href="http://allgemeinebauzeitung.de/abz/wolfgang-buecken-18565.html">


	
  



    	Wolfgang Bücken
    </a>
<div class="clear"><!-- --></div></li>
                
              
            
              
                
              
            
              
                
              
            
              
            
          </ul>
        
    </ul>
  
  <div class="clear"><!-- --></div>
</div>





        <div class="clear"><!-- --></div>
      </div>
      
          <!-- /29080644/061-ABZ-Teaser_NEU -->
<div id='div-gpt-ad-1440688027286-0' style='width:300px;margin-bottom:2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440688027286-0'); });
</script>

</div>

          <!-- /29080644/061-ABZ-Teaser_NEU_PV -->
<div id='div-gpt-ad-1458664611136-2' style='width:300px; margin-bottom: 2em;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458664611136-2'); });
</script>
</div>
        

            
      
        <div class="rightbox">
          
<div class="machineteaser">
    	<a title="DBMB Die Baumaschinen Börse" target="_blank" href="http://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard"><img alt="DBMB Die Baumaschinen Börse" src="http://allgemeinebauzeitung.de/fileadmin/Public/templates/allgemeinebauzeitung/img/DBMB-Header.png" width="300" height="55" /></a>
  
 <table border="0" cellpadding="0" cellspacing="0">
   <tr>
     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BVT 65" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bvt-65-00032989-dbmb.html"><img alt="Bomag BVT 65" src="http://die-baumaschinen-boerse.de/media/temp/csm_7f64a690_8303cd6ce4.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BVT 65" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bvt-65-00032989-dbmb.html">Bomag BVT 65</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BVT 65" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bvt-65-00032989-dbmb.html">&euro; 1.400</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Potain HD 40 A" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/potain-hd-40-a-00029097-dbmb.html"><img alt="Potain HD 40 A" src="http://die-baumaschinen-boerse.de/media/temp/csm_o_1a92l6iu2s89h1j1qjv1d8hfbke_915929bddf.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Potain HD 40 A" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/potain-hd-40-a-00029097-dbmb.html">Potain HD 40 A</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Potain" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/potain.html?no_cache=1&amp;cHash=9064ae18da91b594755362b4250714f4"><span class="hrst223">Potain</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Potain HD 40 A" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/potain-hd-40-a-00029097-dbmb.html">&euro; 58.000</a>

    </span>
  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Kreiselegge mit Stabwalze und hydr. Aufsatteleinrichtung/Drilllift, Frost FM 25 C" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/kreiselegge-mit-stabwalze-und-00046733-dbmb.html"><img alt="Kreiselegge mit Stabwalze und hydr. Aufsatteleinrichtung/Drilllift, Frost FM 25 C" src="http://die-baumaschinen-boerse.de/media/temp/csm_o_1auhqsugi1vbq1ftv1giq1ca73b_80561f5887.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Kreiselegge mit Stabwalze und hydr. Aufsatteleinrichtung/Drilllift, Frost FM 25 C" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/kreiselegge-mit-stabwalze-und-00046733-dbmb.html">Kreiselegge mit Stabwalze und hydr. Aufsatteleinrichtung/Drilllift, Frost FM 25 C</a>
  </h5>


  

  
    <span class="price"><a class="trackedexternal" title="Kreiselegge mit Stabwalze und hydr. Aufsatteleinrichtung/Drilllift, Frost FM 25 C" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/kreiselegge-mit-stabwalze-und-00046733-dbmb.html">&euro; 3.500</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BM 1000/35" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bm-100035-00032926-dbmb.html"><img alt="Bomag BM 1000/35" src="http://die-baumaschinen-boerse.de/media/temp/csm_dad06b70_abf5395599.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BM 1000/35" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bm-100035-00032926-dbmb.html">Bomag BM 1000/35</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BM 1000/35" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bm-100035-00032926-dbmb.html">&euro; 225.000</a>

    </span>
  


</div>
</td>


     
       





    </tr><tr valign="top">
    <td class="odd">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Takeuchi TB 228" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/takeuchi-tb-228-00046134-dbmb.html"><img alt="Takeuchi TB 228" src="http://die-baumaschinen-boerse.de/media/temp/csm_o_1ataulvn41ej10aicrp10t91rnrg_a949588b10.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Takeuchi TB 228" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/takeuchi-tb-228-00046134-dbmb.html">Takeuchi TB 228</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Takeuchi" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/takeuchi.html?no_cache=1&amp;cHash=5a76a45a3b849d9f1cd7cbd82cf31506"><span class="hrst261">Takeuchi</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Takeuchi TB 228" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/takeuchi-tb-228-00046134-dbmb.html">&euro; 20.500</a>

    </span>
  


</div>
</td>


     
       





    <td class="even">
  

<div class="dbmbcontent">

  
    <!-- Image -->
    <a class="trackedexternal" title="Bomag BF 600 C-E" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-600-c-e-00041600-dbmb.html"><img alt="Bomag BF 600 C-E" src="http://die-baumaschinen-boerse.de/media/temp/csm_b7efe06f_4afa808cf4.jpg" width="190" height="120" /></a>

  

  <h5>
    <a class="trackedexternal" title="Bomag BF 600 C-E" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-600-c-e-00041600-dbmb.html">Bomag BF 600 C-E</a>
  </h5>


  
    <p class="hst">
      
        
          <a class="trackedexternal" title="Alle Baumaschinen Online-Inserate von Bomag" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/bomag.html?no_cache=1&amp;cHash=bc73f641a916f9fd7e0c555004cff33f"><span class="hrst29">Bomag</span></a>
        
      
    </p>
  

  
    <span class="price"><a class="trackedexternal" title="Bomag BF 600 C-E" target="_blank" href="http://die-baumaschinen-boerse.de/kauf/baumaschinen/bomag-bf-600-c-e-00041600-dbmb.html">&euro; 105.600</a>

    </span>
  


</div>
</td>


     
     
   </tr>
 </table>
  

</div>
   
   <div class="final">
        <a title="alle Angebote" href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html">alle Angebote</a>
   </div>








          <div class="clear"><!-- --></div>
        </div>
      
            
      

      
          <!-- /29080644/061-ABZ-Content_Rectangle_PV -->
<div id='div-gpt-ad-1448462986633-0' style='height:300px; width:300px;'>
<small class="grey">Anzeige</small><br />
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448462986633-0'); });
</script>
</div>
        

            
      

      
        <div class="rightbox">
          

  <h3 class="uppercase llvzheader">Anbieter zu diesem Thema</h3>
    <div id="llvz">

    		
            
            
            	<div class="llvz content1">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="RAL Gütegemeinschaft Baumpflege e.V." rel="nofollow" target="_blank" href="http://www.ral-baumpflege.de">RAL Gütegemeinschaft Baumpflege e.V.</a></h5>
                        
                    
                	
                        Richard-Breitscheid-Str. 7<br />
09487 Schlettau<br />
Telefon: 03733/23158<br />
Telefax: 03733/23154<br />
Internet: www.ral-baumpflege.de<br />
E-Mail: post@ral-baumpflege.de<br />

                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="RAL Gütegemeinschaft Baumpflege e.V." rel="nofollow" target="_blank" href="http://www.ral-baumpflege.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content2">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Compo Expert GmbH" rel="nofollow" target="_blank" href="http://www.compo-expert.de">Compo Expert GmbH</a></h5>
                        
                    
                	
                        Krögerweg 10<br />
48155 Münster<br />
Telefon: 0251/297981000<br />
Telefax: 0251/297981111<br />
Internet: www.compo-expert.de<br />
E-Mail: info@compo-expert.de<br />

                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Compo Expert GmbH" rel="nofollow" target="_blank" href="http://www.compo-expert.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content3">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="BIBER" rel="nofollow" target="_blank" href="http://www.biber1993.de">BIBER</a></h5>
                        
                    
                	
                        Baum- und Landschaftspflege<br />
Industriestr. 46<br />
51399 Burscheid<br />
Telefon: 02174/749838<br />
Telefax: 02174/749840<br />
E-Mail: info@biber1993.de<br />
Internet: www.biber1993.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="BIBER" rel="nofollow" target="_blank" href="http://www.biber1993.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content4">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Heinrich Glaeser Nachf. GmbH" rel="nofollow" target="_blank" href="http://www.glaeser-textil-ulm.de/index.php/begruenung/greentex/">Heinrich Glaeser Nachf. GmbH</a></h5>
                        
                    
                	
                        Blaubeurer Str. 263<br />
89081 Ulm<br />
Telefon: 0731/3981-0<br />
Telefax: 0731/3981-55<br />
E-Mail: info@glaeser-textil-ulm.de<br />
Internet: www.glaeser-textil.com
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Heinrich Glaeser Nachf. GmbH" rel="nofollow" target="_blank" href="http://www.glaeser-textil-ulm.de/index.php/begruenung/greentex/">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content5">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="corthum Nordschwarzwald GmbH" rel="nofollow" target="_blank" href="http://www.corthum.de">corthum Nordschwarzwald GmbH</a></h5>
                        
                    
                	
                        Erdenwerke Marxzell und Herbolzheim<br />
Im Schwarzenbusch 8<br />
76359 Marxzell<br />
Telefon: 07248/932460<br />
Telefax: 07248/932462<br />
Internet: www.corthum.de<br />
E-Mail: info@cortum.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="corthum Nordschwarzwald GmbH" rel="nofollow" target="_blank" href="http://www.corthum.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content6">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Compo Expert GmbH" rel="nofollow" target="_blank" href="http://www.compo-expert.de">Compo Expert GmbH</a></h5>
                        
                    
                	
                        Krögerweg 10<br />
48155 Münster<br />
Telefon: 0251/297981000<br />
Telefax: 0251/297981111<br />
Internet: www.compo-expert.de<br />
E-Mail: info@compo-expert.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Compo Expert GmbH" rel="nofollow" target="_blank" href="http://www.compo-expert.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content7">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Wirtgen GmbH" rel="nofollow" target="_blank" href="http://www.wirtgen.de">Wirtgen GmbH</a></h5>
                        
                    
                	
                        Reinhard-Wirtgen-Str. 2 53578 Windhagen Telefon: 02645/131-0 Telefax: 02645/131-392 Internet: www.wirtgen.de E-Mail: info@wirtgen.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Wirtgen GmbH" rel="nofollow" target="_blank" href="http://www.wirtgen.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content8">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="ECOFIBRE Dämmstoffe GmbH" rel="nofollow" target="_blank" href="http://www.ecofibre.de">ECOFIBRE Dämmstoffe GmbH</a></h5>
                        
                    
                	
                        Einblasdämmung / Einblasdämmtechnik<br />
Hastedter Heerstr. 283<br />
28207 Bremen<br />
Telefon: 0421/68468670<br />
Telefax: 0421/68468669<br />
Internet: www.ecofibre.de<br />
E-Mail: info@ecofibre.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="ECOFIBRE Dämmstoffe GmbH" rel="nofollow" target="_blank" href="http://www.ecofibre.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content9">
                
                	
                
                    
                            <h5><a class="trackedllvz" title="Rainpro Vertriebs-GmbH" rel="nofollow" target="_blank" href="http://www.rainpro.de">Rainpro Vertriebs-GmbH</a></h5>
                        
                    
                	
                        Schützenstr. 21+5<br />
21407 Deutsch Evern<br />
Telefon: 04131/97990<br />
Telefax: 04131/79205<br />
Internet: www.rainpro.de<br />
E-Mail: info@rainpro.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="Rainpro Vertriebs-GmbH" rel="nofollow" target="_blank" href="http://www.rainpro.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            	<div class="llvz content10">
                
                	
                         <figure>
                         	<img alt="AWAG Fahnen und Fahnenmasten Logo" src="http://allgemeinebauzeitung.de/media/temp/csm_Awag_f74366aef0.jpg" width="150" height="97" />
                         </figure>
                    
                
                    
                            <h5><a class="trackedllvz" title="AWAG Fahnen und Fahnenmasten" rel="nofollow" target="_blank" href="http://www.awag.de">AWAG Fahnen und Fahnenmasten</a></h5>
                        
                    
                	
                        Stadtmobiliar, Absperr-Systeme, <br />
Elektro-Transportfahrzeuge, Abfallbehälter<br />
Donaumühle 14<br />
D-94577 Winzer<br />
Telefon: 09901/94870-0<br />
Internet: www.awag.de<br />
E-Mail: fahnen@awag.de
                    
                    
                     
                        <p><a class="linkmask trackedllvz" title="AWAG Fahnen und Fahnenmasten" rel="nofollow" target="_blank" href="http://www.awag.de">zur Website</a></p>
                    
                   <div class="clear"><!-- --></div> 
                </div>
            	
            
            
            
                <div class="controls">
                    <div class="leftcontrol"><!-- --></div>
                    <div class="rightcontrol"><!-- --></div>
                </div>
           
    </div>
    
    <div class="llvzfooter">
    	Die Anbieterprofile sind ein Angebot von <a title="llvz.de - Das Leistungs- und Lieferverzeichnis" target="_blank" href="http://llvz.de?utm_source=ABZ&amp;utm_medium=LlvzTeaserBox&amp;utm_campaign=Standard">llvz.de</a>
    </div>
    
	




          <div class="clear"><!-- --></div>
        </div>
      
    </div>
  </aside>
    

</div></div>
          <div class="clear"><!-- --></div>
        </div>
        <div class="clear"><!-- --> </div>
      </div>

      <div class="col" id="col3" role="complementary">
        <div id="c150" class="csc-default layout-0">
<div class="tx-pvnews">
	





	
	<div class="footertitem" id="footerthemen">
    	<h3>Themen</h3>
        <div class="col2mask"><h3>&nbsp;</h3></div>
        <ul id="themenMenu">
            
                <li >

    	<a title="Alle Abrechnung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/abrechnung.html">Abrechnung</a>
    
</li>
            
                <li >

    	<a title="Alle Architektur &amp; Stadtplanung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/architektur-stadtplanung-und-stadtentwicklung.html">Architektur &amp; Stadtplanung</a>
    
</li>
            
                <li >

    	<a title="Alle Ausbildung &amp; Beruf Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/ausbildung-und-beruf.html">Ausbildung &amp; Beruf</a>
    
</li>
            
                <li >

    	<a title="Alle Bahnbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bahnbau.html">Bahnbau</a>
    
</li>
            
                <li >

    	<a title="Alle Baubetrieb Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baubetrieb.html">Baubetrieb</a>
    
</li>
            
                <li >

    	<a title="Alle Bauchemie Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bauchemie.html">Bauchemie</a>
    
</li>
            
                <li >

    	<a title="Alle Bauleitung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/bauleitung.html">Bauleitung</a>
    
</li>
            
                <li >

    	<a title="Alle Baumaschinen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baumaschinen.html">Baumaschinen</a>
    
</li>
            
                <li >

    	<a title="Alle Baustoffe Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baustoffe.html">Baustoffe</a>
    
</li>
            
                <li >

    	<a title="Alle Bauwirtschaft Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wirtschaft-und-unternehmensfuehrung.html">Bauwirtschaft</a>
    
</li>
            
                <li >

    	<a title="Alle Betonbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/betonbau-und-stahlbetonbau.html">Betonbau</a>
    
</li>
            
                <li >

    	<a title="Alle Forschung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/forschung-und-bildung.html">Forschung</a>
    
</li>
            
                <li >

    	<a title="Alle Fördern, Heben &amp; Lagern Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/foerdern-heben-lagern.html">Fördern, Heben &amp; Lagern</a>
    
</li>
            
                <li >

    	<a title="Alle GaLaBau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/galabau.html">GaLaBau</a>
    
</li>
            
                <li >

    	<a title="Alle Geotechnik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/geotechnik-und-grundbau.html">Geotechnik</a>
    
</li>
            
                <li >

    	<a title="Alle Hochbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hochbau.html">Hochbau</a>
    
</li>
            
                <li >

    	<a title="Alle Holzbau &amp; Dachbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/holzbau-und-dachbau.html">Holzbau &amp; Dachbau</a>
    
</li>
            
                <li >

    	<a title="Alle Ingenieurbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/ingenieurbau.html">Ingenieurbau</a>
    
</li>
            
                <li >

    	<a title="Alle IT im Bauwesen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/it-im-bauwesen.html">IT im Bauwesen</a>
    
</li>
            
                <li >

    	<a title="Alle Kalkulation Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/angebotswesen-und-kalkulation.html">Kalkulation</a>
    
</li>
            
                <li >

    	<a title="Alle Logistik Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/logistik.html">Logistik</a>
    
</li>
            
                <li >

    	<a title="Alle Maschinen &amp; Material Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/maschinen-und-material.html">Maschinen &amp; Material</a>
    
</li>
            
                <li >

    	<a title="Alle Mauerwerksbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/mauerwerksbau.html">Mauerwerksbau</a>
    
</li>
            
                <li >

    	<a title="Alle Messen &amp; Termine Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen.html">Messen &amp; Termine</a>
    
</li>
            
                <li >

    	<a title="Alle Modernisierung &amp; Sanierung Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/modernisierung-sanierung-und-recycling.html">Modernisierung &amp; Sanierung</a>
    
</li>
            
                <li >

    	<a title="Alle Nachhaltigkeit &amp; Innovation Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/nachhaltigkeit-und-innovation.html">Nachhaltigkeit &amp; Innovation</a>
    
</li>
            
                <li >

    	<a title="Alle Nutzfahrzeuge Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/nutzmaschinen.html">Nutzfahrzeuge</a>
    
</li>
            
                <li >

    	<a title="Alle Politik &amp; Verbände Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/baupolitik-und-verbaende.html">Politik &amp; Verbände</a>
    
</li>
            
                <li >

    	<a title="Alle Recht &amp; Normen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/recht-und-normen.html">Recht &amp; Normen</a>
    
</li>
            
                <li >

    	<a title="Alle Recycling Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/recycling.html">Recycling</a>
    
</li>
            
                <li >

    	<a title="Alle Sicherheit Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/sicherheit.html">Sicherheit</a>
    
</li>
            
                <li >

    	<a title="Alle Sonstiges Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/sonstiges.html">Sonstiges</a>
    
</li>
            
                <li >

    	<a title="Alle Stahlbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/stahlbau.html">Stahlbau</a>
    
</li>
            
                <li >

    	<a title="Alle Straßenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/strassenbau-und-verkehrswesen.html">Straßenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tiefbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tiefbau.html">Tiefbau</a>
    
</li>
            
                <li >

    	<a title="Alle Trockenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/trockenbau.html">Trockenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Tunnelbau &amp; Brückenbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/tunnelbau-und-brueckenbau.html">Tunnelbau &amp; Brückenbau</a>
    
</li>
            
                <li >

    	<a title="Alle Unternehmen Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/hersteller.html">Unternehmen</a>
    
</li>
            
                <li >

    	<a title="Alle Wasserbau Nachrichten" href="http://allgemeinebauzeitung.de/abz-thema/wasserbau-und-wassernutzung.html">Wasserbau</a>
    
</li>
            
        
        </ul>
    	<div class="clear"><!-- --></div>
    	<a class="allthemeslink" title="Alle ABZ Themen" href="http://allgemeinebauzeitung.de/alle-themen.html">Alle Themen</a>
        <a class="allcompanieslink" title="Alle ABZ Unternehmensnews" href="http://allgemeinebauzeitung.de/alle-unternehmen.html">Alle Unternehmen</a>
   </div>


</div></div><div class="footeritem" id="serviceMenu"><h3>Service</h3><ul><li class="footerNaviItem39" id="footernavItem50"><a href="http://allgemeinebauzeitung.de/service/redaktion.html" target="_top" title="Redaktion">Redaktion</a></li><li class="footerNaviItem39" id="footernavItem107"><a href="http://allgemeinebauzeitung.de/service/anzeigenaufgabe/start.html" target="_top" title="Anzeigen">Anzeigen</a></li><li class="footerNaviItem39" id="footernavItem43"><a href="http://allgemeinebauzeitung.de/service/mediadaten.html" target="_top" title="Mediadaten">Mediadaten</a></li><li class="footerNaviItem39" id="footernavItem44"><a href="http://allgemeinebauzeitung.de/service/abo-service.html" target="_top" title="Abo & Service">Abo & Service</a></li><li class="footerNaviItem39" id="footernavItem67"><a href="http://allgemeinebauzeitung.de/service/bau-termine.html" target="_top" title="Termine">Termine</a></li><li class="footerNaviItem39" id="footernavItem45"><a href="http://allgemeinebauzeitung.de/service/epaper.html" target="_top" title="ePaper">ePaper</a></li><li class="footerNaviItem39" id="footernavItem74"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" target="_top" title="Newsletter">Newsletter</a></li><li class="footerNaviItem41" id="footernavItem48"><a href="http://allgemeinebauzeitung.de/benutzer/login.html" target="_top" title="Login">Angemeldet</a></li><li class="footerNaviItem71" id="footernavItem70"><a href="http://allgemeinebauzeitung.de/medien/bildergalerien.html" target="_top" title="Bildergalerien">Bildergalerien</a></li><li class="footerNaviItem71" id="footernavItem72"><a href="http://allgemeinebauzeitung.de/medien/videos.html" target="_top" title="Videos">Videos</a></li></ul></div><div class="footeritem" id="aboutUsMenu"><h3>Über die ABZ</h3><ul><li class="footerNaviItem51" id="footernavItem53"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-bauzeitung-abz.html" target="_top" title="Allgemeine Bauzeitung ABZ">Allgemeine Bauzeitung ABZ</a></li><li class="footerNaviItem51" id="footernavItem54"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-geschaeftsbedingungen-agb.html" target="_top" title="Allgemeine Geschäftsbedingungen AGB">Allgemeine Geschäftsbedingungen AGB</a></li><li class="footerNaviItem51" id="footernavItem55"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/allgemeine-nutzungsbedingungen.html" target="_top" title="Allgemeine Nutzungsbedingungen">Allgemeine Nutzungsbedingungen</a></li><li class="footerNaviItem51" id="footernavItem65"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/datenschutzerklaerung.html" target="_top" title="Datenschutzerklärung">Datenschutzerklärung</a></li><li class="footerNaviItem51" id="footernavItem56"><a href="http://allgemeinebauzeitung.de/ueber-die-allgemeine-bauzeitung/impressum.html" target="_top" title="Impressum">Impressum</a></li></ul> <br><br><br><h3>ABZ Messeseiten</h3><ul><li class="footerNaviItem129" id="footernavItem133"><a href="http://allgemeinebauzeitung.de/bauma-2019.html" target="_top" title="bauma 2019">bauma 2019</a></li><li class="footerNaviItem129" id="footernavItem142"><a href="http://allgemeinebauzeitung.de/messe-bau-muenchen.html" target="_top" title="BAU München Spezial">BAU München Spezial</a></li><li class="footerNaviItem129" id="footernavItem149"><a href="http://allgemeinebauzeitung.de/messe-dach-holz-koeln.html" target="_top" title="DACH+HOLZ International">DACH+HOLZ International</a></li><li class="footerNaviItem129" id="footernavItem145"><a href="http://allgemeinebauzeitung.de/messe-demopark.html" target="_top" title="demopark Spezial">demopark Spezial</a></li><li class="footerNaviItem129" id="footernavItem132"><a href="http://allgemeinebauzeitung.de/messe-galabau.html" target="_top" title="GalaBau Messe Nürnberg">GalaBau Messe Nürnberg</a></li><li class="footerNaviItem129" id="footernavItem140"><a href="http://allgemeinebauzeitung.de/iaa-nutzfahrzeuge-2016.html" target="_top" title="IAA Nutzfahrzeuge">IAA Nutzfahrzeuge</a></li><li class="footerNaviItem129" id="footernavItem131"><a href="http://allgemeinebauzeitung.de/messe-ifat.html" target="_top" title="IFAT Messe Spezial">IFAT Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem130"><a href="http://allgemeinebauzeitung.de/messe-nordbau.html" target="_top" title="Nordbau Messe Spezial">Nordbau Messe Spezial</a></li><li class="footerNaviItem129" id="footernavItem147"><a href="http://allgemeinebauzeitung.de/messe-stenexpo.html" target="_top" title="steinexpo Messe spezial">steinexpo Messe spezial</a></li><li class="footerNaviItem129" id="footernavItem135"><a href="http://allgemeinebauzeitung.de/messe-tiefbaulive-recycling-aktiv.html" target="_top" title="TiefbauLive/recycling aktiv">TiefbauLive/recycling aktiv</a></li></ul></div><div class="footeritem" id="pvMenu"><h3>Über den Patzer Verlag</h3><ul><li class="footerNaviItem57" id="footernavItem58"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/patzer-verlag.html" target="_top" title="Patzer Verlag">Patzer Verlag</a></li><li class="footerNaviItem57" id="footernavItem59"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/neue-landschaft.html" target="_top" title="Neue Landschaft">Neue Landschaft</a></li><li class="footerNaviItem57" id="footernavItem60"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/stadt-gruen.html" target="_top" title="Stadt + Grün">Stadt + Grün</a></li><li class="footerNaviItem57" id="footernavItem61"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/pro-baum.html" target="_top" title="Pro Baum">Pro Baum</a></li><li class="footerNaviItem57" id="footernavItem62"><a href="http://allgemeinebauzeitung.de/ueber-den-patzer-verlag/landschaftsarchitekten.html" target="_top" title="Landschaftsarchitekten">Landschaftsarchitekten</a></li></ul><br><br><br><h3>Marktplätze</h3><ul><li class="footerNaviItem40" id="footernavItem46"><a href="http://allgemeinebauzeitung.de/portale/die-baumaschinen-boerse.html" target="_top" title="Baumaschinen">Die Baumaschinen Börse</a></li><li class="footerNaviItem40" id="footernavItem47"><a href="http://allgemeinebauzeitung.de/portale/jobs-in-gruen-und-bau.html" target="_top" title="Stellenangebote">Jobs in Grün und Bau</a></li><li class="footerNaviItem40" id="footernavItem42"><a href="http://allgemeinebauzeitung.de/portale/patzer-verlag-shop.html" target="_top" title="Shop">Patzer Verlag Shop</a></li></ul></div><div class="clear"><!-- --></div><div class="footersocial"><a href="http://allgemeinebauzeitung.de/service/newsletter.html" title="Zur Newsletter Anmeldung" target="_top" class="nllink sociallink">Newsletter</a><a href="http://allgemeinebauzeitung.de/service/epaper.html" title="Zum ABZ ePaper" target="_top" class="epaperlink sociallink">ePaper</a><a href="http://allgemeinebauzeitung.de/rss.xml" title="Der ABZ RSS Feed" target="_blank" class="rsslink sociallink">RSS</a><div class="clear"><!-- --></div></div><div class="clear"><!-- --></div><div class="finish"><a href="http://patzerverlag.de" title="Patzer Verlag GmbH & Co. KG" target="_blank">&copy;&nbsp;2016&nbsp;&nbsp;PATZER VERLAG GmbH & Co. KG</a></div>
        <div class="clear"><!-- --></div>
      </div>
      <div class="clear"><!-- --></div>
    </div>
    <div class="clear"><!-- --> </div>
    <footer>
      <div id="aside" role="contentinfo">
        
      </div>
    </footer>

  </div>


  <div class="clear"><!-- --></div>

  <div id="skyscraper">
    <!-- 061-ABZ-Skyscraper -->
<div id='div-gpt-ad-1395326745957-0'  class="dfpcontent" style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395326745957-0'); });
</script>
</div>
  </div>

  <div id="wallpaper_right">
    
  </div>


</div>

<div id="c260" class="csc-default layout-0">
<div class="tx-pvnews">
	


	<div id="nlstoerer">
        	<a href="http://allgemeinebauzeitung.de/abz/konrad-zuse-medaille-verliehen-prof-dr-ing-joaquin-diaz-18709.html#" class="close" title="Schließen">Schließen</a>
        	<label>Sichern Sie sich jetzt Ihren Wissensvorsprung!</label>
            <div class="content">
            	<h3>Der kostenlose ABZ Newsletter</h3>
                <div class="formcontent">
                    <form name="user" class="abzform narrowcolumn" action="http://allgemeinebauzeitung.de/service/newsletter/controller/User/action/registerNewsletter.html" method="post">
<div>
<input type="hidden" name="tx_pvnews_pi1[__referrer][@extension]" value="Pvnews" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@vendor]" value="TYPO3" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@controller]" value="News" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@action]" value="nlstoerer" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][arguments]" value="YTozOntzOjEwOiJjb250cm9sbGVyIjtzOjQ6Ik5ld3MiO3M6NjoiYWN0aW9uIjtzOjQ6InNob3ciO3M6NDoibmV3cyI7czo1OiIxODcwOSI7fQ==0ded81c465aba646f51c6264b887cffd119ab08f" />
<input type="hidden" name="tx_pvnews_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:6:&quot;Pvnews&quot;;s:11:&quot;@controller&quot;;s:4:&quot;News&quot;;s:7:&quot;@action&quot;;s:9:&quot;nlstoerer&quot;;s:7:&quot;@vendor&quot;;s:5:&quot;TYPO3&quot;;}7721a6414821f90d5dc5b7fbd580d84a6cccd8a3" />
<input type="hidden" name="tx_pvnews_pi1[__trustedProperties]" value="a:1:{s:5:&quot;email&quot;;i:1;}e17d0ee8cc4aec070f52e0cd1b6262254b8cffbc" />
</div>

                        <table cellpadding=0 border=0 cellpadding=0 cellspacing=0>
                        	<tr valign="top">
                            	<td><input class="text-input" id="nlemailinput" type="text" name="tx_pvnews_pi1[email]" value="E-Mailadresse eintragen" />	</td>
                                <td><input id="submit-btn" type="submit" name="" value="abschicken" /></td>
                           	</tr>
                        </table>
                    </form>
               </div>
                <div class="clear"><!-- --></div>
            </div>
            
   		</div> 
        
        <script>
			$('#nlstoerer').abzNlStoerer();
		</script>
    

</div></div>
<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-caf655948b815b97582a621ad2066cd3-5432940ee9556688e191fa42e293a76d.min.js.gzip?1472049199" type="text/javascript"></script>

<script src="http://allgemeinebauzeitung.de/typo3temp/compressor/merged-dd5f3500aa8404162230f35d8c05f700-5035258f72fdde03b9d38710faf8db49.min.js.gzip?1472049200" type="text/javascript"></script>



</body>
</html>