<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://allgemeinebauzeitung.de">
<link rel="shortcut icon" href="/assets/LiveSkin/assets/images/logo/favicon.png" type="image/png">
<title>alkus: Wenn das Leben dir Zitronen gibt . . . - ABZ Allgemeine Bauzeitung</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="keywords" content="bauma München,Schalung,Schalungstechnik,Unternehmen,Schalung,Alkus," />
<meta name="description" content="Die bauma steht vor der Tür und viele Unternehmen hoffen nach der Pandemie-bedingten Durststrecke auf einen würdigen Abschluss des Messejahres 2022 – so au" />
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, viewport-fit=cover" />
<meta name="author" content="Patzer Verlag GmbH &amp; Co. KG" />
<meta property="og:title" content="alkus: Wenn das Leben dir Zitronen gibt . . ." />
<meta property="og:description" content="Die bauma steht vor der Tür und viele Unternehmen hoffen nach der Pandemie-bedingten Durststrecke auf einen würdigen Abschluss des Messejahres 2022 – so au" />
<meta property="og:image" content="https://allgemeinebauzeitung.de/media/_processed_/7/1/csm_schalung-alkus-bauma-muenchen-schalung-schalungstechnik-unternehmen-wenn-das-leben-dir-zitronen-gibt-46776-1_2df97062d0.jpg" />
<meta name="twitter:title" content="alkus: Wenn das Leben dir Zitronen gibt . . ." />
<meta name="twitter:site" content="@abz_news" />
<meta name="twitter:creator" content="@abz_news" />
<meta name="twitter:description" content="Die bauma steht vor der Tür und viele Unternehmen hoffen nach der Pandemie-bedingten Durststrecke auf einen würdigen Abschluss des Messejahres 2022 – so au" />
<meta name="twitter:image" content="https://allgemeinebauzeitung.de/media/_processed_/7/1/csm_schalung-alkus-bauma-muenchen-schalung-schalungstechnik-unternehmen-wenn-das-leben-dir-zitronen-gibt-46776-1_2df97062d0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="og:sitename" content="Allgemeine Bauzeitung ABZ" />
<meta name="last-modified" content="2022-09-29T20:32:03+02:00" />
<meta name="date" content="2022-09-30T05:05:00+02:00" />


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-4871c5e5814f06f6787ba37a74c3869c-6e993a858b59dba274857091d9dd0631.css.gzip?1664519180" media="all">



<script src="/typo3temp/assets/compressed/merged-48f17d32af000d291c7ac88c0f11c7d4.js?1663248463"></script>

<script src="/typo3temp/assets/compressed/merged-39f3df92e84243766c147baa6c972f73.js?1655737870"></script>



<script src="/assets/LiveSkin/assets/scripts/stickyheaderswitch.js"></script>
<meta name="thumbnail" content="https://allgemeinebauzeitung.de/media/_processed_/7/1/csm_schalung-alkus-bauma-muenchen-schalung-schalungstechnik-unternehmen-wenn-das-leben-dir-zitronen-gibt-46776-1_a429674095.jpg"/>

       <!--
        <PageMap>
          <DataObject type="thumbnail">
            <Attribute name="src" value="https://allgemeinebauzeitung.de/media/_processed_/7/1/csm_schalung-alkus-bauma-muenchen-schalung-schalungstechnik-unternehmen-wenn-das-leben-dir-zitronen-gibt-46776-1_a429674095.jpg"/>
            <Attribute name="width" value="165"/>
           <Attribute name="height" value="165"/>
          </DataObject>
        </PageMap>
       -->
      

    <script type="application/ld+json">
    [
    {
      "@context": "https://schema.org",
      "publisher": {
    "@type": "Organization",
      "logo": "https://allgemeinebauzeitung.de/assets/LiveSkin/assets/images/logo/Allgemeine-Bauzeitung-ABZ-Logo.png",
      "name": "Allgemeine Bauzeitung ABZ",
      "sameAs": [
      "https://www.facebook.com/AllgemeineBauzeitung/",
      "https://twitter.com/ABZ_News",
      "https://www.instagram.com/allgemeinebauzeitung/",
      "https://de.linkedin.com/showcase/allgemeinebauzeitung",
      "https://www.xing.com/news/pages/allgemeine-bauzeitung-abz-668"
    ]},
      "@type": "NewsArticle",
            "articleSection": "Messen und Veranstaltungen",
    "keywords": ["bauma München","Schalung","Schalungstechnik","Unternehmen","Alkus","Schalung"],
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://allgemeinebauzeitung.de/abz/alkus-wenn-das-leben-dir-zitronen-gibt-46776"
      },
      "headline": "alkus: Wenn das Leben dir Zitronen gibt . . .",
      "image": [
        "https://allgemeinebauzeitung.de/media/_processed_/7/1/csm_schalung-alkus-bauma-muenchen-schalung-schalungstechnik-unternehmen-wenn-das-leben-dir-zitronen-gibt-46776-1_2df97062d0.jpg"
      ],"isAccessibleForFree": true,
      "datePublished": "2022-09-30T05:05:00+02:00",
      "dateModified": "2022-09-29T20:32:03+02:00"
      
    },
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "item": {
            "@id": "https://allgemeinebauzeitung.de/",
            "@type": "WebPage",
            "name": "Startseite"
          },
          "position": 1
        },
        {
          "@type": "ListItem",
          "item": {
            "@id": "https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen",
            "@type": "WebPage",
            "name": "Messen & Termine"
          },
          "position": 2
        },
        {
          "@type": "ListItem",
          "item": {
            "@id": "https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/bauma-muenchen",
            "@type": "WebPage",
            "name": "bauma München"
          },
          "position": 3
        },{
          "@type": "ListItem",
          "item": {
            "@id": "https://allgemeinebauzeitung.de/abz/alkus-wenn-das-leben-dir-zitronen-gibt-46776",
            "image": "https://allgemeinebauzeitung.de/media/_processed_/7/1/csm_schalung-alkus-bauma-muenchen-schalung-schalungstechnik-unternehmen-wenn-das-leben-dir-zitronen-gibt-46776-1_2df97062d0.jpg",
            "name": "alkus: Wenn das Leben dir Zitronen gibt . . ."
          },
          "position": 3
        }
      ]
    }
    ]
    </script>
    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/LiveSkin/assets/images/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/LiveSkin/assets/images/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/LiveSkin/assets/images/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/LiveSkin/assets/images/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/LiveSkin/assets/images/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/LiveSkin/assets/images/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/LiveSkin/assets/images/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/LiveSkin/assets/images/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/LiveSkin/assets/images/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/assets/LiveSkin/assets/images/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/LiveSkin/assets/images/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/assets/LiveSkin/assets/images/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/LiveSkin/assets/images/icons/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/LiveSkin/assets/images/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" type="application/rss+xml" href="rss.xml" title="ABZ RSS Feed">
    <script type="opt-in" data-type="application/javascript" data-name="adsense">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
(function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);})();</script><script type="opt-in" data-type="application/javascript" data-name="googleAnalytics">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-56810593-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>

<script>
var _paq = window._paq || [];
_paq.push(['disableCookies']);
_paq.push(['trackPageView']);

(function() {
    var u="//matomo.bau-fachmedien.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '13']);

    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-953676168"></script>
<script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-953676168');
</script>
<link rel="canonical" href="https://allgemeinebauzeitung.de/abz/alkus-wenn-das-leben-dir-zitronen-gibt-46776"/>


</head>
<body id="pid_177">

<!-- header --><div id="placement1"><div id="c85" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement1 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
  googletag.cmd.push(function() {
    const mapping_Placement1 = googletag.sizeMapping().addSize([0, 0], []).addSize([1110, 200], [[1000, 250], [970, 250],[728, 90], [1000, 90]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement1', [[1000, 250], [728, 90], [970, 250], [1000, 90]], 'div-gpt-ad-1606134990069-0').defineSizeMapping(mapping_Placement1).addService(googletag.pubads());
  });
</script><div id='div-gpt-ad-1606134990069-0' class="mx-auto text-center" ><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606134990069-0'); });
  </script></div></div></div><header id="pageheader"><div class="navbar-soft"><!-- Navbar  Top--><div class="topbar d-none d-sm-block"><div class="container"><div class="row"><div class="col-sm-12 col-md-12 px-0"><div class="list-unstyled topbar-right"><ul class="topbar-link"><li id="navItem286"><a href="/abzplus" title="ABZPLUS">ABZPLUS</a></li><li id="navItem184"><a href="/service/redaktion" title="Redaktion">Redaktion</a></li><li id="navItem185"><a href="/service/anzeigen" title="Anzeigen">Anzeigen</a></li><li id="navItem186"><a href="/service/mediadaten" title="Mediadaten">Mediadaten</a></li><li id="navItem187"><a href="/service/abo-service" title="Abo & Service">Abo & Service</a></li><li id="navItem188"><a href="/service/termine" title="Termine">Termine</a></li><li id="navItem189"><a href="/service/newsletter" title="ABZ-Newsletter">ABZ-Newsletter</a></li><li id="navButton191" class="li-btn"><a href="/portale/baumaschinen" class="btn btn-meta">Baumaschinen</a></li><li id="navButton192" class="li-btn"><a href="/portale/stellenmarkt" class="btn btn-meta">Stellenmarkt</a></li><li id="navButton193" class="li-btn"><a href="https://shop.patzerverlag.de/artikel/thema/bau/" target="_blank" class="btn btn-meta">Shop</a></li><li id="navButton194" class="li-btn"><a href="/portale/epaper" class="btn btn-meta">ePaper</a></li><li id="navButton195" class="li-btn"><a href="/portale/llvz" class="btn btn-meta">LLVZ</a></li><li class="li-btn active"><a href="/login" class="btn btn-meta">Login</a></li></ul></div></div></div></div></div><!-- End Navbar Top  --><!-- Navbar  --><!-- Navbar menu  --><div class="navigation-wrap " id="toplevel"><div class="container position-relative text-center"><div class="row"><div class="mb-2 mt-4 col-lg-3 d-lg-inline-block" id="headbtn2"></div><figure class="mx-md-auto mb-2 mb-lg-0 mt-3 col-md-12 col-sm-12 col-lg-6"><a title="Zur Startseite der Allgemeinen Bauzeitung ABZ" href="/"><img alt="Allgemeine Bauzeitung ABZ" class="logo mt-2 mb-2" src="/assets/LiveSkin/assets/images/logo/ABZ-Logo.svg" width="420" height="auto"  /></a></figure><div class="mb-2 mt-4 col-lg-3 d-lg-inline-block" id="headbtn1"><div id="c480" class="frame frame-default frame-type-image frame-layout-0"><div class="ce-image ce-center ce-above"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image"><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/bauma-muenchen" title="Die ABZ Berichterstattung zur bauma 2022"><img class="image-embed-item img-opacity" alt="ABZ bauma München Messe Spezial" src="/media/Buttons/Messe_Spezial/ABZ-Messe-Spezial_Bauma.svg" width="120" height="90" loading="lazy" /></a></figure></div></div></div></div></div></div></div></div><div class="offcanvas-header"><div class="btn-md" data-target="#modal_aside_right" data-toggle="modal"><span class="navbar-toggler-icon"></span></div></div></div></div><nav class="navbar navbar-hover navbar-expand-lg p-0"><div class="container navigation-shadow py-1 py-lg-0 px-3 px-sm-3"><div class="mx-auto"><a id="c25"></a><div class="collapse navbar-collapse justify-content-between" id="main_nav99"><div id="navhide" class="container"><!-- --></div><ul class="navbar-nav mx-auto "><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Bauwirtschaft News" href="/abz-thema/bauwirtschaft">Bauwirtschaft</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Politik zum Handeln aufgefordert' lesen" href="/abz/bundesvereinigung-bauwirtschaft-moniert-belastungen-durch-historisches-preisniveau-politik-zum-handeln-aufgefordert-46546"><img class="img-fluid img-opacity" src="/media/_processed_/9/a/csm_bauwirtschaft-konjunkturentwicklung-verbaende-politik-zum-handeln-aufgefordert-46546-1_ecce8c047b.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Politik zum Handeln aufgefordert' lesen" href="/abz/bundesvereinigung-bauwirtschaft-moniert-belastungen-durch-historisches-preisniveau-politik-zum-handeln-aufgefordert-46546"><!-- <h6>
Bundesvereinigung Bauwirtschaft moniert Belastungen durch historisches Preisniveau</h6> --><h3>
Politik zum Handeln aufgefordert</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel '2023 könnte es zu einem Knick kommen' lesen" href="/abz/prognose-fuer-die-baubranche-im-kommenden-jahr-2023-koennte-es-zu-einem-knick-kommen-46099"><img class="img-fluid img-opacity" src="/media/_processed_/2/b/csm_baukonjunktur-verbaende-hdb-hauptverband-der-deutschen-bauindustrie-2023-koennte-es-zu-einem-knick-kommen-46099-1_97a7774aa8.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel '2023 könnte es zu einem Knick kommen' lesen" href="/abz/prognose-fuer-die-baubranche-im-kommenden-jahr-2023-koennte-es-zu-einem-knick-kommen-46099"><!-- <h6>
Prognose für die Baubranche im kommenden Jahr</h6> --><h3>
2023 könnte es zu einem Knick kommen</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Stimmung im Bau verdüstert sich' lesen" href="/abz/auftragslage-sinkt-stimmung-im-bau-verduestert-sich-45965"><img class="img-fluid img-opacity" src="/media/_processed_/e/a/csm_97313925_9045ada399.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Stimmung im Bau verdüstert sich' lesen" href="/abz/auftragslage-sinkt-stimmung-im-bau-verduestert-sich-45965"><!-- <h6>
Auftragslage sinkt</h6> --><h3>
Stimmung im Bau verdüstert sich</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Eine Win-win-Situation für alle am Bau Beteiligten' lesen" href="/abz/wir-drehen-den-spiess-um-unternehmen-bewerben-sich-um-fachkraefte-eine-win-win-situation-fuer-alle-am-bau-beteiligten-43718"><img class="img-fluid img-opacity" src="/media/_processed_/2/9/csm_pv_67980b_-_2sp_farbig_a6a3059212.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Eine Win-win-Situation für alle am Bau Beteiligten' lesen" href="/abz/wir-drehen-den-spiess-um-unternehmen-bewerben-sich-um-fachkraefte-eine-win-win-situation-fuer-alle-am-bau-beteiligten-43718"><!-- <h6>
&quot;Wir drehen den Spieß um&quot; – Unternehmen bewerben sich um Fachkräfte</h6> --><h3>
&quot;Eine Win-win-Situation für alle am Bau Beteiligten&quot;</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Politik News" href="/abz-thema/baupolitik">Politik</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Troldtekt erhält Ehrung des dänischen Königshauses' lesen" href="/abz/fuer-erfolge-auf-dem-deutschen-markt-ausgezeichnet-troldtekt-erhaelt-ehrung-des-daenischen-koenigshauses-46460"><img class="img-fluid img-opacity" src="/media/_processed_/3/f/csm_ehrungen-daenemark-energiepolitik-troldtekt-erhaelt-ehrung-des-daenischen-koenigshauses-46460-1_8b86ddffb2.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Troldtekt erhält Ehrung des dänischen Königshauses' lesen" href="/abz/fuer-erfolge-auf-dem-deutschen-markt-ausgezeichnet-troldtekt-erhaelt-ehrung-des-daenischen-koenigshauses-46460"><!-- <h6>
Für Erfolge auf dem deutschen Markt ausgezeichnet</h6> --><h3>
Troldtekt erhält Ehrung des dänischen Königshauses</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Die Belastungen nehmen zu' lesen" href="/abz/deutscher-abbruchverband-nimmt-zu-aktuellen-entwicklungen-stellung-die-belastungen-nehmen-zu-43431"><img class="img-fluid img-opacity" src="/media/_processed_/3/f/csm_pv_67842a_-_2sp_farbig_890e25e6ad.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Die Belastungen nehmen zu' lesen" href="/abz/deutscher-abbruchverband-nimmt-zu-aktuellen-entwicklungen-stellung-die-belastungen-nehmen-zu-43431"><!-- <h6>
Deutscher Abbruchverband nimmt zu aktuellen Entwicklungen Stellung</h6> --><h3>
&quot;Die Belastungen nehmen zu&quot;</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Die Gesellschaft verändert sich – der Bau ist dabei' lesen" href="/abz/die-gesellschaft-veraendert-sich-der-bau-ist-dabei-42586"><img class="img-fluid img-opacity" src="/media/_processed_/5/1/csm_pv_66845_-_1sp_farbig_ccba4b4452.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Die Gesellschaft verändert sich – der Bau ist dabei' lesen" href="/abz/die-gesellschaft-veraendert-sich-der-bau-ist-dabei-42586"><!-- <h6></h6> --><h3>
Die Gesellschaft verändert sich – der Bau ist dabei</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Verschnaufpause mit Nebenwirkungen' lesen" href="/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-38786"><img class="img-fluid img-opacity" src="/media/_processed_/f/3/csm_pv_62059c_-_3sp_farbig_4a8a3678e4.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Verschnaufpause mit Nebenwirkungen' lesen" href="/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-38786"><!-- <h6>
Ein Jahr Berliner Mietendeckel</h6> --><h3>
Verschnaufpause mit Nebenwirkungen</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Messen &amp; Termine News" href="/abz-thema/messen-und-veranstaltungen">Messen &amp; Termine</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Profi-Schleiftechnik für kleine Innenräume' lesen" href="/abz/hohe-flaechenleistung-mit-verbessertem-gesundheitsschutz-profi-schleiftechnik-fuer-kleine-innenraeume-46633"><img class="img-fluid img-opacity" src="/media/_processed_/4/f/csm_bodenschleifmaschine-schwamborn-kleinmaschinen-bauma-muenchen-profi-schleiftechnik-fuer-kleine-innenraeume-46633-1_6e0b923c0b.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Profi-Schleiftechnik für kleine Innenräume' lesen" href="/abz/hohe-flaechenleistung-mit-verbessertem-gesundheitsschutz-profi-schleiftechnik-fuer-kleine-innenraeume-46633"><!-- <h6>
Hohe Flächenleistung mit verbessertem Gesundheitsschutz</h6> --><h3>
Profi-Schleiftechnik für kleine Innenräume</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Positives Fazit von Veranstaltern und Ausstellern zur Nordbau' lesen" href="/abz/weniger-besucher-mehr-fachgespraeche-positives-fazit-von-veranstaltern-und-ausstellern-zur-nordbau-46631"><img class="img-fluid img-opacity" src="/media/_processed_/0/d/csm_nordbau-neumuenster-positives-fazit-von-veranstaltern-und-ausstellern-zur-nordbau-46631-1_28a451ab70.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Positives Fazit von Veranstaltern und Ausstellern zur Nordbau' lesen" href="/abz/weniger-besucher-mehr-fachgespraeche-positives-fazit-von-veranstaltern-und-ausstellern-zur-nordbau-46631"><!-- <h6>
Weniger Besucher, mehr Fachgespräche</h6> --><h3>
Positives Fazit von Veranstaltern und Ausstellern zur Nordbau</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Voll-elektrisch durchstarten lautet die Devise' lesen" href="/abz/bergmann-kommt-mit-umfangreichem-grossaufgebot-zur-bauma-2022-voll-elektrisch-durchstarten-lautet-die-devise-46648"><img class="img-fluid img-opacity" src="/media/_processed_/e/8/csm_bergmann-bagger-und-lader-bauma-muenchen-nachhaltigkeit-und-innovation-elektroantriebe-voll-elektrisch-durchstarten-lautet-die-devise-46648-1_50f8ee2622.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Voll-elektrisch durchstarten lautet die Devise' lesen" href="/abz/bergmann-kommt-mit-umfangreichem-grossaufgebot-zur-bauma-2022-voll-elektrisch-durchstarten-lautet-die-devise-46648"><!-- <h6>
Bergmann kommt mit umfangreichem Großaufgebot zur bauma 2022</h6> --><h3>
Voll-elektrisch durchstarten lautet die Devise</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Infrastruktur überdenken' lesen" href="/abz/aco-infrastruktur-ueberdenken-46507"><img class="img-fluid img-opacity" src="/media/_processed_/f/8/csm_aco-messen-und-veranstaltungen-infratech-infrastruktur-ueberdenken-46507-1_da7a84acd5.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Infrastruktur überdenken' lesen" href="/abz/aco-infrastruktur-ueberdenken-46507"><!-- <h6>
Aco</h6> --><h3>
Infrastruktur überdenken</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Baumaschinen News" href="/abz-thema/baumaschinen">Baumaschinen</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Profi-Schleiftechnik für kleine Innenräume' lesen" href="/abz/hohe-flaechenleistung-mit-verbessertem-gesundheitsschutz-profi-schleiftechnik-fuer-kleine-innenraeume-46633"><img class="img-fluid img-opacity" src="/media/_processed_/4/f/csm_bodenschleifmaschine-schwamborn-kleinmaschinen-bauma-muenchen-profi-schleiftechnik-fuer-kleine-innenraeume-46633-1_6e0b923c0b.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Profi-Schleiftechnik für kleine Innenräume' lesen" href="/abz/hohe-flaechenleistung-mit-verbessertem-gesundheitsschutz-profi-schleiftechnik-fuer-kleine-innenraeume-46633"><!-- <h6>
Hohe Flächenleistung mit verbessertem Gesundheitsschutz</h6> --><h3>
Profi-Schleiftechnik für kleine Innenräume</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Raupenbagger erobern Korsika' lesen" href="/abz/generation-8-raupenbagger-erobern-korsika-46637"><img class="img-fluid img-opacity" src="/media/_processed_/8/f/csm_liebherr-bagger-und-lader-raupenbagger-erobern-korsika-46637-1_6d323096f6.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Raupenbagger erobern Korsika' lesen" href="/abz/generation-8-raupenbagger-erobern-korsika-46637"><!-- <h6>
Generation 8</h6> --><h3>
Raupenbagger erobern Korsika</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Das Biest ist jetzt nochmals deutlich kompakter als zuvor' lesen" href="/abz/hauptausleger-gekuerzt-das-biest-von-hydrema-ist-jetzt-nochmals-deutlich-kompakter-als-zuvor-46596"><img class="img-fluid img-opacity" src="/media/_processed_/b/0/csm_hydrema-bagger-und-lader-das-biest-ist-jetzt-nochmals-deutlich-kompakter-als-zuvor-46596-1_257008b241.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Das Biest ist jetzt nochmals deutlich kompakter als zuvor' lesen" href="/abz/hauptausleger-gekuerzt-das-biest-von-hydrema-ist-jetzt-nochmals-deutlich-kompakter-als-zuvor-46596"><!-- <h6>
Hauptausleger gekürzt</h6> --><h3>
Das &quot;Biest&quot; ist jetzt nochmals deutlich kompakter als zuvor</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Voll-elektrisch durchstarten lautet die Devise' lesen" href="/abz/bergmann-kommt-mit-umfangreichem-grossaufgebot-zur-bauma-2022-voll-elektrisch-durchstarten-lautet-die-devise-46648"><img class="img-fluid img-opacity" src="/media/_processed_/e/8/csm_bergmann-bagger-und-lader-bauma-muenchen-nachhaltigkeit-und-innovation-elektroantriebe-voll-elektrisch-durchstarten-lautet-die-devise-46648-1_50f8ee2622.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Voll-elektrisch durchstarten lautet die Devise' lesen" href="/abz/bergmann-kommt-mit-umfangreichem-grossaufgebot-zur-bauma-2022-voll-elektrisch-durchstarten-lautet-die-devise-46648"><!-- <h6>
Bergmann kommt mit umfangreichem Großaufgebot zur bauma 2022</h6> --><h3>
Voll-elektrisch durchstarten lautet die Devise</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Hochbau News" href="/abz-thema/hochbau">Hochbau</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Fenstermontage in Deutschlands zweithöchster Bergstation' lesen" href="/abz/multifunktions-dichtungsband-fenstermontage-in-deutschlands-zweithoechster-bergstation-46600"><img class="img-fluid img-opacity" src="/media/_processed_/0/6/csm_statik-fassade-fenster-fenstermontage-in-deutschlands-zweithoechster-bergstation-46600-1_e7589b9b12.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Fenstermontage in Deutschlands zweithöchster Bergstation' lesen" href="/abz/multifunktions-dichtungsband-fenstermontage-in-deutschlands-zweithoechster-bergstation-46600"><!-- <h6>
Multifunktions-Dichtungsband</h6> --><h3>
Fenstermontage in Deutschlands zweithöchster Bergstation</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Kita setzt auf gestutzte Wabendeckung' lesen" href="/abz/schwarz-weiss-bunt-kita-setzt-auf-gestutzte-wabendeckung-46617"><img class="img-fluid img-opacity" src="/media/_processed_/4/3/csm_cedral-fassade-kita-setzt-auf-gestutzte-wabendeckung-46617-1_8ee7f62c7e.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Kita setzt auf gestutzte Wabendeckung' lesen" href="/abz/schwarz-weiss-bunt-kita-setzt-auf-gestutzte-wabendeckung-46617"><!-- <h6>
Schwarz, weiß, bunt</h6> --><h3>
Kita setzt auf gestutzte Wabendeckung</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Doemens Akademie während umfangreicher Maßnahme neu gestaltet' lesen" href="/abz/cembrit-patina-original-doemens-akademie-waehrend-umfangreicher-massnahme-neu-gestaltet-45609"><img class="img-fluid img-opacity" src="/media/_processed_/a/8/csm_fassade-fenster-doemens-akademie-waehrend-umfangreicher-massnahme-neu-gestaltet-45609-1_5c3a25e3ee.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Doemens Akademie während umfangreicher Maßnahme neu gestaltet' lesen" href="/abz/cembrit-patina-original-doemens-akademie-waehrend-umfangreicher-massnahme-neu-gestaltet-45609"><!-- <h6>
Cembrit Patina Original</h6> --><h3>
Doemens Akademie während umfangreicher Maßnahme neu gestaltet</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Für Transparenz auf allen Etagen gesorgt' lesen" href="/abz/stahl-glas-elemente-verbaut-fuer-transparenz-auf-allen-etagen-gesorgt-45621"><img class="img-fluid img-opacity" src="/media/_processed_/7/7/csm_fassade-fenster-fuer-transparenz-auf-allen-etagen-gesorgt-45621-1_b82f05d461.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Für Transparenz auf allen Etagen gesorgt' lesen" href="/abz/stahl-glas-elemente-verbaut-fuer-transparenz-auf-allen-etagen-gesorgt-45621"><!-- <h6>
Stahl-Glas-Elemente verbaut</h6> --><h3>
Für Transparenz auf allen Etagen gesorgt</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Tiefbau News" href="/abz-thema/tiefbau">Tiefbau</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Gründungen unter Kosten- und Zeitdruck' lesen" href="/abz/fertigpfahl-projekt-gruendungen-unter-kosten-und-zeitdruck-45923"><img class="img-fluid img-opacity" src="/media/_processed_/9/c/csm_aarsleff-spezialtiefbau-gruendungen-unter-kosten-und-zeitdruck-45923-1_e6cbd9e1c8.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Gründungen unter Kosten- und Zeitdruck' lesen" href="/abz/fertigpfahl-projekt-gruendungen-unter-kosten-und-zeitdruck-45923"><!-- <h6>
Fertigpfahl-Projekt</h6> --><h3>
Gründungen unter Kosten- und Zeitdruck</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Dammsanierung in Liechtenstein abgeschlossen' lesen" href="/abz/dichtwand-im-mixed-in-place-verfahren-dammsanierung-in-liechtenstein-abgeschlossen-45905"><img class="img-fluid img-opacity" src="/media/_processed_/9/f/csm_bauer-spezialtiefbau-dammsanierung-in-liechtenstein-abgeschlossen-45905-1_dbba3a6e54.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Dammsanierung in Liechtenstein abgeschlossen' lesen" href="/abz/dichtwand-im-mixed-in-place-verfahren-dammsanierung-in-liechtenstein-abgeschlossen-45905"><!-- <h6>
Dichtwand im Mixed-in-Place-Verfahren</h6> --><h3>
Dammsanierung in Liechtenstein abgeschlossen</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'NPC-Rammgeräte weiterentwickelt' lesen" href="/abz/mit-ausgepraegter-kundenorientierung-npc-rammgeraete-weiterentwickelt-45948"><img class="img-fluid img-opacity" src="/media/_processed_/2/4/csm_spezialtiefbau-npc-rammgeraete-weiterentwickelt-45948-1_83c2c24570.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'NPC-Rammgeräte weiterentwickelt' lesen" href="/abz/mit-ausgepraegter-kundenorientierung-npc-rammgeraete-weiterentwickelt-45948"><!-- <h6>
Mit ausgeprägter Kundenorientierung</h6> --><h3>
NPC-Rammgeräte weiterentwickelt</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Sanierung von kontaminiertem Boden mit einem innovativen Verfahren' lesen" href="/abz/mit-hochdruck-in-die-tiefe-sanierung-von-kontaminiertem-boden-mit-einem-innovativen-verfahren-45956"><img class="img-fluid img-opacity" src="/media/_processed_/0/e/csm_bauer-spezialtiefbau-sanierung-von-kontaminiertem-boden-mit-einem-innovativen-verfahren-45956-1_d827b56407.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Sanierung von kontaminiertem Boden mit einem innovativen Verfahren' lesen" href="/abz/mit-hochdruck-in-die-tiefe-sanierung-von-kontaminiertem-boden-mit-einem-innovativen-verfahren-45956"><!-- <h6>
Mit Hochdruck in die Tiefe</h6> --><h3>
Sanierung von kontaminiertem Boden mit einem innovativen Verfahren</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Bau digital News" href="/abz-thema/bau-digital">Bau digital</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel '4PS launcht erste deutsche Software-Version' lesen" href="/abz/durchgaengige-digitalisierung-mit-4ps-construct-4ps-launcht-erste-deutsche-software-version-45990"><img class="img-fluid img-opacity" src="/media/_processed_/b/1/csm_4ps-digitalisierung-unternehmen-4ps-launcht-erste-deutsche-software-version-45990-1_ed764f5ac0.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel '4PS launcht erste deutsche Software-Version' lesen" href="/abz/durchgaengige-digitalisierung-mit-4ps-construct-4ps-launcht-erste-deutsche-software-version-45990"><!-- <h6>
Durchgängige Digitalisierung mit 4PS Construct</h6> --><h3>
4PS launcht erste deutsche Software-Version</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Neues Berechnungsprogramm für Kabelzugprojekte' lesen" href="/abz/optimierung-per-internet-neues-berechnungsprogramm-fuer-kabelzugprojekte-45535"><img class="img-fluid img-opacity" src="/media/_processed_/e/4/csm_bau-digital-digitalisierung-neues-berechnungsprogramm-fuer-kabelzugprojekte-45535-1_43f07afd9b.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Neues Berechnungsprogramm für Kabelzugprojekte' lesen" href="/abz/optimierung-per-internet-neues-berechnungsprogramm-fuer-kabelzugprojekte-45535"><!-- <h6>
Optimierung per Internet</h6> --><h3>
Neues Berechnungsprogramm für Kabelzugprojekte</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Prozesse durch genaue Aushärtungszeiten optimieren' lesen" href="/abz/betonueberwachung-mit-system-prozesse-durch-genaue-aushaertungszeiten-optimieren-45545"><img class="img-fluid img-opacity" src="/media/_processed_/7/8/csm_paschal-bau-digital-prozesse-durch-genaue-aushaertungszeiten-optimieren-45545-1_97afb58055.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Prozesse durch genaue Aushärtungszeiten optimieren' lesen" href="/abz/betonueberwachung-mit-system-prozesse-durch-genaue-aushaertungszeiten-optimieren-45545"><!-- <h6>
Betonüberwachung mit System</h6> --><h3>
Prozesse durch genaue Aushärtungszeiten optimieren</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Digitalisierung im Gerüstbau schreitet voran' lesen" href="/abz/softwaretools-fuer-den-baustellenalltag-digitalisierung-im-geruestbau-schreitet-voran-45500"><img class="img-fluid img-opacity" src="/media/_processed_/5/2/csm_peri-bau-digital-digitalisierung-geruestbau-digitalisierung-im-geruestbau-schreitet-voran-45500-1_86864ad705.jpg" width="220" height="200" alt="" /></a></div><a title="Artikel 'Digitalisierung im Gerüstbau schreitet voran' lesen" href="/abz/softwaretools-fuer-den-baustellenalltag-digitalisierung-im-geruestbau-schreitet-voran-45500"><!-- <h6>
Softwaretools für den Baustellenalltag</h6> --><h3>
Digitalisierung im Gerüstbau schreitet voran</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a href="#" title="Alle ABZ Themen" onClick="return false;" class="nav-link dropdown-toggle text-nowrap">Alle Themen</a></h5><div class="dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="container wrap__mobile-megamenu"><div class="col-megamenu"><ul class="allthemen"><li><a title="Alle  News" href="/abz-thema/abbruch">Abbruch</a></li><li><a title="Alle Architektur &amp; Stadtplanung News" href="/abz-thema/architektur-und-stadtplanung">Architektur und Stadtplanung</a></li><li><a title="Alle Ausbildung &amp; Beruf News" href="/abz-thema/ausbildung-und-beruf">Ausbildung und Beruf</a></li><li><a title="Alle Bahnbau News" href="/abz-thema/bahnbau">Bahnbau</a></li><li><a title="Alle Bau digital News" href="/abz-thema/bau-digital">Bau digital</a></li><li><a title="Alle Bauchemie News" href="/abz-thema/bauchemie">Bauchemie</a></li><li><a title="Alle Baumaschinen News" href="/abz-thema/baumaschinen">Baumaschinen</a></li><li><a title="Alle Handel und Vermietung News" href="/abz-thema/baumaschinenhandel-und-vermietung">Baumaschinenhandel und -vermietung</a></li><li><a title="Alle Politik News" href="/abz-thema/baupolitik">Baupolitik</a></li><li><a title="Alle Baustellen News" href="/abz-thema/baustellen">Baustellen</a></li><li><a title="Alle Baustoffe News" href="/abz-thema/baustoffe">Baustoffe</a></li><li><a title="Alle Bautechnik News" href="/abz-thema/bautechnik">Bautechnik</a></li><li><a title="Alle Bauwirtschaft News" href="/abz-thema/bauwirtschaft">Bauwirtschaft</a></li><li><a title="Alle Betonbau News" href="/abz-thema/betonbau-und-stahlbetonbau">Betonbau und Stahlbetonbau</a></li><li><a title="Alle BBS News" href="/abz-thema/betonbohren-und-saegen">Betonbohren und -sägen</a></li><li><a title="Alle  News" href="/abz-thema/brueckenbau">Brückenbau</a></li><li><a title="Alle Fördern, Heben &amp; Lagern News" href="/abz-thema/foerdern-heben-lagern">Fördern, Heben, Lagern</a></li><li><a title="Alle Forschung News" href="/abz-thema/forschung-und-bildung">Forschung und Bildung</a></li><li><a title="Alle GaLaBau News" href="/abz-thema/galabau">GaLaBau</a></li><li><a title="Alle Gerüstbau News" href="/abz-thema/geruestbau">Gerüstbau</a></li><li><a title="Alle Gewinnung News" href="/abz-thema/gewinnung">Gewinnung</a></li><li><a title="Alle Hochbau News" href="/abz-thema/hochbau">Hochbau</a></li><li><a title="Alle Ingenieurbau News" href="/abz-thema/ingenieurbau">Ingenieurbau</a></li><li><a title="Alle Logistik News" href="/abz-thema/logistik">Logistik</a></li><li><a title="Alle Messen &amp; Termine News" href="/abz-thema/messen-und-veranstaltungen">Messen und Veranstaltungen</a></li><li><a title="Alle Modernisierung &amp; Sanierung News" href="/abz-thema/modernisierung-und-sanierung">Modernisierung und Sanierung</a></li><li><a title="Alle Modulares Bauen News" href="/abz-thema/modulares-bauen">Modulares Bauen</a></li><li><a title="Alle Nachhaltigkeit &amp; Innovation News" href="/abz-thema/nachhaltigkeit-und-innovation">Nachhaltigkeit und Innovation</a></li><li><a title="Alle Nutzfahrzeuge News" href="/abz-thema/nutzfahrzeuge">Nutzfahrzeuge</a></li><li><a title="Alle Recht &amp; Normen News" href="/abz-thema/recht-und-normen">Recht und Normen</a></li><li><a title="Alle  News" href="/abz-thema/recycling">Recycling</a></li><li><a title="Alle Schalung News" href="/abz-thema/schalung">Schalung</a></li><li><a title="Alle Sicherheit News" href="/abz-thema/sicherheit">Sicherheit</a></li><li><a title="Alle Sonstiges News" href="/abz-thema/sonstiges">Sonstiges</a></li><li><a title="Alle Straßenbau News" href="/abz-thema/strassenbau">Straßenbau</a></li><li><a title="Alle Tiefbau News" href="/abz-thema/tiefbau">Tiefbau</a></li><li><a title="Alle Tunnelbau News" href="/abz-thema/tunnelbau">Tunnelbau</a></li><li><a title="Alle Unternehmen News" href="/abz-thema/unternehmen">Unternehmen</a></li><li><a title="Alle Verbände News" href="/abz-thema/verbaende">Verbände</a></li></ul><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li></ul><!-- Search bar.// --><ul class="navbar-nav ml-3" ><li class="nav-item search hidden-xs hidden-sm "><a id="searchbtn" class="nav-link" href="#"><i class="fa fa-search"></i></a></li></ul><!-- Search content bar.// --><div class="top-search" id="topsearch"><div class="container"><div class="input-group navigation-shadow"><div class="row no-gutters mt-3 mx-3"><div class="col"><form method="get" id="searchfrm" action="/suche/redirect/"><div></div><input placeholder="Bitte Suchbegriff eingeben " pattern=".{3,}" class="form-control border-secondary border-right-0 rounded-0" id="searchf" title="Bitte mindestens 3 Zeichen eingeben" type="search" name="tx_pvnews_pi1[q]" value="" required="required" /></div><div class="col-auto"><button class="btn btn-full-highlight border-left-0 rounded-0 rounded-right" id="searchb" style="height:45px;" onclick="document.getElementById('searchfrm').submit(); if (!document.getElementById('searchf').checkValidity()) {preventDefault();}" type="submit" name="" value=""><i class="fa fa-search"></i></button></form></div></div></div></div></div><!-- Search content bar.// --></div><!-- navbar-collapse.// --></div></div></nav></div><!-- End Navbar menu  --></div><!-- Navbar sidebar menu  --><div class="modal fixed-left fade" id="modal_aside_right" role="dialog" tabindex="-1"><div class="modal-dialog modal-dialog-aside" role="document"><div class="modal-content"><div class="modal-header"><div class="widget__form-search-bar  "><div class="row no-gutters"><div class="col"><form method="get" id="searchfrm1" action="/suche/redirect/"><div></div><input placeholder="Bitte Suchbegriff eingeben " pattern=".{3,}" class="form-control border-secondary border-right-0 rounded-0" id="searchf1" title="Bitte mindestens 3 Zeichen eingeben" type="search" name="tx_pvnews_pi1[q]" value="" required="required" /></div><div class="col-auto"><button class="btn btn-outline-secondary border-left-0 rounded-0 rounded-right" id="searchb2" onclick="document.getElementById('searchfrm1').submit(); if (!document.getElementById('searchf1').checkValidity()) {preventDefault();}" type="submit" name="" value=""><i class="fa fa-search"></i></button></form></div></div></div><button aria-label="Close" class="close" data-dismiss="modal" type="button"><span aria-hidden="true">&times;</span></button></div><div class="modal-body"><div id="c132" class="frame frame-default frame-type-list frame-layout-0"><nav class="list-group list-group-flush"><ul class="navbar-nav "><li class="nav-item"><a class="nav-link  text-dark" title="ABZ Homepage" href="/">Start</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Bauwirtschaft News" href="/abz-thema/bauwirtschaft">Bauwirtschaft</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Politik News" href="/abz-thema/baupolitik">Politik</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Messen &amp; Termine News" href="/abz-thema/messen-und-veranstaltungen">Messen &amp; Termine</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Baumaschinen News" href="/abz-thema/baumaschinen">Baumaschinen</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Hochbau News" href="/abz-thema/hochbau">Hochbau</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Tiefbau News" href="/abz-thema/tiefbau">Tiefbau</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Bau digital News" href="/abz-thema/bau-digital">Bau digital</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle ABZ Themen" href="/abz-thema/alle-themen">  Alle Themen</a></li><li class="nav-item dropdown"><a class="nav-link active dropdown-toggle text-dark" href="#" data-toggle="dropdown">Service/Kontakt
        </a><ul class="dropdown-menu dropdown-menu-left"><li><a class="dropdown-item text-dark" href="/service/redaktion">Redaktion </a></li><li><a class="dropdown-item text-dark" href="/service/anzeigen">Anzeigen </a></li><li><a class="dropdown-item text-dark" href="/service/mediadaten">Mediadaten</a></li><li><a class="dropdown-item text-dark" href="/service/abo-service">Abo & Service</a></li><li><a class="dropdown-item text-dark" href="/service/termine">Termine</a></li></ul></li></ul></nav></div></div><div class="modal-footer" ><img style="width:15%!important;" alt="Allgemeine Bauzeitung ABZ" src="/assets/_processed_/8/1/csm_abz-icon152_0914a5165b.png" width="140" height="140" /><a class="text-dark" title="Kontakt zur Redaktion" href="/service/redaktion">Redaktion</a> / <a class="text-dark" title="Impressum" href="/rechtliches/impressum">Impressum</a></div></div></div><!-- modal-bialog .// --></div><!-- modal.// --><!-- End Navbar sidebar menu  --><!-- End Navbar  --></header><div class="content-wrap"><div class="container p-0"><div id="placement2"><div id="c86" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement2 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
      const mapping_Placement2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1110, 200], [[728,90], [970, 250], [1000, 90]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement2', [[1000, 90], [728, 90], [970, 250]], 'div-gpt-ad-1606140685087-0').defineSizeMapping(mapping_Placement2).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement2 --><div id='div-gpt-ad-1606140685087-0' class="mx-auto pb-4 " style="width:100%; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606140685087-0'); });
  </script></div><!-- Fireplace Änderung --><style>
  #breadcrumb {
    display: none!important;
  }
  #placement2 {
    margin-top: -10px!important;
  }
</style><!-- Ende Fireplace Änderung --></div><div class="text-center" style="width:100%;margin-left:auto; margin-right:auto;"><div id="c272" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  googletag.cmd.push(function() {
    const mapping_ma1 = googletag.sizeMapping().addSize([1109, 0], []).addSize([320, 0], [300, 250]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement1m', [300, 250], 'div-gpt-ad-1622795549806-0').defineSizeMapping(mapping_ma1).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement1m --><div id='div-gpt-ad-1622795549806-0' class="mb-3" style='min-width: 300px; min-height: 250px;margin-left:auto;margin-right:auto;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622795549806-0'); });
  </script></div></div></div></div><div class=""><div class="row m-0 pt-4 pb-4"><div id="main-content" class="col-n100 col-sm-12 col-md-12 col-lg-8 text-left"><!-- content article detail --><!-- Article Detail --><div id="c436" class="frame frame-default frame-type-list frame-layout-0"><div class="container">
  
</div></div><div id="c55" class="frame frame-default frame-type-list frame-layout-0"><!-- Article detail --><div id="breadcrumb" class="container d-none d-md-block mb-0"><ul class="breadcrumbs pb-2 ml-0 pt-2 pl-0 mb-0" style="margin-left:0!important;padding-left:0!important;"><li class="breadcrumbs__item"><a class="breadcrumbs__url" title="Zur ABZ Homepage" href="/"><i class="fa fa-home"></i> Start
        </a></li><li class="breadcrumbs__item"><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen" class="breadcrumbs__url" title="Alle Artikel zum Thema Messen &amp; Termine">Messen &amp; Termine</a></li><li class="breadcrumbs__item"><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/bauma-muenchen" class="breadcrumbs__url" title="Alle Artikel zum Thema bauma München">bauma München</a></li><li class="breadcrumbs__item breadcrumbs__item--current">
        Wenn das Leben dir Zitronen gibt . . .
      </li></ul></div><div id="articlecontent"><article><header class="wrap__article-detail-title"><p class="articletime small mb-1"><time datetime="2022-09-30 05:05:00">30.09.2022 - 05:05</time></p><h2 class="subheader font-blue">alkus</h2><h1 class="mb-3">Wenn das Leben dir Zitronen gibt . . .</h1><div class="clearfix"><!-- --></div></header><div class="row mb-3 ml-1 mr-1"><div class="col-lg-6 col-md-6 col-sm-8 socialheader pl-0 pt-2 pb-2 " id="socialleft"><div class="wrap__article-detail-content" ><div class="total-views"><ul class="list-inline"><li class="list-inline-item"><a class="btn btn-social-o facebook" title="Artikel auf facebook teilen" target="_blank" rel="nofollow" href="https://www.facebook.com/share.php?u=https://allgemeinebauzeitung.de/abz/alkus-wenn-das-leben-dir-zitronen-gibt-46776&t=alkus%3A%20Wenn%20das%20Leben%20dir%20Zitronen%20gibt%20.%20.%20."><i class="fa fa-facebook-f"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o twitter" title="Artikel auf twitter teilen" target="_blank" href="https://twitter.com/intent/tweet?url=https://allgemeinebauzeitung.de/abz/alkus-wenn-das-leben-dir-zitronen-gibt-46776&text=alkus%3A%20Wenn%20das%20Leben%20dir%20Zitronen%20gibt%20.%20.%20.&lang=de"><i class="fa fa-twitter"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o whatsapp" target="_blank" title="Artikel per whatsapp teilen" rel="nofollow" href="whatsapp://send?text=In%20der%20ABZ%20entdeckt%3A%20https://allgemeinebauzeitung.de/abz/alkus-wenn-das-leben-dir-zitronen-gibt-46776"><i class="fa fa-whatsapp"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o xing" target="_blank" title="Artikel auf Xing teilen" rel="nofollow" href="https://www.xing.com/app/user?op=share;url=https://allgemeinebauzeitung.de/abz/alkus-wenn-das-leben-dir-zitronen-gibt-46776;title=alkus%3A%20Wenn%20das%20Leben%20dir%20Zitronen%20gibt%20.%20.%20."><i class="fa fa-xing"></i></a></li><li class="list-inline-item"><a class="btn btn-linkedin-o linkedin" target="_blank" title="Artikel auf linkedin teilen" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https://allgemeinebauzeitung.de/abz/alkus-wenn-das-leben-dir-zitronen-gibt-46776&title=alkus%3A%20Wenn%20das%20Leben%20dir%20Zitronen%20gibt%20.%20.%20."><i class="fa fa-linkedin"></i></a></li><li class="list-inline-item" id="hide-on-sm"><a class="btn btn-embeb-o embed" target="_blank" title="Artikel-URL in Zwischenablage kopieren" rel="nofollow" id="embedbtn" href="#"><i class="fa fa-link"></i></a></li></ul><div class="clear"><!-- --></div></div></div></div><div class="col-lg-6 col-md-6 col-sm-4 text-right socialheader pt-2 pb-2 pr-0" id="socialright"><div id="ttscontainer"><!-- --></div></div></div><div class="small mt-3 mb-4 articletags">
    Tags: 
<!-- Label --><!-- Unterthemen --><li class="list-inline-item"><a id="unterthema129" title="Alle bauma München Nachrichten" href="/abz-thema/messen-und-veranstaltungen/bauma-muenchen">bauma München</a></li><li class="list-inline-item"><a title="Alle Schalung Nachrichten" href="/abz-thema/schalung">Schalung</a></li><li class="list-inline-item"><a id="unterthema180" title="Alle Schalungstechnik Nachrichten" href="/abz-thema/schalung/schalungstechnik">Schalungstechnik</a></li><li class="list-inline-item"><a title="Alle Unternehmen Nachrichten" href="/abz-thema/unternehmen">Unternehmen</a></li><!-- Stichwörter --><li class="list-inline-item"><a title="Alle Schalung Nachrichten" href="/abz-thema/stichwort/schalung">Schalung</a></li><!-- Hersteller --><li class="list-inline-item"><a title="Alle Alkus Nachrichten" href="/unternehmen/alkus">Alkus</a></li><!-- Baunews  --></div><div class="intro mb-4 mt-2"><div class="square"></div><div class="pt-sm-1">
          Michael Tschenett, Geschäftsführer der alkus AG, sprach mit ABZ-Volontär Christoph Scholz über die Probleme während der aktuellen Krisenzeit, seine persönlichen Erwartungen an die bauma 2022 und die Zukunftspläne seines Unternehmens.
        </div></div><div class="contentarticle position-relative mb-3"><!-- Paragraph 1 --><div class="has-drop-cap-fluid"><div class=" mb-3 mb-lg-3"><figure><a href="/media/2022/Ausgaben/ABZ-2022-39/Wenn_das_Leben_dir_Zitronen_gi/schalung-alkus-bauma-muenchen-schalung-schalungstechnik-unternehmen-wenn-das-leben-dir-zitronen-gibt-46776-1.jpg" class="fancybox" data-fancybox="fancybox-galerie" data-caption="Michael Tschenett sprach mit der ABZ über Pandemie, Preiserhöhungen und die bauma." rel="gallery"><img class="articleimg img-fluid img-opacity image-embed-item" title="Michael Tschenett sprach mit der ABZ über Pandemie, Preiserhöhungen und die bauma." alt="Alkus Schalung bauma München" loading="lazy" src="/media/_processed_/7/1/csm_schalung-alkus-bauma-muenchen-schalung-schalungstechnik-unternehmen-wenn-das-leben-dir-zitronen-gibt-46776-1_4e821eb1c4.jpg" width="900" height="785" /></a><figcaption class="small font-gray py-2">
              Michael Tschenett sprach mit der ABZ über Pandemie, Preiserhöhungen und die bauma.
              
                <span class="copyright d-block pt-2 text-right">Foto: alkus</span></figcaption></figure></div></div><p><strong>ABZ</strong>: Herr Tschenett, kommen wir direkt zur ersten Frage: Wie hat die Pandemie Ihr Unternehmen betroffen?</p><p><strong>Tschenett</strong>: Das kommt darauf an, von welchem Jahr wir sprechen. Die einzelnen Jahre waren für uns sehr unterschiedlich. 2020 sind wir zunächst sehr gut gestartet. Durch die Pandemie sind wir dann natürlich kurz ausgebremst worden. Damals wusste man ja wirklich eine Zeit lang nicht genau, wie sich die Situation entwickeln würde. Es war dann aber schnell klar, dass die Baubranche wieder anziehen und auf einem vernünftigen Niveau weiterfahren würde. Die zwei, drei schwierigen Monate haben wir als Unternehmen natürlich gespürt. Insgesamt war das Jahr 2020 für uns aber gut. Die Herausforderung bestand zu Beginn der Pandemie darin, Themen wie Krankheit, Ausfall und Homeoffice zu regeln. Insbesondere, weil auch viele Behörden nicht wussten, wie das alles genau funktionieren soll, beispielsweise die Kurzarbeit-Modelle. Da gab es jede Woche andere Informationen.</p><p>Wir haben aber auch sehr, sehr gute Mitarbeiter, die sich da reingehängt und überlegt haben: Wie sehen unsere Optionen aus? Wir haben uns dann dafür entschieden, gewisse Arbeiten ins Homeoffice zu verlagern.Da war es für uns von Vorteil, dass wir sehr früh, schon in der Vor-Pandemie-Zeit, damit begonnen hatten, unsere internen Prozesse entsprechend umzustellen. Das war anfangs noch nicht perfekt, aber wir waren gut vorbereitet. Deshalb haben wir diese Umstellung gut überstanden. Ein anderes Thema ist die Aluminium-Knappheit. Beim Aluminium muss ich sagen: Wir haben zum Glück bis heute keinen Ausfall gehabt und konnten unsere Waren im Grunde dauerhaft liefern. Wir müssen aber mit der für uns neuen Situation umgehen, dass die Lieferzeiten für unser Spezial-Aluminium sehr stark gestiegen sind. Hier reden wir von sechs bis sieben Monaten, wo wir früher bei zwölf Wochen waren.Deshalb mussten wir intern umdenken. Es ist jetzt notwendig, viel weiter in die Zukunft zu planen. Wir haben die Lager-Volumen erhöht und kaufen alles ein bisschen großzügiger zu als in der Vergangenheit. Auch preislich ist sowohl beim Aluminium als auch bei allen anderen Rohstoffen ein Anstieg da, den jede Firma merkt und den man teilweise an den Markt weitergeben muss.</p><p>Dann ist da noch das Thema Holz: Die Preise sind gestiegen, die Produktionen ausgelastet, die Lieferzeiten länger. Dadurch haben wir als Hersteller von Schalungsplatten aus Kunststoff natürlich, speziell jetzt im laufenden Geschäftsjahr 2022, durchaus positive Effekte. Es gibt mittlerweile Kunden, die umdenken und lieber in eine alkus Platte investieren als Holz zu kaufen. Für unseren technischen Support und den After Sales Service ist es natürlich eine Herausforderung, diese Leute, die vielleicht zum Umstellen und Bestellen der alkus gezwungen waren, weil sie keine Holzplatten bekommen haben, dauerhaft an uns zu binden. Wenn wir es hinkriegen, aus der Not eine Tugend zu machen, dann glaube ich, dass wir bei diesen Unternehmen die Lust auf das Produkt steigern. Und dann kann es sein, dass langfristige Partnerschaften entstehen, die heute noch gar nicht absehbar sind.</p><p><strong>ABZ</strong>: Also wenn ich das richtig verstanden habe, dann war die Pandemie von Ihrer Seite aus eigentlich relativ gut zu bewältigen und jetzt versuchen Sie, das sogar noch ins Positive zu wenden.</p><p><strong>Tschenett</strong>: Ja, genau. Die Pandemie war natürlich für uns alle nicht schön. Das kann man, glaube ich, nicht anders sehen. Aber wir haben bei alkus die Herausforderungen so bewältigt, dass wir lieferfähig geblieben sind, dass wir auch für die Zukunft geschickt und clever zugekauft haben und dass wir gewisse Synergien genutzt haben, die wir in der Vergangenheit oder bei normalem Geschäftsverlauf vielleicht nicht bekommen hätten. Problematisch für uns sind allerdings der sehr teure Übersee-Transport, Verfügbarkeiten und Verschiffungen. Die Container, im Speziellen in die USA, kosten im Moment ein Vermögen im Verhältnis zu Vor-Pandemie-Zeiten. Fakt ist aber, dass viele Dinge importiert werden müssen und die Preise überall steigen. Die Kunden spüren das selbst bei jedem Import. Dahingehend haben wir das Thema sehr teure Transporte zwar auf dem Tisch, aber die Kunden wissen, dass es bei jedem so ist.</p><p><strong>ABZ</strong>: Und wie war es mit den Messen? Da sind ja ziemlich viele ausgefallen. Wie haben Sie da Ihre Produkte an den Mann oder die Frau gebracht?</p><p><strong>Tschenett</strong>: Wir gehen nur auf wenige, ausgewählte Messen. Dazu gehört unter anderem die World of Concrete in Las Vegas. Da ist nur eine Ausgabe ausgefallen. Außerdem stellen wir immer auf der bauma in München aus. Die ist jetzt ohnehin von April auf Oktober verschoben worden. Was uns aber vor eine Herausforderung gestellt hat, war, dass man in der Pandemiezeit nicht oder nur erschwert reisen kann. Unser Produkt ist aber sehr beratungsintensiv. Deshalb haben wir uns so aufgestellt, dass unsere Produkt-Schulungen auch online stattfinden konnten. Das war neu für uns.</p><p>Wir haben bei uns vor Ort ein kleines Trainings-Center und in dem haben wir mit Kamera-Systemen und über Teams, Skype und Zoom die Kunden geschult und ihnen die Möglichkeit gegeben, die Themen, die sie beispielsweise im Bereich Service und After Sales beschäftigen mit uns online zu besprechen. Gerade dieser Punkt ist bei unseren Kunden sehr gut angekommen. Insbesondere unsere Übersee-Kunden wussten genau, dass das Reisen schwierig war und wir leider nicht kommen konnten, auch wenn wir wollten.</p><p><strong>ABZ</strong>: Ich habe schon häufiger gehört, dass das persönliche Gespräch nicht zu ersetzen ist. Wie sehen Sie das?</p><p><strong>Tschenett</strong>: Das muss man ganz klar so sagen. Auf Dauer kann man die persönlichen Besuche nicht durch das Online-Gespräch ersetzen. Das funktioniert nicht. Deshalb sind wir jetzt auch wieder verstärkt unterwegs, haben wieder angefangen zu reisen. Und es tut ja auch gut, die Leute mal wieder persönlich zu sehen. Auch die, die man vorher gekannt hat und dann einfach lange nicht mehr gesehen hat. Diese Leute wieder persönlich zu treffen und mit ihnen ein persönliches Gespräch zu führen oder mal ein Abendessen zu haben, das ist einfach auch eine andere Basis für die nachfolgenden Geschäfte.</p><p><strong>ABZ</strong>: Wie läuft denn das Messe Jahr 2022 bisher? Sie haben bisher nur die World of Concrete besucht?</p><p><strong>Tschenett</strong>: Auf der World of Concrete haben wir einen Stand gehabt, an dem wir die Produkte ausgestellt und Produktvorführungen gemacht haben. Das war für uns ein Erfolg. Es ging uns dort um die Neukunden-Akquise, aber auch darum, neue Interessenten zu finden und um das Netzwerken mit bereits bekannten Leuten. Ich hoffe, auch die bauma wird nun den Erfolg bringen, den wir uns versprechen. Das ist eine sehr, sehr große Messe. Da müssen wir jetzt erstmal abwarten, was sich da bei den Vorschriften und Regelungen tut.</p><p>Aber ich bin überzeugt, dass wir einen interessanten Messestand entwickelt haben. Wir werden dort wie immer mit einem frischen Auftritt vertreten sein und ebenfalls Produktvorführungen machen. Außerdem haben wir auf der bauma die Gelegenheit, wirklich Zeit mit den Kunden zu verbringen und gleichzeitig auch mal zu schauen, was Nicht-Kunden der Firma alkus so machen. Was kann man auf deren Messeständen sehen, das vielleicht auch für uns und für die Zusammenarbeit interessant sein könnte?</p><p><strong>ABZ</strong>: Und welche Erwartungen haben Sie an die bauma? Womit planen Sie?</p><p><strong>Tschenett</strong>: Die Erwartungen sind ganz klar, dass wir bestehende Kundenbeziehungen vertiefen können, dass wir dort aber auch neue Kunden gewinnen können. Natürlich werden wir jetzt nicht zigtausend Quadratmeter Platten verkaufen. Aber man kann auf der bauma erste Kontakte knüpfen.</p><p>Das haben wir in den vergangenen Jahren, 2016 und 2019, gemerkt.Und das ist sehr, sehr interessant. Erstens, weil sich hier ein internationales Publikum auf einem Fleck befindet. Und zweitens, weil das natürlich auch mit Blick auf größere Baufirmen eine interessante Veranstaltung ist. Das ist für uns und unser Produkt relevant, weil die großen Firmen auch irgendwann Schalung kaufen und sich überlegen müssen: Was mache ich da rein? Wird das eine Holz-, eine Holz-Kunststoff- oder eine Vollkunststoff-Platte? Deshalb erwarten wir einiges von der bauma. Ich hoffe, dass die Besucherzahl passt und die Internationalität gegeben ist. Da bin ich persönlich zumindest noch ein bisschen skeptisch. Aber wir sind ja Optimisten und gehen daher davon aus, dass das funktioniert – dass wir eine wirklich gute Messe mit vielen Besuchern haben werden.</p><p><strong>ABZ</strong>: Wie groß wird denn der Messestand ungefähr?</p><p><strong>Tschenett</strong>: Der hat ungefähr 70 Quadratmeter. Von der Größe, von der Grundfläche her, ist der Messestand damit analog zum Jahr 2019. Er ist auch an der gleichen Stelle angesiedelt: in der Schalungshalle.</p><p><strong>ABZ</strong>: Und was wird man da sehen können?</p><p><strong>Tschenett</strong>: Wir stellen auf der bauma verschiedene Neuheiten vor. Zum einen haben wir ein Reparaturset light entwickelt. Für die alkus Vollkunststoffplatte gibt es ja ein eigenes Reparatur-Verfahren. Der Gedanke hinter der light-Version war der, dass wir für kleinere Unternehmungen ein Reparatur-Verfahren, beziehungsweise Geräte, anbieten, die vom Preisniveau her deutlich günstiger sind, aber trotzdem die Qualität der Platte und die der Reparatur gewährleisten. Außerdem haben wir wieder tolle Reparatur-Vorführungen auf dem Stand. Da präsentieren wir die neuesten Kniffe und behandeln die neusten Themen im Bereich Reparatur. Wir werden ein neues Produkt auf dem Stand haben, welches erstmals vorgeführt wird. Da möchte ich aber noch nicht genauer drauf eingehen. Das ist aktuell in der Testphase und ich denke, wenn es alles so funktioniert, wie wir uns das vorstellen, werden wir das präsentieren. Dann werden wir auf der bauma das Thema Nachhaltigkeit in den Vordergrund stellen. Außerdem geht es um das Thema Sieben-Jahres-Garantie, die wir nochmal ein bisschen in den Vordergrund stellen werden. Natürlich werden wir an unserem Messestand auch auf unsere Partner eingehen, also auf die Firmen, die konstant mit alkus zusammenarbeiten. Und auch das Thema Internationalität wollen wir in den Mittelpunkt stellen, da alkus mittlerweile wirklich auf der ganzen Welt unterwegs ist. Und das ist eine ganz spannende Sache, finde ich.</p><p><strong>ABZ</strong>: Was wird der genaue Höhepunkt? Das ist wahrscheinlich die Neuerfindung, die Sie da eventuell präsentieren wollen.</p><p><strong>Tschenett</strong>: Es handelt sich um eine Weiterentwicklung unseres Produkts für andere Anwendungen. Wir haben uns überlegt: Was kann unsere Produktion? Was kann man aus der Produktion alles machen? Was kann man in der Produktion alles herstellen? Und auf dieser Basis haben wir Produkte entwickelt, die jetzt aktuell in der Testphase sind und von denen wir denken, dass sie außerhalb der Rahmenschalungen nochmal einen Zusatznutzen generieren können. Diese Produkte sind also wirklich für besondere Anwendungen im Sonderschalungsbau gedacht.</p><p><strong>ABZ</strong>: Und was ist für das kommende Jahr 2023 geplant?</p><p><strong>Tschenett</strong>: Am wichtigsten ist es für uns, dass wir uns auf dem Markt noch breiter präsentieren. alkus ist nicht nur eine Schalungsplatte, sondern ein System-Anbieter. Die Themen Dienstleistung, Service, After Sales Support und alles, was dazu gehört, stehen für uns wirklich im Vordergrund.</p><p>Auch das Thema alkus als Marke ist für uns wichtig. Wir möchten, dass man wirklich versteht, dass sich alkus von jedem anderen Vollkunststoff-System unterscheidet. Das möchten wir fokussieren und wirklich am Markt pushen, um die Marke und den Namen noch breiter zu streuen. Gerade im Schalungsmarkt gibt es noch so viel Potenzial für die Firma alkus. Da kann man mit den Bestandsprodukten noch viel machen.</p><p><strong>ABZ</strong>: Damit sind wir auch schon bei der letzten Frage: Wenn Sie die bauma organisieren würden, was würden Sie bei der Messe hinzufügen, verändern oder weglassen?</p><p><strong>Tschenett</strong>: Also ich glaube, dass die bauma ein sehr gelungenes Event ist. Allerdings sind die Kosten im Vergleich zu anderen Messen extrem. Da müsste man schon mal versuchen, dran zu arbeiten. Wenn man bedenkt, dass man für das Hotel fast das Dreifache bezahlt, auf der bauma, ist das ja auch von Seiten der Besucher nicht wirklich das Gewünschte. Natürlich hat sich alles verändert: Die Standmiete hat sich verändert, die Parkplatzmiete hat sich verändert, es hat sich alles verändert.</p><p>Da kann die bauma selbst vielleicht noch wenig dafür, aber die bauma war früher schon immer eine relativ teure Messe. Von der Organisation her würde ich gar nicht viel verändern. Ich sage, die Organisation auf der bauma selbst ist top. Angefangen vorne beim Eintritt, wo alles ruhig und gut läuft, obwohl eine enorme Menge an Leuten durchmüssen – und das jeden Morgen. Das ist wirklich gut organisiert! Ich bin jetzt mal gespannt auf den Rest. Ich war 2019 schon mal auf der bauma, aber damals nur als Besucher. Und dementsprechend werde ich heuer noch mal ein bisschen einen anderen Blickwinkel darauf haben, wie die Abläufe mit dem Messestand sind.</p><div class="clearfix"><!-- --></div><!-- Zitat --><div class="mb-3"><div id="placement3"><div id="c87" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
 googletag.cmd.push(function() {
    var mapping_Placement3 = googletag.sizeMapping().addSize([0, 0], []).addSize([1050, 200], [[970, 250],[728, 90], [468, 60]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement3', [[970, 250],[728, 90], [468, 60]], 'div-gpt-ad-1623234420117-0').defineSizeMapping(mapping_Placement3).addService(googletag.pubads());
  });
</script><!-- /29080644/061-ABZ2021-Placement3 --><div id='div-gpt-ad-1623234420117-0' class="mx-auto mb-3 mt-3" style="min-width: 468px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623234420117-0'); });
  </script></div></div><div class="text-center" style="width:100%;margin-left:auto; margin-right:auto;"><div id="c273" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
      const mapping_ma2m = googletag.sizeMapping().addSize([1109, 0], []).addSize([320, 0], [300, 250]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement2m', [300, 250], 'div-gpt-ad-1622796051519-0').defineSizeMapping(mapping_ma2m).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement2m --><div id='div-gpt-ad-1622796051519-0' class="mb-3 mt-3" style='min-width: 300px; margin-left:auto; margin-right:auto;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622796051519-0'); });
  </script></div></div></div></div></div><div id="jigub" class="frame-layout-5 mb-3"><div class="row mb-3"><div class="col-lg-9 col-md-9 col-sm-6 jigubtitle"><h2><span class="text-primary">ABZ</span>-Stellenmarkt</h2></div><div class="col-lg-3 col-md-3 col-sm-5 jigublogo"><img alt="JIGUB.de - Die Fachstellenboerse für Bau und Grün" src="/assets/LiveSkin/assets/images/logos/jigub-logo.png" width="430" height="158" /></div></div><div class="row jigubcontent"><div class="jigubclaim mb-3 col-lg-12 col-md-12 col-sm-12" style="padding-left:0;">Relevante Stellenangebote</div><div class="item"><strong><a class="trackedexternal" title=" INGENIEUR (m/W/D) Als PROJEKTLEITUNG  BAUINGENIEURWESEN/HOCHBAU, ARCHITEKTUR in Nordenham" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002685/?utm_campaign=PV&amp;utm_content=Job-2685&amp;utm_medium=Teaserbox"> INGENIEUR (m/W/D) Als PROJEKTLEITUNG ...</a></strong>, Nordenham&nbsp;
      <a class="trackedexternal morelink" title=" INGENIEUR (m/W/D) Als PROJEKTLEITUNG  BAUINGENIEURWESEN/HOCHBAU, ARCHITEKTUR in Nordenham" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002685/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><script>
      document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/002685/&amp;action_name= INGENIEUR (m/W/D) Als PROJEKTLEITUNG  BAUINGENIEURWESEN/HOCHBAU, ARCHITEKTUR - Nordenham' style='border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;'/>");
    </script><img src="https://anzeigenvorschau.net/bestmedia/img/625837/1280482/vs/3ecb10b5b437f5f401f1a5b2d49af82ae8b63143/m" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title="Ingenieur (m/w/d) in Stade" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002693/?utm_campaign=PV&amp;utm_content=Job-2693&amp;utm_medium=Teaserbox">Ingenieur (m/w/d)</a></strong>, Stade&nbsp;
      <a class="trackedexternal morelink" title="Ingenieur (m/w/d) in Stade" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002693/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><script>
      document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/002693/&amp;action_name=Ingenieur (m/w/d) - Stade' style='border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;'/>");
    </script><img src="https://anzeigenvorschau.net/bestmedia/img/628447/1286806/vs/dc719843b5d72bf15a8224cfdd288ec9df00a616/m" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item last"><strong><a class="trackedexternal" title="Betriebsleiter/Geschäftsführer Entsorgungszentrum (m/w/d) in Lehrte" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002691/?utm_campaign=PV&amp;utm_content=Job-2691&amp;utm_medium=Teaserbox">Betriebsleiter/Geschäftsführer Entsorgungszentrum...</a></strong>, Lehrte&nbsp;
      <a class="trackedexternal morelink" title="Betriebsleiter/Geschäftsführer Entsorgungszentrum (m/w/d) in Lehrte" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002691/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><script>
      document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/002691/&amp;action_name=Betriebsleiter/Geschäftsführer Entsorgungszentrum (m/w/d) - Lehrte' style='border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;'/>");
    </script></div></div><a class="btn mt-3 final pull-right" href="/portale/stellenmarkt">Alle Stellenangebote ansehen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a><div class="clear"><!-- 129++718++180++323 --></div></div><!-- Paragraph 2 --><div class="clearfix"><!-- --></div><div id="placement4"><div id="c88" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement4 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
      var mapping_Placement4 = googletag.sizeMapping().addSize([0, 0], []).addSize([1050, 200], [[728, 90], [468, 60]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement4', [[468, 60], [728, 90]], 'div-gpt-ad-1623235167888-0').defineSizeMapping(mapping_Placement4).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement4 --><div id='div-gpt-ad-1623235167888-0' class="mx-auto my-auto text-center mb-3 mt-3"  style='width:100%; min-height:60px;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623235167888-0'); });
  </script></div></div><div class="text-center" style="width:100%;margin-left:auto; margin-right:auto;"><div id="c274" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
   const mapping_ma3m = googletag.sizeMapping().addSize([1049, 0], []).addSize([320, 0], [300, 250]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement3m', [300, 250], 'div-gpt-ad-1622796155161-0').defineSizeMapping(mapping_ma3m).addService(googletag.pubads());
    
  });
</script><!-- /29080644/061-ABZ2021-Placement3m --><div id='div-gpt-ad-1622796155161-0' class="mb-4 mt-4" style='min-width: 300px; margin-left:auto; margin-right:auto;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622796155161-0'); });
  </script></div></div></div></div><div class="mt-3 mb-34 related"><div class="row"><div class="item col-sm-4 rnews item1" rel="rnews1894"><div class="article__entry mb-3 "><a title="Satellitenterminal Flughafen München: Umfassende Komplettlösung geliefert" href="/abz/satellitenterminal-flughafen-muenchen-umfassende-komplettloesung-geliefert-1894"><div class="mb-2 article__image"><img class="img-fluid img-opacity article__image" title="Umfassende Komplettlösung geliefert" alt="Peri Flughäfen Gerüstbau" src="/media/_processed_/0/7/csm_pv_14187b_-_3sp_d8de387c6f.jpg" width="340" height="240" /></div><h4>Satellitenterminal Flughafen München</h4><h3>Umfassende Komplettlösung geliefert</h3></a></div></div><div class="item col-sm-4 rnews item2" rel="rnews11822"><div class="article__entry mb-3 "><a title="Verborgen und doch präsent: Begehbare Schale aus Beton gefertigt" href="/abz/verborgen-und-doch-praesent-begehbare-schale-aus-beton-gefertigt-11822"><div class="mb-2 article__image"><img class="img-fluid img-opacity article__image" title="Begehbare Schale aus Beton gefertigt" alt="Betonfertigteil Architektur" src="/media/_processed_/e/9/csm_pv_S20-24488b-3sp-abz06_a33d910741.jpg" width="340" height="240" /></div><h4>Verborgen und doch präsent</h4><h3>Begehbare Schale aus Beton gefertigt</h3></a></div></div><div class="item col-sm-4 rnews item3" rel="rnews18204"><div class="article__entry mb-3 "><a title="Erweiterung: Flächen um 50 Prozent vergrößert" href="/abz/erweiterung-flaechen-um-50-prozent-vergroessert-18204"><div class="mb-2 article__image"><img class="img-fluid img-opacity article__image" title="Flächen um 50 Prozent vergrößert" alt="Lerch Bau- und Industriebedarf Schalung Baumaschinenhandel und -vermietung" src="/media/_processed_/b/3/csm_pv_S10-31789-2sp-abz15-17_32b37cf5ac.jpg" width="340" height="240" /></div><h4>Erweiterung</h4><h3>Flächen um 50 Prozent vergrößert</h3></a></div></div></div></div><!-- Paragraph 3 --><div class="clearfix"><!-- --></div><!-- Paragraph 4 --><div class="clearfix"><!-- --></div><!-- Paragraph 5 --><!-- Infobox --><!-- Autor --><div class="mb-3"><div id="placement5m"><div class="text-center" style="width:100%;margin-left:auto; margin-right:auto;"><div id="c275" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping_ma4 = googletag.sizeMapping().addSize([1049, 0], []).addSize([320, 0], [300, 250]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement4m', [300, 250], 'div-gpt-ad-1622796241416-0').defineSizeMapping(mapping_ma4).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement4m --><div id='div-gpt-ad-1622796241416-0' class="mt-4 mb-4" style='min-width: 300px; min-height: 250px;margin-left:auto;margin-right:auto;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622796241416-0'); });
  </script></div></div></div></div></div><!-- Tags --><div class="blog-tags">
              Tags:
              <ul class="list-inline mt-1"><!-- Label --><!-- Unterthemen --><li class="list-inline-item"><a id="unterthema129" title="Alle bauma München Nachrichten" href="/abz-thema/messen-und-veranstaltungen/bauma-muenchen">bauma München</a></li><li class="list-inline-item"><a title="Alle Schalung Nachrichten" href="/abz-thema/schalung">Schalung</a></li><li class="list-inline-item"><a id="unterthema180" title="Alle Schalungstechnik Nachrichten" href="/abz-thema/schalung/schalungstechnik">Schalungstechnik</a></li><li class="list-inline-item"><a title="Alle Unternehmen Nachrichten" href="/abz-thema/unternehmen">Unternehmen</a></li><!-- Stichwörter --><li class="list-inline-item"><a title="Alle Schalung Nachrichten" href="/abz-thema/stichwort/schalung">Schalung</a></li><!-- Hersteller --><li class="list-inline-item"><a title="Alle Alkus Nachrichten" href="/unternehmen/alkus">Alkus</a></li><!-- Baunews  --><li class="list-inline-item"><a title="Online-Artikel der Ausgabe ansehen" href="/portale/epaper/online-ausgabe/allgemeine-bauzeitung-39-2022">
      Allgemeine Bauzeitung 39/2022</a></li></ul></div><div class="mb-3"><div id="placement12"><div id="c510" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement12 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
      var mapping_Placement12 = googletag.sizeMapping().addSize([0, 0], []).addSize([1050, 200], [[728, 90], [468, 60]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement12', [[468, 60], [728, 90]], 'div-gpt-ad-1662030205196-0').defineSizeMapping(mapping_Placement12).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement12 --><div id='div-gpt-ad-1662030205196-0' class="mx-auto my-auto text-center mb-3 mt-3"  style='width:100%; min-height:60px;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1662030205196-0'); });
  </script></div></div></div><div id="placement5m"><div class="text-center" style="width:100%;margin-left:auto; margin-right:auto;"><div id="c427" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping_ma5 = googletag.sizeMapping().addSize([1049, 0], []).addSize([320, 0], [300, 250]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement5m', [300, 250], 'div-gpt-ad-1645627129415-0').defineSizeMapping(mapping_ma5).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement5m --><div id='div-gpt-ad-1645627129415-0' class="mt-4 mb-4" style='min-width: 300px; min-height: 250px;margin-left:auto;margin-right:auto;'><script type="opt-in" data-type="application/javascript" data-name="adsense">>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1645627129415-0'); });
  </script></div></div></div></div></div><!-- Newsletter links --><div class="mt-2 mb-4 frame-layout-7"><strong>Wenn Ihnen dieser Artikel gefallen hat, lassen Sie sich doch zum Thema auf dem Laufenden halten</strong><ul><li><small>Themen Newsletter <strong>bauma München</strong>&nbsp;<a title="Hier zur bauma München Newsletter Anmeldung " href="/service/newsletter/abz-themen-newsletter/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=ut-129&amp;cHash=e17c63b095a6c30c9bc2d19a4b70eca4">bestellen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></small></li><li><small>Themen Newsletter <strong>Schalung</strong>&nbsp;<a title="Hier zur Schalung Newsletter Anmeldung " href="/service/newsletter/abz-themen-newsletter/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=ut-718&amp;cHash=afda3c813d4cc1e6d35ffe8b352b4574">bestellen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></small></li><li><small>Themen Newsletter <strong>Schalungstechnik</strong>&nbsp;<a title="Hier zur Schalungstechnik Newsletter Anmeldung " href="/service/newsletter/abz-themen-newsletter/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=ut-180&amp;cHash=5e5664c7e71166973fd0342a37c0e945">bestellen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></small></li><li><small>Themen Newsletter <strong>Unternehmen</strong>&nbsp;<a title="Hier zur Unternehmen Newsletter Anmeldung " href="/service/newsletter/abz-themen-newsletter/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=ut-323&amp;cHash=34d322d04af01bd3e2243286bd9c4703">bestellen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></small></li><li><small>Themen Newsletter <strong>Schalung</strong>&nbsp;<a title="Hier zur Schalung Newsletter Anmeldung " href="/service/newsletter/abz-themen-newsletter/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=st-200&amp;cHash=6ba596cce071a4e9a10c7c3230f8e779">bestellen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></small></li><li><small>Unternehmens Presseverteiler <strong>Alkus</strong>&nbsp;<a title="Hier zur Alkus Newsletter Anmeldung " href="/service/newsletter/abz-presseverteiler/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=3248&amp;cHash=70664a16d7f46bd0e6837df9263bc161">bestellen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></small></li></ul></div><div class="clearfix"><!-- --></div></div></article></div><div class="mt-3 mb-3"><div class="frame-layout-4"><div class="llvz1" id="llvz"><h2 class="llvzheader"><div class="row"><div class="col-lg-9 col-md-9 col-sm-8">Ausgewählte Unternehmen</div><div class="col-lg-3 col-md-3 col-sm-4"><a title="LLVZ - Das Leistungs- und Lieferverzeichnis" target="_blank" href="https://llvz.de"><img style="width:100%; height:auto;" class="llvzlogo_small" alt="LLVZ - Leistungs- und Lieferverzeichnis" src="/assets/LiveSkin/assets/images/logos/llvz-logo-weiss.png" /></a></div></div></h2><div class="llvzcontent row"><div class='col-lg-3 col-md-3 col-sm-6 llvzitem borderright'><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „NOE-Schaltechnik Georg Meyer-Keller GmbH &amp; Co. KG“" target="_blank" href="https://www.noe.de"><img class="llvzlogo" alt="NOE-Schaltechnik Georg Meyer-Keller GmbH &amp; Co. KG Logo" src="https://llvz.de/media/_processed_/5/b/csm_noe-logo-de_b346f03093.png" width="400" height="161" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/480&action_name=NOE-Schaltechnik Georg Meyer-Keller GmbH &amp; Co. KG' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/486&action_name=NOE-Schaltechnik Georg Meyer-Keller GmbH + Co. KG - LLVZ' style='border:0;' class='matomoimg' alt=''/>");
              </script></div><div class='col-lg-3 col-md-3 col-sm-6 llvzitem borderright'><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „Hünnebeck Deutschland GmbH“" target="_blank" href="https://www.huennebeck.com/"><img class="llvzlogo" alt="Hünnebeck Deutschland GmbH Logo" src="https://llvz.de/media/_processed_/0/f/csm_Anzeige_Adresse_58x40mm__1__2658fd23a4.png" width="400" height="267" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/403&action_name=Hünnebeck Deutschland GmbH' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/773&action_name=Hünnebeck_ABZ 2022' style='border:0;' class='matomoimg' alt=''/>");
              </script></div><div class='col-lg-3 col-md-3 col-sm-6 llvzitem borderright'><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „MASTERTEC GmbH &amp; Co. KG“" target="_blank" href="http://www.mastertec.info"><img class="llvzlogo" alt="MASTERTEC GmbH &amp; Co. KG Logo" src="https://llvz.de/media/_processed_/f/1/csm_Mastertec-LOGO-ABZ_NEU_f7b656716d.jpg" width="400" height="366" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/631&action_name=MASTERTEC GmbH &amp; Co. KG' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/794&action_name=Mastertec_ABZ_2022' style='border:0;' class='matomoimg' alt=''/>");
              </script></div><div class='col-lg-3 col-md-3 col-sm-6 llvzitem '><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „Herud KG“" target="_blank" href="http://www.herud-kg.de"><img class="llvzlogo" alt="Herud KG Logo" src="https://llvz.de/media/_processed_/9/5/csm_Rondo-Logo_502c772552.png" width="400" height="108" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/472&action_name=Herud KG' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/478&action_name=Herud KG - LLVZ' style='border:0;' class='matomoimg' alt=''/>");
              </script></div></div></div></div><div class="llvzfooter">
    Die Anbieterprofile sind ein Angebot von <a title="llvz.de - Das Leistungs- und Lieferverzeichnis" target="_blank" href="https://llvz.de?utm_source=ABZ&amp;utm_medium=LlvzTeaserBox&amp;utm_campaign=Standard">llvz.de <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></div></div><!-- DBMB --><div id="dbmb" class="frame-layout-5 mb-1 d-none d-md-block"><div class="row mb-3 align-baseline"><div class="col-lg-6 col-md-6 col-sm-6 align-baseline"><h2 style="margin-top:12px;">Gebrauchtmaschinen Angebote</h2></div><div class="col-lg-6 col-md-6 col-sm-6"><a title="DBMB Die Baumaschinen Börse" target="_blank" href="https://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard"><img alt="DBMB - Die Baumaschinen Börse" src="/assets/Skin/Img/dbmb/dbmb-logo.png" width="1140" height="132" /></a></div></div><div class="row" class="d-none"><div class="col-lg-12 col-md-12 col-sm-12"><img style="width:100%; height:auto;" alt="DBMB - Die Baumaschinen Börse" src="/assets/Skin/Img/dbmb/DBMB.jpg" width="750" height="191" /></div></div><div id="machinecontent"><div class="row"><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/volvo-blm8444-00483876-dbmb.html" title="Volvo BLM8444" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="Volvo BLM8444" src="https://die-baumaschinen-boerse.de/media/temp/csm_volvo-blm8444_4a9b4155_c7dd431abb.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/volvo-blm8444-00483876-dbmb.html" title="Volvo BLM8444" target="_blank" class="trackedexternal" rel="noreferrer">Volvo BLM8444</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/volvo-ce.html?no_cache=1&amp;cHash=3f57b288a9ccde9f881e8b6b282c138c" title="Alle Baumaschinen Online-Inserate von Volvo CE" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst1639">Volvo CE</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/volvo-blm8444-00483876-dbmb.html" title="Volvo BLM8444" target="_blank" class="trackedexternal" rel="noreferrer">€ 900</a></span></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/hgt-hydraulikgreifer-technolog-00453855-dbmb.html" title="HGT HYDRAULIKGREIFER TECHNOLOGIE Z-Z4-600-CW30" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="HGT HYDRAULIKGREIFER TECHNOLOGIE Z-Z4-600-CW30" src="https://die-baumaschinen-boerse.de/media/temp/csm_042092_01_e30f5fe993.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/hgt-hydraulikgreifer-technolog-00453855-dbmb.html" title="HGT HYDRAULIKGREIFER TECHNOLOGIE Z-Z4-600-CW30" target="_blank" class="trackedexternal" rel="noreferrer">HGT HYDRAULIKGREIFER TECHNOLOGIE Z-Z4-600-CW30</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/hgt-hydraulikgreifer-technologie.html?no_cache=1&amp;cHash=483d0e6a3eee978c7108bc03c2934402" title="Alle Baumaschinen Online-Inserate von HGT Hydraulikgreifer Technologie" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst1363">HGT Hydraulikgreifer Technologie</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/hgt-hydraulikgreifer-technolog-00453855-dbmb.html" title="HGT HYDRAULIKGREIFER TECHNOLOGIE Z-Z4-600-CW30" target="_blank" class="trackedexternal" rel="noreferrer">€ 4.900</a></span></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/komatsu-hd785-5-00481331-dbmb.html" title="KOMATSU HD785-5" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="KOMATSU HD785-5" src="https://die-baumaschinen-boerse.de/media/temp/csm_KOMAT4299_01_d59a01cfa7.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/komatsu-hd785-5-00481331-dbmb.html" title="KOMATSU HD785-5" target="_blank" class="trackedexternal" rel="noreferrer">KOMATSU HD785-5</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/komatsu.html?no_cache=1&amp;cHash=e82ed5e77e2e09732fff4355341060fa" title="Alle Baumaschinen Online-Inserate von Komatsu" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst151">Komatsu</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/komatsu-hd785-5-00481331-dbmb.html" title="KOMATSU HD785-5" target="_blank" class="trackedexternal" rel="noreferrer">€ 33.000</a></span></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/weber-cr-8-00500703-dbmb.html" title="WEBER CR-8" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="WEBER CR-8" src="https://die-baumaschinen-boerse.de/media/temp/csm_5106406_01_209c7ffaae.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/weber-cr-8-00500703-dbmb.html" title="WEBER CR-8" target="_blank" class="trackedexternal" rel="noreferrer">WEBER CR-8</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/weber.html?no_cache=1&amp;cHash=fd1c89ad0518a6fa103b2253ccc239e9" title="Alle Baumaschinen Online-Inserate von Weber" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst290">Weber</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/weber-cr-8-00500703-dbmb.html" title="WEBER CR-8" target="_blank" class="trackedexternal" rel="noreferrer">€ 7.450</a></span></p></div></div></div></div></div></div><div class="final row"><div class="col-lg-12 col-md-12 col-sm-12"><a class="btn mt-3 pull-right" title="DBMB Die Baumaschinen Börse" target="_blank" href="https://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard">Alle Baumaschinen ansehen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></div></div></div></div><div id="c161" class="frame frame-default frame-type-list frame-layout-0"></div><div id="c165" class="frame frame-default frame-type-list frame-layout-0"></div><div id="c407" class="frame frame-default frame-type-list frame-layout-0">
    
    
        
        

            <div class="wrap__article-detail-content" id="tts">
              <div class="row">
                <div class="col-lg-6 hidden-md hidden-sm" id="abzaudiocontainer">
                  <table border="0" cellpadding="0"><tr valign="middle">
                    <td width="60%" style="padding-right:5px;"><a title="ABZAUDIO - Der ABZ Read on Demand Service" href="/abzplus/abzaudio"><img alt="ABZAUDIO" src="/assets/LiveSkin/images/Logo/ABZAUDIO-Logo-dunkelblau.svg" width="220" height="79" /></a>
                  </td>
                    <td  width="19%" style="padding-right:8px;"><a class="plusplaylistlink" title="Später hören- Diesen Artikel in der Playlist speichern" href="/abzplus/abzaudio/playlist/add?tx_pvnews_pi1%5Baction%5D=add&amp;tx_pvnews_pi1%5Bcontroller%5D=News&amp;tx_pvnews_pi1%5Bmode%5D=add&amp;tx_pvnews_pi1%5Bnews%5D=46776&amp;cHash=72cbc9330ceff098da33b2b3369f8a77"><img alt="ABZAUDIO" src="/assets/LiveSkin/assets/images/abzaudio/Playlist-Plus.svg" width="64" height="64" /></a></td>
                  <td width="21%"><a class="plusplaylistlink" title="Zur Playlist" href="/abzplus/abzaudio/playlist"><img alt="ABZAUDIO" src="/assets/LiveSkin/assets/images/abzaudio/Playlist-Icon.svg" width="64" height="64" /></a></td></tr></table>
                </div>
                <div class="col-lg-6 col-md-12 col-sm-12">
                    <div class="total-views tts">
                      <ul class="list-inline">
                        <li class="list-inline-item">
                          <audio controls>
                            <figcaption>Vorlesen lassen</figcaption>
                            <source src="https://allgemeinebauzeitung.de/audio-content?format=mp3&amp;tx_pvnews_pi1%5Baction%5D=audiocontrol&amp;tx_pvnews_pi1%5Bcontroller%5D=News&amp;tx_pvnews_pi1%5Bnews%5D=46776&amp;cHash=7f2f2a0e9b75243f97a0d5a7a645af72" type="audio/mpeg">
                            
                              <source src="https://allgemeinebauzeitung.de/audio-content?format=ogg&amp;tx_pvnews_pi1%5Baction%5D=audiocontrol&amp;tx_pvnews_pi1%5Bcontroller%5D=News&amp;tx_pvnews_pi1%5Bnews%5D=46776&amp;cHash=d28a34afed1ab5b4539813b4d3be59d6" type="audio/ogg">
                            
                            Your browser does not support the audio element.
                          </audio>
                        </li>
                      </ul>
                    </div>
                  <div class="clear"><!-- --></div>
                </div>
                </div>
            </div>

      
  
<script>
  $( "#ttscontainer" ).append( $( '#tts' ) );
</script>

  
</div><div id="c516" class="frame frame-default frame-type-html frame-layout-0"><script>
  $( "#placement2" ).append( $( '#placement3' ) );
</script></div><!-- end content article detail --><div id="contentend" class="clearfix"><!-- --></div></div><div class="col-sm-12 col-md-12 col-lg-4 " id="sticky-sidebar"><!-- sidebar-sticky --><div class="my-3 sticky-inner"><div id="placement5"><div id="c89" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement5 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
    const mapping_Placement5 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement5', [[300, 250], [300, 100]], 'div-gpt-ad-1606315696117-0').defineSizeMapping(mapping_Placement5).addService(googletag.pubads());
    
  });
</script><div id="div-gpt-ad-1606315696117-0" class="mx-auto mb-3" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606315696117-0'); });
  </script></div></div></div><div id="c56" class="frame frame-default frame-type-list frame-layout-0"><aside class="wrapper__list__article mb-3" id="meldungen"><h4 class="border_section mt-1">Meldungen</h4><div class="wrapper__list-number"><div class="frame-layout-7" id="meldungentop"><div class="card__post__content pb-2 pt-3 card__post__body-border-bottom d-block"><div class="card__post__author-info"><small>30. September, 07:50 Uhr</small></div><small><a class="text-primary" title="Artikel 'Baumaßnahmen könnten deutlich teurer werden' lesen" href="/abz/komischen-oper-berlin-baumassnahmen-koennten-deutlich-teurer-werden-46782">
           
Komische Oper Berlin
         </a></small><div class="card__post__title mb-2"><h5 class="mb-0"><a class="font-gray" title="Artikel 'Baumaßnahmen könnten deutlich teurer werden' lesen" href="/abz/komischen-oper-berlin-baumassnahmen-koennten-deutlich-teurer-werden-46782">
            
Baumaßnahmen könnten deutlich teurer werden</a></h5></div></div><div class="card__post__content pb-2 pt-3 card__post__body-border-bottom d-block"><div class="card__post__author-info"><small>30. September, 07:50 Uhr</small></div><small><a class="text-primary" title="Artikel 'Starke Regionen vor allem in Süddeutschland' lesen" href="/abz/studie-starke-regionen-vor-allem-in-sueddeutschland-46783">
           
Studie
         </a></small><div class="card__post__title mb-2"><h5 class="mb-0"><a class="font-gray" title="Artikel 'Starke Regionen vor allem in Süddeutschland' lesen" href="/abz/studie-starke-regionen-vor-allem-in-sueddeutschland-46783">
            
Starke Regionen vor allem in Süddeutschland</a></h5></div></div><div class="card__post__content pb-2 pt-3 card__post__body-border-bottom d-block"><div class="card__post__author-info"><small>29. September, 16:30 Uhr</small></div><small><a class="text-primary" title="Artikel 'Konzept für neue Brücken in diesem Jahr erwartet' lesen" href="/abz/ahr-flutgebiet-konzept-fuer-neue-bruecken-i-in-diesem-jahr-erwartet-46781">
           
Ahr-Flutgebiet
         </a></small><div class="card__post__title mb-2"><h5 class="mb-0"><a class="font-gray" title="Artikel 'Konzept für neue Brücken in diesem Jahr erwartet' lesen" href="/abz/ahr-flutgebiet-konzept-fuer-neue-bruecken-i-in-diesem-jahr-erwartet-46781">
            
Konzept für neue Brücken in diesem Jahr erwartet</a></h5></div></div></div><div class="text-right mt-1" id="allemeldungen"><a title="Alle Meldungen ansehen" href="/baunews"><small>Alle Meldungen <i class="fa fa-angle-double-right" aria-hidden="true"></i></small></a></div></div></aside></div><div id="c424" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-small"><div class="frame frame-default frame-type-textpic frame-layout-5 frame-space-after-medium"><a title="Hier zur Schalung Newsletter Anmeldung " href="/service/newsletter/abz-themen-newsletter/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=st-200&amp;cHash=6ba596cce071a4e9a10c7c3230f8e779"><img class="nlschmuck mb-3" alt="Themennewsletter" src="/assets/LiveSkin/images/Themennewsletter.png" width="270" height="178" /></a><p>Aktuelle Baunews zum Thema <strong>Schalung</strong>?</p><a class="btn btn-primary w-100" title="Hier zur Schalung Newsletter Anmeldung " href="/service/newsletter/abz-themen-newsletter/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=st-200&amp;cHash=6ba596cce071a4e9a10c7c3230f8e779">
    Hier Newsletter bestellen</a></div></div><div id="c362" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-medium frame-space-after-medium"><div class="mt-3 mb-34 related"><h4 class="border_section mt-1">Weitere Artikel</h4><div class="row"><div class="item col-sm-12 col-lg-12 col-md-12 rnews item1" rel="rnews41965"><div class="article__entry mb-2  "><div class="mb-2 article__image"><a title="Wirtschaftlicher schalen: Neues Produkt vorgestellt" href="/abz/wirtschaftlicher-schalen-neues-produkt-vorgestellt-41965"><img class="img-fluid img-opacity article__image" title="Neues Produkt vorgestellt" alt="Alkus Schalung" src="/media/_processed_/b/0/csm_alkus-schalung-schalungstechnik-neues-produkt-vorgestellt-41965-1_d56e9ac3ff.jpg" width="640" height="320" /></a></div><a title="Wirtschaftlicher schalen: Neues Produkt vorgestellt" href="/abz/wirtschaftlicher-schalen-neues-produkt-vorgestellt-41965"><h4 >Wirtschaftlicher schalen</h4><h3>Neues Produkt vorgestellt</h3></a></div></div><div class="item col-sm-12 col-lg-12 col-md-12 rnews item2" rel="rnews45858"><div class="article__entry mb-2  "><div class="mb-2 article__image"><a title="Vollkunststoffplatte: Schweizer Stadtautobahn mithilfe von smarter Lösung schnell überdeckt" href="/abz/vollkunststoffplatte-schweizer-stadtautobahn-mithilfe-von-smarter-loesung-schnell-ueberdeckt-45858"><img class="img-fluid img-opacity article__image" title="Schweizer Stadtautobahn mithilfe von smarter Lösung schnell überdeckt" alt="Alkus Schalung" src="/media/_processed_/e/4/csm_alkus-schalung-schalungstechnik-schweizer-stadtautobahn-mithilfe-von-smarter-loesung-schnell-ueberdeckt-45858-1_dba824771d.jpg" width="640" height="320" /></a></div><a title="Vollkunststoffplatte: Schweizer Stadtautobahn mithilfe von smarter Lösung schnell überdeckt" href="/abz/vollkunststoffplatte-schweizer-stadtautobahn-mithilfe-von-smarter-loesung-schnell-ueberdeckt-45858"><h4 >Vollkunststoffplatte</h4><h3>Schweizer Stadtautobahn mithilfe von smarter Lösung schnell überdeckt</h3></a></div></div><div class="item col-sm-12 col-lg-12 col-md-12 rnews item3" rel="rnews45887"><div class="article__entry mb-2  "><div class="mb-2 article__image"><a title="Weltpremiere auf der bauma 2022: Sennebogen bringt 50-Tonnen-Akku-Kran" href="/abz/weltpremiere-auf-der-bauma-2022-sennebogen-bringt-50-tonnen-akku-kran-auf-den-markt-45887"><img class="img-fluid img-opacity article__image" title="Sennebogen bringt 50-Tonnen-Akku-Kran" alt="Sennebogen Krane und Seilmaschinen" src="/media/_processed_/4/3/csm_sennebogen-krane-und-seilmaschinen-bauma-muenchen-elektroantriebe-sennebogen-bringt-50-tonnen-akku-kran-auf-den-markt-45887-1_fef4d119ed.jpg" width="640" height="320" /></a></div><a title="Weltpremiere auf der bauma 2022: Sennebogen bringt 50-Tonnen-Akku-Kran" href="/abz/weltpremiere-auf-der-bauma-2022-sennebogen-bringt-50-tonnen-akku-kran-auf-den-markt-45887"><h4 >Weltpremiere auf der bauma 2022</h4><h3>Sennebogen bringt 50-Tonnen-Akku-Kran</h3></a></div></div></div></div></div><div id="placement6"><div id="c90" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement6 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
    const mapping_Placement6 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement6', [[300, 100], [300, 250]], 'div-gpt-ad-1606315978873-0').defineSizeMapping(mapping_Placement6).addService(googletag.pubads());
  });
</script><!-- /29080644/061-ABZ2021-Placement6 --><div id="div-gpt-ad-1606315978873-0" class="mx-auto mb-3" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606315978873-0'); });
  </script></div></div></div><div id="placement7"><div id="c91" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement7 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
     const mapping_Placement7 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement7', [[300, 100], [300, 250]], 'div-gpt-ad-1606316334584-0').defineSizeMapping(mapping_Placement7).addService(googletag.pubads());
  });
</script><!-- /29080644/061-ABZ2021-Placement7 --><div id="div-gpt-ad-1606316334584-0" class="mx-auto" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606316334584-0'); });
  </script></div></div></div><div id="placement10"><div id="c426" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement10 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
    const mapping_Placement10 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement10', [[300, 100], [300, 250]], 'div-gpt-ad-1646036713221-0').defineSizeMapping(mapping_Placement10).addService(googletag.pubads());
  });
</script><!-- /29080644/061-ABZ2021-Placement10 --><div id='div-gpt-ad-1646036713221-0' class="mx-auto mb-3 mt-3" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1646036713221-0'); });
  </script></div></div></div><div id="placement11"><div id="c509" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement11 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
    const mapping_Placement11 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement11', [[300, 100], [300, 250]], 'div-gpt-ad-1662019705806-0').defineSizeMapping(mapping_Placement11).addService(googletag.pubads());
  });
</script><!-- /29080644/061-ABZ2021-Placement11 --><div id='div-gpt-ad-1662019705806-0' class="mx-auto mb-3 mt-3" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1662019705806-0'); });
  </script></div></div></div><div id="stickyend"><!-- --></div></div></div></div></div></div></div><section class="wrapper__section p-0"><div class="wrapper__section__components" id="ftop"><!-- Footer --><footer><div class="wrapper__footer pb-0"><div class="container bg__footer-dark pt-3 pt-sm-5"><div class="row"><div class="col-md-6 col-lg-4 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">ABZ Themen<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/abz-thema/alle-themen">Alle Themen</a></li><li><a href="/unternehmen/alle-unternehmen">Alle Unternehmen</a></li><li><a href="/baunews">Alle Baunews</a></li></ul><div class="seosnippet"></div><div class="dropdown-footer "><h4 class="footer-title">Messe-Seiten<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/bauma-muenchen" target="_top">Bauma 2022</a></li><li><a href="https://allgemeinebauzeitung.de/abz-thema/gruene-messen-und-veranstaltungen/tiefbaulive-recycling-aktiv-karlsruhe">RecyclingAKTIV & TiefbauLIVE</a></li><li><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/galabau-nuernberg" target="_top">Messe GaLaBau</a></li><li><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/nordbau-neumuenster" target="_top">Nordbau Neumünster</a></li></ul><div class="seosnippet"><a id="c92"></a><p>Gebaut wird überall, und das zu jeder Zeit! Die Allgemeine Bauzeitung (ABZ) begleitet das gesamte Baugewerbe. Als Wochenzeitung orientieren wir uns am Takt unserer Branche. Schnell, sachlich und neutral - so sind wir Deutschlands meistgelesene Bauchfachzeitung geworden.</p></div></div></div><div class="col-md-6 col-lg-2 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">Service<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/service/redaktion">Redaktion</a></li><li><a href="/abzplus">ABZPLUS</a></li><li><a href="/abzplus/abzaudio">ABZAUDIO</a></li><li><a href="/service/anzeigen">Anzeigen</a></li><li><a href="/service/mediadaten">Mediadaten</a></li><li><a href="/service/abo-service">Abo & Service</a></li><li><a href="/service/termine">Termine</a></li><li><a href="/service/newsletter">ABZ-Newsletter</a></li><li><a href="/instagram">instagram Artikel</a></li></ul><div class="seosnippet"></div></div></div><div class="col-md-6 col-lg-3 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">Über die ABZ<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/allgemeine-bauzeitung-abz">Allgemeine Bauzeitung ABZ</a></li><li><a href="/service/redaktion">Redaktion</a></li><li><a href="https://patzerverlag.de/kontakt/rechtliche-hinweise/agb-veroeffentlichungen/" target="_blank">Allgemeine Geschäftsbedingungen AGB</a></li><li><a href="https://patzerverlag.de/kontakt/rechtliche-hinweise/allgemeine-nutzungsbedingungen/" target="_blank">Allgemeine Nutzungsbedingungen</a></li><li><a href="https://patzerverlag.de/kontakt/rechtliche-hinweise/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a></li><li><a href="/rechtliches/impressum">Impressum</a></li></ul><div class="seosnippet"></div></div></div><div class="col-md-6 col-lg-3 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">Über den Patzer Verlag<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/patzer-verlag">Patzer Verlag</a></li><li><a href="/menue-4/neue-landschaft">NEUE LANDSCHAFT</a></li><li><a href="/menue-4/stadt-gruen">Stadt+Grün</a></li><li><a href="/ueber-den-patzer-verlag/pro-baum">Pro Baum</a></li><li><a href="/ueber-den-patzer-verlag/exkurs">Exkurs</a></li><li><a href="/gfm-gartenmarkt">GFM Gartenmarkt</a></li><li><a href="https://bauma-messe.de" target="_blank">bauma-messe.de</a></li><li><a href="https://baumaschinen.online" target="_blank">baumaschinen.online</a></li></ul><div class="seosnippet"></div></div></div></div></div><div class="container bg__footer-dark pt-3 pt-xl-4"><div class="row"><div class="col-md-4"><figure class="image-logo mb-0"><a title="Zur Website des Patzer Verlages - Partner des Bauwesens und der grünen Branche seit 1931" target="_blank" href="https://patzerverlag.de"><img alt="Patzer Verlag GmbH & Co. KG - Partner des Bauwesens und der grünen Branche seit 1931" class="logo-footer" src="/assets/LiveSkin/assets/images/logo/logo-patzer-verlag.png"  width="404"  /></a><figcaption style="color:white!important;font-size:85%;">Partner des Bauwesens und der grünen Branche seit 1931</figcaption></figure></div><div class="col-md-8 my-auto "><div class="social__media mt-4 mt-lg-0 pt-3 pt-lg-0 pr-3"><div class="wrap__article-detail-content" ><div class="total-views"><ul class="list-inline mb-3"><li class="list-inline-item"><a class="btn btn-social-o facebook" title="Zum facebook Profil der ABZ" target="_blank" href="https://www.facebook.com/AllgemeineBauzeitung/"><i class="fa fa-facebook-f"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o twitter" title="Zur ABZ auf twitter" target="_blank" href="https://twitter.com/abz_news"><i class="fa fa-twitter"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o xing" target="_blank" title="Zu den Xing News der ABZ"  href="https://www.xing.com/news/pages/allgemeine-bauzeitung-abz-668"><i class="fa fa-xing"></i></a></li><li class="list-inline-item"><a class="btn btn-linkedin-o linkedin" target="_blank" title="Die ABZ auf linkedin"  href="https://www.linkedin.com/showcase/allgemeinebauzeitung/"><i class="fa fa-linkedin"></i></a></li><li class="list-inline-item"><a class="btn btn-instagram-o instagram" target="_blank" title="Die ABZ auf instagram"  href="https://www.instagram.com/allgemeinebauzeitung/"><i class="fa fa-instagram"></i></a></li></ul><div class="clear"><!-- --></div></div></div></div></div></div></div></div><!-- Footer bottom --><div class="wrapper__footer-bottom"><div class="container bg__footer-dark"><div class="row"><div class="col-md-12"><div class="border-top-1 mt-3 bg__footer-bottom-section mt-3 py-3"><ul class="list-inline"><li class="list-inline-item"><span>©  2022 PATZER VERLAG GmbH & Co. KG</span></li></ul></div></div></div></div></div></footer></div></section><a href="javascript:" id="return-to-top"><i class="fa fa-chevron-up"></i></a><div id="sc1"  class="sc_container text-right"><div id="placement9"><div id="c271" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
      var mapping_Placement9 = googletag.sizeMapping().addSize([0, 0], []).addSize([1150, 200], [[200, 600], [200, 834], [160, 600]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement9', [[200, 834], [160, 600], [200, 600]], 'div-gpt-ad-1622729749980-0').defineSizeMapping(mapping_Placement9).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement9 --><div id='div-gpt-ad-1622729749980-0' style='margin-right:0; margin-left:auto; width:200px; text-align:center;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622729749980-0'); });
  </script></div></div></div></div><div id="sc2"  class="sc_container text-left"><div id="placement8"><div id="c190" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
     var mapping_Placement8 = googletag.sizeMapping().addSize([0, 0], []).addSize([1150, 200], [[200, 600], [200, 834], [160, 600]]).build();
    googletag.defineSlot('/29080644/ABZ2021-Placement8', [[200, 600], [200, 834], [160, 600]], 'div-gpt-ad-1613991553697-0').defineSizeMapping(mapping_Placement8).addService(googletag.pubads());
   
  });
</script><!-- /29080644/ABZ2021-Placement8 --><div id='div-gpt-ad-1613991553697-0' style="margin-left:0; margin-right:auto; width:200px;text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613991553697-0'); });
  </script></div></div></div></div><div class="container" style="position:relative;"><div id="nlmask" class="off"><div class="row"><div id="nlmaskcontent" class="col-md-8 offset-md-4 col-lg-9 offset-lg-3 col-sm-8 offset-sm-4 col-xs-8 offset-xs-4"><a href="#" title="Fenster schließen" class="nothanks" onClick="disablenlmask();return false;"><i class="fa fa-times" aria-hidden="true"></i></a><h3 >ABZ-Redaktions-Newsletter</h3><p>Freitags die aktuellen Baunachrichten direkt aus der Redaktion.</p><a class="btn btnred" title="ABZ Redaktions-Newsletter bestellen" href="/service/newsletter/redaktionsnewsletter">Jetzt bestellen</a></div></div></div></div>

<script src="/typo3temp/assets/compressed/merged-73e7f6a52624a6863d4deb0b5e862354.js?1663248463"></script>



</body>
</html>