<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://allgemeinebauzeitung.de">
<link rel="shortcut icon" href="/assets/LiveSkin/assets/images/logo/favicon.png" type="image/png">
<title>Städtetag: Regierungspläne für kommunales Vorkaufsrecht begrüßt - ABZ Allgemeine Bauzeitung</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="keywords" content="Wohnungspolitik," />
<meta name="description" content="Berlin (dpa). - Der Deutsche Städtetag hat Pläne der Bundesregierung für eine Wiederherstellung des kommunalen Vorkaufsrechts bei Wohnungen begrüßt." />
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, viewport-fit=cover" />
<meta name="author" content="Patzer Verlag GmbH &amp; Co. KG" />
<meta property="og:title" content="Städtetag: Regierungspläne für kommunales Vorkaufsrecht begrüßt" />
<meta property="og:description" content="Berlin (dpa). - Der Deutsche Städtetag hat Pläne der Bundesregierung für eine Wiederherstellung des kommunalen Vorkaufsrechts bei Wohnungen begrüßt." />
<meta property="og:image" content="https://allgemeinebauzeitung.de/assets/LiveSkin/assets/images/logo/placeholder.jpg" />
<meta name="twitter:title" content="Städtetag: Regierungspläne für kommunales Vorkaufsrecht begrüßt" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@abz_news" />
<meta name="twitter:creator" content="@abz_news" />
<meta name="twitter:description" content="Berlin (dpa). - Der Deutsche Städtetag hat Pläne der Bundesregierung für eine Wiederherstellung des kommunalen Vorkaufsrechts bei Wohnungen begrüßt." />
<meta name="twitter:image" content="https://allgemeinebauzeitung.de/assets/LiveSkin/assets/images/logo/placeholder.jpg" />
<meta name="og:sitename" content="Allgemeine Bauzeitung ABZ" />
<meta name="last-modified" content="2022-05-04T10:56:52+02:00" />
<meta name="date" content="2022-05-03T09:50:02+02:00" />


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-017b958081b54106fb9b0943a3f11c3a-1525992f3df7478fd85a3f14c768da90.css.gzip?1651820656" media="all">



<script src="/typo3temp/assets/compressed/merged-2d44bdf6f427968363f107401696471a.js?1645431806"></script>

<script src="/typo3temp/assets/compressed/merged-f95efa8f4855c1cff131aa437f32baa1.js?1645431806"></script>



<script src="/assets/LiveSkin/assets/scripts/stickyheaderswitch.js"></script>

    <script type="application/ld+json">
    [
    {
      "@context": "https://schema.org",
      "publisher": {
    "@type": "Organization",
      "logo": "https://allgemeinebauzeitung.de/assets/LiveSkin/assets/images/logo/Allgemeine-Bauzeitung-ABZ-Logo.png",
      "name": "Allgemeine Bauzeitung ABZ",
      "sameAs": [
      "https://www.facebook.com/AllgemeineBauzeitung/",
      "https://twitter.com/ABZ_News",
      "https://www.instagram.com/allgemeinebauzeitung/",
      "https://de.linkedin.com/showcase/allgemeinebauzeitung",
      "https://www.xing.com/news/pages/allgemeine-bauzeitung-abz-668"
    ]},
      "@type": "NewsArticle",
            "articleSection": "Baupolitik",
    "keywords": ["Wohnungspolitik"],
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://allgemeinebauzeitung.de/abz/staedtetag-regierungsplaene-fuer-kommunales-vorkaufsrecht-begruesst-44274"
      },
      "headline": "Städtetag: Regierungspläne für kommunales Vorkaufsrecht begrüßt",
      "image": [
        "https://allgemeinebauzeitung.de/assets/LiveSkin/assets/images/logo/placeholder.jpg"
      ],"isAccessibleForFree": true,
      "datePublished": "2022-05-03T09:50:02+02:00",
      "dateModified": "2022-05-04T10:56:52+02:00"
      
    },
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "item": {
            "@id": "https://allgemeinebauzeitung.de/",
            "@type": "WebPage",
            "name": "Startseite"
          },
          "position": 1
        },
        {
          "@type": "ListItem",
          "item": {
            "@id": "https://allgemeinebauzeitung.de/abz-thema/baupolitik",
            "@type": "WebPage",
            "name": "Politik"
          },
          "position": 2
        },
        {
          "@type": "ListItem",
          "item": {
            "@id": "https://allgemeinebauzeitung.de/abz-thema/baupolitik/wohnungspolitik",
            "@type": "WebPage",
            "name": "Wohnungspolitik"
          },
          "position": 3
        },{
          "@type": "ListItem",
          "item": {
            "@id": "https://allgemeinebauzeitung.de/abz/staedtetag-regierungsplaene-fuer-kommunales-vorkaufsrecht-begruesst-44274",
            "image": "https://allgemeinebauzeitung.de/assets/LiveSkin/assets/images/logo/placeholder.jpg",
            "name": "Städtetag: Regierungspläne für kommunales Vorkaufsrecht begrüßt"
          },
          "position": 3
        }
      ]
    }
    ]
    </script>
    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/LiveSkin/assets/images/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/LiveSkin/assets/images/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/LiveSkin/assets/images/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/LiveSkin/assets/images/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/LiveSkin/assets/images/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/LiveSkin/assets/images/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/LiveSkin/assets/images/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/LiveSkin/assets/images/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/LiveSkin/assets/images/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/assets/LiveSkin/assets/images/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/LiveSkin/assets/images/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/assets/LiveSkin/assets/images/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/LiveSkin/assets/images/icons/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/LiveSkin/assets/images/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" type="application/rss+xml" href="rss.xml" title="ABZ RSS Feed">
    <script type="opt-in" data-type="application/javascript" data-name="adsense">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
(function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);})();</script><script type="opt-in" data-type="application/javascript" data-name="googleAnalytics">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-56810593-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>

<script>
var _paq = window._paq || [];
_paq.push(['disableCookies']);
_paq.push(['trackPageView']);

(function() {
    var u="//matomo.bau-fachmedien.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '13']);

    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-953676168"></script>
<script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-953676168');
</script>
<link rel="canonical" href="https://allgemeinebauzeitung.de/abz/staedtetag-regierungsplaene-fuer-kommunales-vorkaufsrecht-begruesst-44274"/>


</head>
<body id="pid_177">

<!-- header --><div id="placement1"></div><header id="pageheader"><div class="navbar-soft"><!-- Navbar  Top--><div class="topbar d-none d-sm-block"><div class="container"><div class="row"><div class="col-sm-12 col-md-12 px-0"><div class="list-unstyled topbar-right"><ul class="topbar-link"><li id="navItem286"><a href="/abzplus" title="ABZPLUS">ABZPLUS</a></li><li id="navItem184"><a href="/service/redaktion" title="Redaktion">Redaktion</a></li><li id="navItem185"><a href="/service/anzeigen" title="Anzeigen">Anzeigen</a></li><li id="navItem186"><a href="/service/mediadaten" title="Mediadaten">Mediadaten</a></li><li id="navItem187"><a href="/service/abo-service" title="Abo & Service">Abo & Service</a></li><li id="navItem188"><a href="/service/termine" title="Termine">Termine</a></li><li id="navItem189"><a href="/service/newsletter" title="ABZ-Newsletter">ABZ-Newsletter</a></li><li id="navButton191" class="li-btn"><a href="/portale/baumaschinen" class="btn btn-meta">Baumaschinen</a></li><li id="navButton192" class="li-btn"><a href="/portale/stellenmarkt" class="btn btn-meta">Stellenmarkt</a></li><li id="navButton193" class="li-btn"><a href="https://shop.patzerverlag.de/artikel/thema/bau/" target="_blank" class="btn btn-meta">Shop</a></li><li id="navButton194" class="li-btn"><a href="/portale/epaper" class="btn btn-meta">ePaper</a></li><li id="navButton195" class="li-btn"><a href="/portale/llvz" class="btn btn-meta">LLVZ</a></li><li class="li-btn active"><a href="/login" class="btn btn-meta">Login</a></li></ul></div></div></div></div></div><!-- End Navbar Top  --><!-- Navbar  --><!-- Navbar menu  --><div class="navigation-wrap " id="toplevel"><div class="container position-relative text-center"><figure class="mr-5 mx-md-auto mb-2 mb-lg-0 mt-3"><a title="Zur Startseite der Allgemeinen Bauzeitung ABZ" href="/"><img alt="Allgemeine Bauzeitung ABZ" class="logo mt-2 mb-2" src="/assets/LiveSkin/assets/images/logo/ABZ-Logo.svg" width="420" height="auto"  /></a></figure><div class="offcanvas-header"><div class="btn-md" data-target="#modal_aside_right" data-toggle="modal"><span class="navbar-toggler-icon"></span></div></div></div><nav class="navbar navbar-hover navbar-expand-lg p-0"><div class="container navigation-shadow py-1 py-lg-0 px-3 px-sm-3"><div class="mx-auto"><a id="c25"></a><div class="collapse navbar-collapse justify-content-between" id="main_nav99"><div id="navhide" class="container"><!-- --></div><ul class="navbar-nav mx-auto "><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Bauwirtschaft News" href="/abz-thema/bauwirtschaft">Bauwirtschaft</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Eine Win-win-Situation für alle am Bau Beteiligten' lesen" href="/abz/wir-drehen-den-spiess-um-unternehmen-bewerben-sich-um-fachkraefte-eine-win-win-situation-fuer-alle-am-bau-beteiligten-43718"><img class="img-fluid img-opacity" src="/media/_processed_/2/9/csm_pv_67980b_-_2sp_farbig_378124937d.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Eine Win-win-Situation für alle am Bau Beteiligten' lesen" href="/abz/wir-drehen-den-spiess-um-unternehmen-bewerben-sich-um-fachkraefte-eine-win-win-situation-fuer-alle-am-bau-beteiligten-43718"><!-- <h6>
&quot;Wir drehen den Spieß um&quot; – Unternehmen bewerben sich um Fachkräfte</h6> --><h3>
&quot;Eine Win-win-Situation für alle am Bau Beteiligten&quot;</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Baustellen in der Politik – aber Zuversicht für 2022' lesen" href="/abz/baustellen-in-der-politik-aber-zuversicht-fuer-2022-42568"><img class="img-fluid img-opacity" src="/media/_processed_/5/2/csm_pv_66821_-_1sp_farbig_5fde6d7491.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Baustellen in der Politik – aber Zuversicht für 2022' lesen" href="/abz/baustellen-in-der-politik-aber-zuversicht-fuer-2022-42568"><!-- <h6></h6> --><h3>
Baustellen in der Politik – aber Zuversicht für 2022</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Klimaneutralität bis 2045, Erhalt der Artenvielfalt und Senkung des primären Rohstoffverbrauchs stehen nach wie vor im Mittelpunkt' lesen" href="/abz/klimaneutralitaet-bis-2045-erhalt-der-artenvielfalt-und-senkung-des-primaeren-rohstoffverbrauchs-stehen-nach-wie-vor-im-mittelpunkt-42610"><img class="img-fluid img-opacity" src="/fileadmin/_processed_/c/f/csm_pv_66848_-_1sp_farbig_161d98a272.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Klimaneutralität bis 2045, Erhalt der Artenvielfalt und Senkung des primären Rohstoffverbrauchs stehen nach wie vor im Mittelpunkt' lesen" href="/abz/klimaneutralitaet-bis-2045-erhalt-der-artenvielfalt-und-senkung-des-primaeren-rohstoffverbrauchs-stehen-nach-wie-vor-im-mittelpunkt-42610"><!-- <h6></h6> --><h3>
Klimaneutralität bis 2045, Erhalt der Artenvielfalt und Senkung des primären Rohstoffverbrauchs stehen nach wie vor im Mittelpunkt</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Die Baubranche als Fundament für die Zukunft!' lesen" href="/abz/die-baubranche-als-fundament-fuer-die-zukunft-42585"><img class="img-fluid img-opacity" src="/media/_processed_/f/5/csm_pv_66832_NEU_aus_01_21_-_1sp_farbig_9ee37230c5.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Die Baubranche als Fundament für die Zukunft!' lesen" href="/abz/die-baubranche-als-fundament-fuer-die-zukunft-42585"><!-- <h6></h6> --><h3>
Die Baubranche als Fundament für die Zukunft!</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Politik News" href="/abz-thema/baupolitik">Politik</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Die Gesellschaft verändert sich – der Bau ist dabei' lesen" href="/abz/die-gesellschaft-veraendert-sich-der-bau-ist-dabei-42586"><img class="img-fluid img-opacity" src="/media/_processed_/5/1/csm_pv_66845_-_1sp_farbig_4d0c6d49fa.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Die Gesellschaft verändert sich – der Bau ist dabei' lesen" href="/abz/die-gesellschaft-veraendert-sich-der-bau-ist-dabei-42586"><!-- <h6></h6> --><h3>
Die Gesellschaft verändert sich – der Bau ist dabei</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Verschnaufpause mit Nebenwirkungen' lesen" href="/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-38786"><img class="img-fluid img-opacity" src="/media/_processed_/f/3/csm_pv_62059c_-_3sp_farbig_5e566682e6.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Verschnaufpause mit Nebenwirkungen' lesen" href="/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-38786"><!-- <h6>
Ein Jahr Berliner Mietendeckel</h6> --><h3>
Verschnaufpause mit Nebenwirkungen</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Wie viel Beton verträgt die Stadt?' lesen" href="/abz/wohnungsnot-versus-klimaschutz-wie-viel-beton-vertraegt-die-stadt-38365"><img class="img-fluid img-opacity" src="/media/_processed_/2/3/csm_pv_61419a_-_3sp_farbig_43b5b50a9c.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Wie viel Beton verträgt die Stadt?' lesen" href="/abz/wohnungsnot-versus-klimaschutz-wie-viel-beton-vertraegt-die-stadt-38365"><!-- <h6>
Wohnungsnot versus Klimaschutz</h6> --><h3>
Wie viel Beton verträgt die Stadt?</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel '„Auf der Suche nach dem Post-Corona Masterplan im Superwahljahr 2021“' lesen" href="/abz/bauaussichten-2021-auf-der-suche-nach-dem-post-corona-masterplan-im-superwahljahr-2021-38689"><img class="img-fluid img-opacity" src="/media/_processed_/e/2/csm_61408-2sp-abz03_b5c945ce59.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel '„Auf der Suche nach dem Post-Corona Masterplan im Superwahljahr 2021“' lesen" href="/abz/bauaussichten-2021-auf-der-suche-nach-dem-post-corona-masterplan-im-superwahljahr-2021-38689"><!-- <h6>
Bauaussichten 2021</h6> --><h3>
„Auf der Suche nach dem Post-Corona Masterplan im Superwahljahr 2021“</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Messen &amp; Termine News" href="/abz-thema/messen-und-veranstaltungen">Messen &amp; Termine</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Ehrgeizige Ziele gesetzt' lesen" href="/abz/zeppelin-bereitet-sich-auf-die-bauma-vor-ehrgeizige-ziele-gesetzt-44297"><img class="img-fluid img-opacity" src="/media/_processed_/1/4/csm_zeppelin-messen-und-veranstaltungen-bauma-muenchen-unternehmen-ehrgeizige-ziele-gesetzt-44297-1_fdfe163d91.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Ehrgeizige Ziele gesetzt' lesen" href="/abz/zeppelin-bereitet-sich-auf-die-bauma-vor-ehrgeizige-ziele-gesetzt-44297"><!-- <h6>
Zeppelin bereitet sich auf die bauma vor</h6> --><h3>
Ehrgeizige Ziele gesetzt</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Im Duo auf der Doppelmesse vertreten' lesen" href="/abz/kiesel-und-kteg-im-duo-auf-der-doppelmesse-vertreten-44214"><img class="img-fluid img-opacity" src="/media/_processed_/7/7/csm_pv_S13_68384a_3Sp_abz17-22_3481b61e60.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Im Duo auf der Doppelmesse vertreten' lesen" href="/abz/kiesel-und-kteg-im-duo-auf-der-doppelmesse-vertreten-44214"><!-- <h6>
Kiesel und KTEG</h6> --><h3>
Im Duo auf der Doppelmesse vertreten</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Breitgefächert aufgestellt' lesen" href="/abz/moerschen-mobile-aufbereitung-breitgefaechert-aufgestellt-44172"><img class="img-fluid img-opacity" src="/media/_processed_/2/9/csm_moerschen-messen-und-veranstaltungen-recyclingaktiv-tiefbaulive-karlsruhe-breitgefaechert-aufgestellt-44172-1_a06bf8887f.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Breitgefächert aufgestellt' lesen" href="/abz/moerschen-mobile-aufbereitung-breitgefaechert-aufgestellt-44172"><!-- <h6>
Moerschen Mobile Aufbereitung</h6> --><h3>
Breitgefächert aufgestellt</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Pflastergestaltung auf hohem Niveau durchführen' lesen" href="/abz/optimas-pflastergestaltung-auf-hohem-niveau-durchfuehren-44231"><img class="img-fluid img-opacity" src="/media/_processed_/2/b/csm_optimas-messen-und-veranstaltungen-recyclingaktiv-tiefbaulive-karlsruhe-pflastergestaltung-auf-hohem-niveau-durchfuehren-44231-1_97c73a2663.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Pflastergestaltung auf hohem Niveau durchführen' lesen" href="/abz/optimas-pflastergestaltung-auf-hohem-niveau-durchfuehren-44231"><!-- <h6>
Optimas</h6> --><h3>
Pflastergestaltung auf hohem Niveau durchführen</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Baumaschinen News" href="/abz-thema/baumaschinen">Baumaschinen</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Eine Alternative, die in jeder Hinsicht Zeit und Geld spart' lesen" href="/abz/zick-zack-bewegungen-eruebrigen-sich-eine-alternative-die-in-jeder-hinsicht-zeit-und-geld-spart-44298"><img class="img-fluid img-opacity" src="/media/_processed_/d/a/csm_epiroc-anbaugeraete-eine-alternative-die-in-jeder-hinsicht-zeit-und-geld-spart-44298-1_18f00f86b1.png" width="200" height="200" alt="" /></a></div><a title="Artikel 'Eine Alternative, die in jeder Hinsicht Zeit und Geld spart' lesen" href="/abz/zick-zack-bewegungen-eruebrigen-sich-eine-alternative-die-in-jeder-hinsicht-zeit-und-geld-spart-44298"><!-- <h6>
Zick-Zack-Bewegungen erübrigen sich</h6> --><h3>
&quot;Eine Alternative, die in jeder Hinsicht Zeit und Geld spart&quot;</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Zugang zur Online-Plattform HeavyGoods' lesen" href="/abz/doll-fahzeugbau-zugang-zur-online-plattform-heavygoods-44265"><img class="img-fluid img-opacity" src="/media/_processed_/5/4/csm_pv_68581_-_3sp_812760b002.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Zugang zur Online-Plattform HeavyGoods' lesen" href="/abz/doll-fahzeugbau-zugang-zur-online-plattform-heavygoods-44265"><!-- <h6>
Doll Fahzeugbau</h6> --><h3>
Zugang zur Online-Plattform HeavyGoods</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Knifflige Herausforderungen im Gerüstbau mit Bravour meistern' lesen" href="/abz/mit-geruestbauaufzuegen-knifflige-herausforderungen-im-geruestbau-mit-bravour-meistern-44103"><img class="img-fluid img-opacity" src="/media/_processed_/8/b/csm_geda-gmbh-arbeitsbuehnen-und-aufzuege-44103-1_a8d02efa5b.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Knifflige Herausforderungen im Gerüstbau mit Bravour meistern' lesen" href="/abz/mit-geruestbauaufzuegen-knifflige-herausforderungen-im-geruestbau-mit-bravour-meistern-44103"><!-- <h6>
Mit Gerüstbauaufzügen</h6> --><h3>
Knifflige Herausforderungen im Gerüstbau mit Bravour meistern</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Helfer auf Zeit' lesen" href="/abz/helfer-auf-zeit-44088"><img class="img-fluid img-opacity" src="/media/_processed_/f/6/csm_pv_Wochenbild_-_Baumaschinen_im_Einsatz_-_Sennebogen_ABZ16_2022_2465f98f2e.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Helfer auf Zeit' lesen" href="/abz/helfer-auf-zeit-44088"><!-- <h6></h6> --><h3>
Helfer auf Zeit</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Hochbau News" href="/abz-thema/hochbau">Hochbau</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Experten setzen bronzefarbene Membran für Hermès-Flagship-Store in Bangkok um' lesen" href="/abz/bogenfoermige-innenfassade-aus-metallgewebe-experten-setzen-bronzefarbene-membran-fuer-hermes-flagship-store-in-bangkok-um-43900"><img class="img-fluid img-opacity" src="/media/_processed_/1/2/csm_pv_S20-65825b-3sp-abz43_99ee86bff8.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Experten setzen bronzefarbene Membran für Hermès-Flagship-Store in Bangkok um' lesen" href="/abz/bogenfoermige-innenfassade-aus-metallgewebe-experten-setzen-bronzefarbene-membran-fuer-hermes-flagship-store-in-bangkok-um-43900"><!-- <h6>
Bogenförmige Innenfassade aus Metallgewebe</h6> --><h3>
Experten setzen bronzefarbene Membran für Hermès-Flagship-Store in Bangkok um</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Hochsicherheitsmodule entwickelt' lesen" href="/abz/fuer-die-gebaeudehuelle-hochsicherheitsmodule-entwickelt-43913"><img class="img-fluid img-opacity" src="/media/_processed_/a/7/csm_pv_S19-67097a-3sp-abz05_0609c2da54.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Hochsicherheitsmodule entwickelt' lesen" href="/abz/fuer-die-gebaeudehuelle-hochsicherheitsmodule-entwickelt-43913"><!-- <h6>
Für die Gebäudehülle</h6> --><h3>
Hochsicherheitsmodule entwickelt</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Helix-Spiraltor erhält Update' lesen" href="/abz/2-in-1-loesung-helix-spiraltor-erhaelt-update-43910"><img class="img-fluid img-opacity" src="/media/_processed_/3/8/csm_pv_S16_67900a_2Sp_abz14-22_c217dc7975.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Helix-Spiraltor erhält Update' lesen" href="/abz/2-in-1-loesung-helix-spiraltor-erhaelt-update-43910"><!-- <h6>
2-in-1-Lösung</h6> --><h3>
Helix-Spiraltor erhält Update</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Innovatives Kassettensystem besteht vollständig aus recycelbarem Aluminium' lesen" href="/abz/kingspan-dri-design-innovatives-kassettensystem-besteht-vollstaendig-aus-recycelbarem-aluminium-43919"><img class="img-fluid img-opacity" src="/media/_processed_/6/1/csm_pv_S21-67113a-3sp-abz05_491b2a8505.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Innovatives Kassettensystem besteht vollständig aus recycelbarem Aluminium' lesen" href="/abz/kingspan-dri-design-innovatives-kassettensystem-besteht-vollstaendig-aus-recycelbarem-aluminium-43919"><!-- <h6>
Kingspan Dri-Design</h6> --><h3>
Innovatives Kassettensystem besteht vollständig aus recycelbarem Aluminium</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Tiefbau News" href="/abz-thema/tiefbau">Tiefbau</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Intelligente Schadnager umweltschonend und wirksam bekämpfen' lesen" href="/abz/koederstation-kanal-in-warendorf-im-praxistest-intelligente-schadnager-umweltschonend-und-wirksam-bekaempfen-43454"><img class="img-fluid img-opacity" src="/media/_processed_/d/1/csm_pv_S18-67798b-3sp-abz10_60ef1686c6.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Intelligente Schadnager umweltschonend und wirksam bekämpfen' lesen" href="/abz/koederstation-kanal-in-warendorf-im-praxistest-intelligente-schadnager-umweltschonend-und-wirksam-bekaempfen-43454"><!-- <h6>
Köderstation-Kanal in Warendorf im Praxistest</h6> --><h3>
Intelligente Schadnager umweltschonend und wirksam bekämpfen</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Hochdruckleitung unter Bahnstrecke saniert' lesen" href="/abz/praeventive-massnahme-hochdruckleitung-unter-bahnstrecke-saniert-43451"><img class="img-fluid img-opacity" src="/media/_processed_/e/8/csm_pv_S15-66887b-2sp-abz03_1fd5ac8be0.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Hochdruckleitung unter Bahnstrecke saniert' lesen" href="/abz/praeventive-massnahme-hochdruckleitung-unter-bahnstrecke-saniert-43451"><!-- <h6>
Präventive Maßnahme</h6> --><h3>
Hochdruckleitung unter Bahnstrecke saniert</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'GFK-Rohre als Stauraumsystem' lesen" href="/abz/hochwasserschutz-gfk-rohre-als-stauraumsystem-43442"><img class="img-fluid img-opacity" src="/media/_processed_/6/9/csm_amiblu-rohr-und-leitungsbau-43442-1_a038308378.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'GFK-Rohre als Stauraumsystem' lesen" href="/abz/hochwasserschutz-gfk-rohre-als-stauraumsystem-43442"><!-- <h6>
Hochwasserschutz</h6> --><h3>
GFK-Rohre als Stauraumsystem</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Regenwasser gelangt in unbedenklichem Zustand ins Grundwasser' lesen" href="/abz/kombination-aus-sickermulde-und-substrat-regenwasser-gelangt-in-unbedenklichem-zustand-ins-grundwasser-43479"><img class="img-fluid img-opacity" src="/media/_processed_/c/6/csm_funke-kunststoffe-entwaesserung-und-grundwasser-rohr-und-leitungsbau-43479-1_5057eac8b5.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Regenwasser gelangt in unbedenklichem Zustand ins Grundwasser' lesen" href="/abz/kombination-aus-sickermulde-und-substrat-regenwasser-gelangt-in-unbedenklichem-zustand-ins-grundwasser-43479"><!-- <h6>
Kombination aus Sickermulde und Substrat</h6> --><h3>
Regenwasser gelangt in unbedenklichem Zustand ins Grundwasser</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Bau digital News" href="/abz-thema/bau-digital">Bau digital</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Effizienz wirksam steigern' lesen" href="/abz/branchen-erp-loesungen-effizienz-wirksam-steigern-44077"><img class="img-fluid img-opacity" src="/media/_processed_/b/c/csm_praxis-edv-bau-digital-digitalisierung-effizienz-wirksam-steigern-44077-1_291c9d5e53.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Effizienz wirksam steigern' lesen" href="/abz/branchen-erp-loesungen-effizienz-wirksam-steigern-44077"><!-- <h6>
Branchen-ERP-Lösungen</h6> --><h3>
Effizienz wirksam steigern</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Digitaler Fernsupport arbeitet in Echtzeit' lesen" href="/abz/trimble-xr10-mit-hololens-2-digitaler-fernsupport-arbeitet-in-echtzeit-44074"><img class="img-fluid img-opacity" src="/media/_processed_/f/a/csm_pv_S12_68303a_3Sp_abz16-22_57d6cd8b02.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Digitaler Fernsupport arbeitet in Echtzeit' lesen" href="/abz/trimble-xr10-mit-hololens-2-digitaler-fernsupport-arbeitet-in-echtzeit-44074"><!-- <h6>
Trimble XR10 mit HoloLens 2</h6> --><h3>
Digitaler Fernsupport arbeitet in Echtzeit</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Bluebeam Revu schafft Transparenz' lesen" href="/abz/die-digitale-prozesskette-beim-bauen-unterstuetzen-bluebeam-revu-schafft-transparenz-44067"><img class="img-fluid img-opacity" src="/media/_processed_/5/1/csm_pv_S10_68220a_3Sp_abz16-22_92b26f5482.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Bluebeam Revu schafft Transparenz' lesen" href="/abz/die-digitale-prozesskette-beim-bauen-unterstuetzen-bluebeam-revu-schafft-transparenz-44067"><!-- <h6>
Die digitale Prozesskette beim Bauen unterstützen</h6> --><h3>
Bluebeam Revu schafft Transparenz</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Lehrveranstaltung im K-VTB' lesen" href="/abz/mts-innovationstage-bim-in-der-praxis-lehrveranstaltung-im-k-vtb-44105"><img class="img-fluid img-opacity" src="/media/_processed_/8/0/csm_mts-bau-digital-digitalisierung-44105-1_a953764979.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Lehrveranstaltung im K-VTB' lesen" href="/abz/mts-innovationstage-bim-in-der-praxis-lehrveranstaltung-im-k-vtb-44105"><!-- <h6>
MTS-Innovationstage &quot;BIM in der Praxis&quot;</h6> --><h3>
Lehrveranstaltung im K-VTB</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a href="#" title="Alle ABZ Themen" onClick="return false;" class="nav-link dropdown-toggle text-nowrap">Alle Themen</a></h5><div class="dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="container wrap__mobile-megamenu"><div class="col-megamenu"><ul class="allthemen"><li><a title="Alle  News" href="/abz-thema/abbruch">Abbruch</a></li><li><a title="Alle Architektur &amp; Stadtplanung News" href="/abz-thema/architektur-und-stadtplanung">Architektur und Stadtplanung</a></li><li><a title="Alle Ausbildung &amp; Beruf News" href="/abz-thema/ausbildung-und-beruf">Ausbildung und Beruf</a></li><li><a title="Alle Bahnbau News" href="/abz-thema/bahnbau">Bahnbau</a></li><li><a title="Alle Bau digital News" href="/abz-thema/bau-digital">Bau digital</a></li><li><a title="Alle Bauchemie News" href="/abz-thema/bauchemie">Bauchemie</a></li><li><a title="Alle Baumaschinen News" href="/abz-thema/baumaschinen">Baumaschinen</a></li><li><a title="Alle Handel und Vermietung News" href="/abz-thema/baumaschinenhandel-und-vermietung">Baumaschinenhandel und -vermietung</a></li><li><a title="Alle Politik News" href="/abz-thema/baupolitik">Baupolitik</a></li><li><a title="Alle Baustellen News" href="/abz-thema/baustellen">Baustellen</a></li><li><a title="Alle Baustoffe News" href="/abz-thema/baustoffe">Baustoffe</a></li><li><a title="Alle Bauwirtschaft News" href="/abz-thema/bauwirtschaft">Bauwirtschaft</a></li><li><a title="Alle BBS News" href="/abz-thema/betonbohren-und-saegen">Betonbohren und -sägen</a></li><li><a title="Alle  News" href="/abz-thema/brueckenbau">Brückenbau</a></li><li><a title="Alle Fördern, Heben &amp; Lagern News" href="/abz-thema/foerdern-heben-lagern">Fördern, Heben, Lagern</a></li><li><a title="Alle Forschung News" href="/abz-thema/forschung-und-bildung">Forschung und Bildung</a></li><li><a title="Alle GaLaBau News" href="/abz-thema/galabau">GaLaBau</a></li><li><a title="Alle Gerüstbau News" href="/abz-thema/geruestbau">Gerüstbau</a></li><li><a title="Alle Gewinnung News" href="/abz-thema/gewinnung">Gewinnung</a></li><li><a title="Alle Hochbau News" href="/abz-thema/hochbau">Hochbau</a></li><li><a title="Alle Logistik News" href="/abz-thema/logistik">Logistik</a></li><li><a title="Alle Messen &amp; Termine News" href="/abz-thema/messen-und-veranstaltungen">Messen und Veranstaltungen</a></li><li><a title="Alle Modernisierung &amp; Sanierung News" href="/abz-thema/modernisierung-und-sanierung">Modernisierung und Sanierung</a></li><li><a title="Alle Modulares Bauen News" href="/abz-thema/modulares-bauen">Modulares Bauen</a></li><li><a title="Alle Nachhaltigkeit &amp; Innovation News" href="/abz-thema/nachhaltigkeit-und-innovation">Nachhaltigkeit und Innovation</a></li><li><a title="Alle Nutzfahrzeuge News" href="/abz-thema/nutzfahrzeuge">Nutzfahrzeuge</a></li><li><a title="Alle Recht &amp; Normen News" href="/abz-thema/recht-und-normen">Recht und Normen</a></li><li><a title="Alle  News" href="/abz-thema/recycling">Recycling</a></li><li><a title="Alle Schalung News" href="/abz-thema/schalung">Schalung</a></li><li><a title="Alle Sicherheit News" href="/abz-thema/sicherheit">Sicherheit</a></li><li><a title="Alle Sonstiges News" href="/abz-thema/sonstiges">Sonstiges</a></li><li><a title="Alle Straßenbau News" href="/abz-thema/strassenbau">Straßenbau</a></li><li><a title="Alle Tiefbau News" href="/abz-thema/tiefbau">Tiefbau</a></li><li><a title="Alle Tunnelbau News" href="/abz-thema/tunnelbau">Tunnelbau</a></li><li><a title="Alle Unternehmen News" href="/abz-thema/unternehmen">Unternehmen</a></li><li><a title="Alle Verbände News" href="/abz-thema/verbaende">Verbände</a></li></ul><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li></ul><!-- Search bar.// --><ul class="navbar-nav ml-3" ><li class="nav-item search hidden-xs hidden-sm "><a id="searchbtn" class="nav-link" href="#"><i class="fa fa-search"></i></a></li></ul><!-- Search content bar.// --><div class="top-search" id="topsearch"><div class="container"><div class="input-group navigation-shadow"><div class="row no-gutters mt-3 mx-3"><div class="col"><form method="get" id="searchfrm" action="/suche/redirect/"><div></div><input placeholder="Bitte Suchbegriff eingeben " pattern=".{3,}" class="form-control border-secondary border-right-0 rounded-0" id="searchf" title="Bitte mindestens 3 Zeichen eingeben" type="search" name="tx_pvnews_pi1[q]" value="" required="required" /></div><div class="col-auto"><button class="btn btn-full-highlight border-left-0 rounded-0 rounded-right" id="searchb" style="height:45px;" onclick="document.getElementById('searchfrm').submit(); if (!document.getElementById('searchf').checkValidity()) {preventDefault();}" type="submit" name="" value=""><i class="fa fa-search"></i></button></form></div></div></div></div></div><!-- Search content bar.// --></div><!-- navbar-collapse.// --></div></div></nav></div><!-- End Navbar menu  --></div><!-- Navbar sidebar menu  --><div class="modal fixed-left fade" id="modal_aside_right" role="dialog" tabindex="-1"><div class="modal-dialog modal-dialog-aside" role="document"><div class="modal-content"><div class="modal-header"><div class="widget__form-search-bar  "><div class="row no-gutters"><div class="col"><form method="get" id="searchfrm1" action="/suche/redirect/"><div></div><input placeholder="Bitte Suchbegriff eingeben " pattern=".{3,}" class="form-control border-secondary border-right-0 rounded-0" id="searchf1" title="Bitte mindestens 3 Zeichen eingeben" type="search" name="tx_pvnews_pi1[q]" value="" required="required" /></div><div class="col-auto"><button class="btn btn-outline-secondary border-left-0 rounded-0 rounded-right" id="searchb2" onclick="document.getElementById('searchfrm1').submit(); if (!document.getElementById('searchf1').checkValidity()) {preventDefault();}" type="submit" name="" value=""><i class="fa fa-search"></i></button></form></div></div></div><button aria-label="Close" class="close" data-dismiss="modal" type="button"><span aria-hidden="true">&times;</span></button></div><div class="modal-body"><div id="c132" class="frame frame-default frame-type-list frame-layout-0"><nav class="list-group list-group-flush"><ul class="navbar-nav "><li class="nav-item"><a class="nav-link  text-dark" title="ABZ Homepage" href="/">Start</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Bauwirtschaft News" href="/abz-thema/bauwirtschaft">Bauwirtschaft</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Politik News" href="/abz-thema/baupolitik">Politik</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Messen &amp; Termine News" href="/abz-thema/messen-und-veranstaltungen">Messen &amp; Termine</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Baumaschinen News" href="/abz-thema/baumaschinen">Baumaschinen</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Hochbau News" href="/abz-thema/hochbau">Hochbau</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Tiefbau News" href="/abz-thema/tiefbau">Tiefbau</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Bau digital News" href="/abz-thema/bau-digital">Bau digital</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle ABZ Themen" href="/abz-thema/alle-themen">  Alle Themen</a></li><li class="nav-item dropdown"><a class="nav-link active dropdown-toggle text-dark" href="#" data-toggle="dropdown">Service/Kontakt
        </a><ul class="dropdown-menu dropdown-menu-left"><li><a class="dropdown-item text-dark" href="/service/redaktion">Redaktion </a></li><li><a class="dropdown-item text-dark" href="/service/anzeigen">Anzeigen </a></li><li><a class="dropdown-item text-dark" href="/service/mediadaten">Mediadaten</a></li><li><a class="dropdown-item text-dark" href="/service/abo-service">Abo & Service</a></li><li><a class="dropdown-item text-dark" href="/service/termine">Termine</a></li></ul></li></ul></nav></div></div><div class="modal-footer" ><img style="width:15%!important;" alt="Allgemeine Bauzeitung ABZ" src="/assets/_processed_/8/1/csm_abz-icon152_0914a5165b.png" width="140" height="140" /><a class="text-dark" title="Kontakt zur Redaktion" href="/service/redaktion">Redaktion</a> / <a class="text-dark" title="Impressum" href="/rechtliches/impressum">Impressum</a></div></div></div><!-- modal-bialog .// --></div><!-- modal.// --><!-- End Navbar sidebar menu  --><!-- End Navbar  --></header><div class="content-wrap"><div class="container p-0"><div id="placement2"><div id="c86" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement2 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
      const mapping_Placement2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1110, 200], [[728,90], [970, 250], [1000, 90]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement2', [[1000, 90], [728, 90], [970, 250]], 'div-gpt-ad-1606140685087-0').defineSizeMapping(mapping_Placement2).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement2 --><div id='div-gpt-ad-1606140685087-0' class="mx-auto pb-4 pt-4" style="width:100%; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606140685087-0'); });
  </script></div></div><div class="text-center" style="width:100%;margin-left:auto; margin-right:auto;"><div id="c272" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  googletag.cmd.push(function() {
    const mapping_ma1 = googletag.sizeMapping().addSize([1109, 0], []).addSize([320, 0], [300, 250]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement1m', [300, 250], 'div-gpt-ad-1622795549806-0').defineSizeMapping(mapping_ma1).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement1m --><div id='div-gpt-ad-1622795549806-0' class="mb-3" style='min-width: 300px; min-height: 250px;margin-left:auto;margin-right:auto;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622795549806-0'); });
  </script></div></div></div></div><div class=""><div class="row m-0 pt-4 pb-4"><div id="main-content" class="col-n100 col-sm-12 col-md-12 col-lg-8 text-left"><!-- content article detail --><!-- Article Detail --><div id="c436" class="frame frame-default frame-type-list frame-layout-0"><div class="container">
  
</div></div><div id="c55" class="frame frame-default frame-type-list frame-layout-0"><!-- Article detail --><div id="breadcrumb" class="container d-none d-md-block mb-0"><ul class="breadcrumbs pb-2 ml-0 pt-2 pl-0 mb-0" style="margin-left:0!important;padding-left:0!important;"><li class="breadcrumbs__item"><a class="breadcrumbs__url" title="Zur ABZ Homepage" href="/"><i class="fa fa-home"></i> Start
        </a></li><li class="breadcrumbs__item"><a href="https://allgemeinebauzeitung.de/abz-thema/baupolitik" class="breadcrumbs__url" title="Alle Artikel zum Thema Politik">Politik</a></li><li class="breadcrumbs__item"><a href="https://allgemeinebauzeitung.de/abz-thema/baupolitik/wohnungspolitik" class="breadcrumbs__url" title="Alle Artikel zum Thema Wohnungspolitik">Wohnungspolitik</a></li><li class="breadcrumbs__item breadcrumbs__item--current">
        Regierungspläne für kommunales Vorkaufsrecht begrüßt
      </li></ul></div><div id="articlecontent"><article><header class="wrap__article-detail-title"><p class="articletime small mb-1"><time datetime="2022-05-03 09:50:02">03.05.2022 - 09:50</time></p><h2 class="subheader font-blue">Städtetag</h2><h1 class="mb-3">Regierungspläne für kommunales Vorkaufsrecht begrüßt</h1><div class="clearfix"><!-- --></div></header><div class="row mb-3 ml-1 mr-1"><div class="col-lg-6 col-md-6 col-sm-8 socialheader pl-0 pt-2 pb-2 " id="socialleft"><div class="wrap__article-detail-content" ><div class="total-views"><ul class="list-inline"><li class="list-inline-item"><a class="btn btn-social-o facebook" title="Artikel auf facebook teilen" target="_blank" rel="nofollow" href="https://www.facebook.com/share.php?u=https://allgemeinebauzeitung.de/abz/staedtetag-regierungsplaene-fuer-kommunales-vorkaufsrecht-begruesst-44274&t=St%C3%A4dtetag%3A%20Regierungspl%C3%A4ne%20f%C3%BCr%20kommunales%20Vorkaufsrecht%20begr%C3%BC%C3%9Ft"><i class="fa fa-facebook-f"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o twitter" title="Artikel auf twitter teilen" target="_blank" href="https://twitter.com/intent/tweet?url=https://allgemeinebauzeitung.de/abz/staedtetag-regierungsplaene-fuer-kommunales-vorkaufsrecht-begruesst-44274&text=St%C3%A4dtetag%3A%20Regierungspl%C3%A4ne%20f%C3%BCr%20kommunales%20Vorkaufsrecht%20begr%C3%BC%C3%9Ft&lang=de"><i class="fa fa-twitter"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o whatsapp" target="_blank" title="Artikel per whatsapp teilen" rel="nofollow" href="whatsapp://send?text=In%20der%20ABZ%20entdeckt%3A%20https://allgemeinebauzeitung.de/abz/staedtetag-regierungsplaene-fuer-kommunales-vorkaufsrecht-begruesst-44274"><i class="fa fa-whatsapp"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o xing" target="_blank" title="Artikel auf Xing teilen" rel="nofollow" href="https://www.xing.com/app/user?op=share;url=https://allgemeinebauzeitung.de/abz/staedtetag-regierungsplaene-fuer-kommunales-vorkaufsrecht-begruesst-44274;title=St%C3%A4dtetag%3A%20Regierungspl%C3%A4ne%20f%C3%BCr%20kommunales%20Vorkaufsrecht%20begr%C3%BC%C3%9Ft"><i class="fa fa-xing"></i></a></li><li class="list-inline-item"><a class="btn btn-linkedin-o linkedin" target="_blank" title="Artikel auf linkedin teilen" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https://allgemeinebauzeitung.de/abz/staedtetag-regierungsplaene-fuer-kommunales-vorkaufsrecht-begruesst-44274&title=St%C3%A4dtetag%3A%20Regierungspl%C3%A4ne%20f%C3%BCr%20kommunales%20Vorkaufsrecht%20begr%C3%BC%C3%9Ft"><i class="fa fa-linkedin"></i></a></li><li class="list-inline-item" id="hide-on-sm"><a class="btn btn-embeb-o embed" target="_blank" title="Artikel-URL in Zwischenablage kopieren" rel="nofollow" id="embedbtn" href="#"><i class="fa fa-link"></i></a></li></ul><div class="clear"><!-- --></div></div></div></div><div class="col-lg-6 col-md-6 col-sm-4 text-right socialheader pt-2 pb-2 pr-0" id="socialright"><div id="ttscontainer"><!-- --></div></div></div><div class="small mt-3 mb-4 articletags">
    Tags: 
<!-- Label --><!-- Unterthemen --><li class="list-inline-item"><a id="unterthema722" title="Alle Wohnungspolitik Nachrichten" href="/abz-thema/baupolitik/wohnungspolitik">Wohnungspolitik</a></li><!-- Stichwörter --><!-- Hersteller --><!-- Baunews  --><li class="list-inline-item"><a title="Alle ABZ Baunews" href="/baunews">Baunews</a></li></div><div class="intro mb-4 mt-2"><div class="square"></div><div class="pt-sm-1">
          Berlin (dpa). - Der Deutsche Städtetag hat Pläne der Bundesregierung für eine Wiederherstellung des kommunalen Vorkaufsrechts bei Wohnungen begrüßt.
        </div></div><div class="contentarticle position-relative mb-3"><!-- Paragraph 1 --><div class="has-drop-cap-fluid mb-3 mb-lg-5"><p>Dabei geht es darum, dass die Städte Mieter durch den Kauf von Häusern vor Verdrängung schützen können. "Es ist gut und hilfreich, dass die Städte endlich wieder handlungsfähig werden und Vorkaufsrechte in sozialen Erhaltungsgebieten zurückbekommen sollen", sagte der Hauptgeschäftsführer des Städtetages, Helmut Dedy, der Deutschen Presse-Agentur.</p><p>Insbesondere die großen Städte mit hoher Dynamik auf dem Immobilienmarkt bräuchten diese Möglichkeit. "Denn wir wollen Städte für alle Menschen", sagte Dedy. Er bezeichnete das Vorkaufsrecht als "eines der wesentlichen bodenpolitischen Instrumente" zur Absicherung bezahlbaren Wohnraums.</p></div><div class="clearfix"><!-- --></div><!-- Zitat --><div class="mb-3"><div id="placement3"><div class="text-center" style="width:100%;margin-left:auto; margin-right:auto;"><div id="c273" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
      const mapping_ma2m = googletag.sizeMapping().addSize([1109, 0], []).addSize([320, 0], [300, 250]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement2m', [300, 250], 'div-gpt-ad-1622796051519-0').defineSizeMapping(mapping_ma2m).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement2m --><div id='div-gpt-ad-1622796051519-0' class="mb-3 mt-3" style='min-width: 300px; margin-left:auto; margin-right:auto;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622796051519-0'); });
  </script></div></div></div></div></div><div id="jigub" class="frame-layout-5 mb-3"><div class="row mb-3"><div class="col-lg-9 col-md-9 col-sm-6 jigubtitle"><h2><span class="text-primary">ABZ</span>-Stellenmarkt</h2></div><div class="col-lg-3 col-md-3 col-sm-5 jigublogo"><img alt="JIGUB.de - Die Fachstellenboerse für Bau und Grün" src="/assets/LiveSkin/assets/images/logos/jigub-logo.png" width="430" height="158" /></div></div><div class="row jigubcontent"><div class="jigubclaim mb-3 col-lg-12 col-md-12 col-sm-12" style="padding-left:0;">Relevante Stellenangebote</div><div class="item"><strong><a class="trackedexternal" title="technische Sachgebietsleitung (m/w/d) im Bauordnungsamt  in Osterholz-Scharmbeck" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002479/?utm_campaign=PV&amp;utm_content=Job-2479&amp;utm_medium=Teaserbox">technische Sachgebietsleitung (m/w/d) im...</a></strong>, Osterholz-Scharmbeck&nbsp;
      <a class="trackedexternal morelink" title="technische Sachgebietsleitung (m/w/d) im Bauordnungsamt  in Osterholz-Scharmbeck" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002479/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><script>
      document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/002479/&amp;action_name=technische Sachgebietsleitung (m/w/d) im Bauordnungsamt  - Osterholz-Scharmbeck' style='border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;'/>");
    </script></div><div class="item"><strong><a class="trackedexternal" title="Kaufmännischen Angestellten (m/w/d) Garten- Landschaftsbau - Schwerpunkt Verkauf - Naturstein in Aschaffenburg" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002373/?utm_campaign=PV&amp;utm_content=Job-2373&amp;utm_medium=Teaserbox">Kaufmännischen Angestellten (m/w/d) Garten-...</a></strong>, Aschaffenburg&nbsp;
      <a class="trackedexternal morelink" title="Kaufmännischen Angestellten (m/w/d) Garten- Landschaftsbau - Schwerpunkt Verkauf - Naturstein in Aschaffenburg" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002373/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><script>
      document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/002373/&amp;action_name=Kaufmännischen Angestellten (m/w/d) Garten- Landschaftsbau - Schwerpunkt Verkauf - Naturstein - Aschaffenburg' style='border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;'/>");
    </script></div><div class="item last"><strong><a class="trackedexternal" title="Leiter*in Grünflächen / Grünplanung und Bau / Landschaftsarchitekt / Gartenbau und  Landespflege in Wesel" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002434/?utm_campaign=PV&amp;utm_content=Job-2434&amp;utm_medium=Teaserbox">Leiter*in Grünflächen / Grünplanung und Bau /...</a></strong>, Wesel&nbsp;
      <a class="trackedexternal morelink" title="Leiter*in Grünflächen / Grünplanung und Bau / Landschaftsarchitekt / Gartenbau und  Landespflege in Wesel" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002434/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><script>
      document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/002434/&amp;action_name=Leiter*in Grünflächen / Grünplanung und Bau / Landschaftsarchitekt / Gartenbau und  Landespflege - Wesel' style='border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;'/>");
    </script></div></div><a class="btn mt-3 final pull-right" href="/portale/stellenmarkt">Alle Stellenangebote ansehen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a><div class="clear"><!-- 722 --></div></div><!-- Paragraph 2 --><div class="clearfix"><!-- --></div><div class="mt-3 mb-34 related"><div class="row"><div class="item col-sm-4 rnews item1" rel="rnews38102"><div class="article__entry mb-3 "><a title="Streit über Baurecht: Endliche Ressource Boden in Gefahr?" href="/abz/streit-ueber-baurecht-endliche-ressource-boden-in-gefahr-38102"><div class="mb-2 article__image"><img class="img-fluid img-opacity article__image" title="Endliche Ressource Boden in Gefahr?" alt="Wohnungspolitik" src="/media/_processed_/7/3/csm_pv_60878b_-_3sp_farbig_1d6c2d936d.jpg" width="340" height="240" /></div><h4>Streit über Baurecht</h4><h3>Endliche Ressource Boden in Gefahr?</h3></a></div></div><div class="item col-sm-4 rnews item2" rel="rnews38365"><div class="article__entry mb-3 "><a title="Wohnungsnot versus Klimaschutz: Wie viel Beton verträgt die Stadt?" href="/abz/wohnungsnot-versus-klimaschutz-wie-viel-beton-vertraegt-die-stadt-38365"><div class="mb-2 article__image"><img class="img-fluid img-opacity article__image" title="Wie viel Beton verträgt die Stadt?, Foto: Uli Deck/dpa" alt="Wohnungspolitik" src="/media/_processed_/2/3/csm_pv_61419a_-_3sp_farbig_cc1051c079.jpg" width="340" height="240" /></div><h4>Wohnungsnot versus Klimaschutz</h4><h3>Wie viel Beton verträgt die Stadt?</h3></a></div></div><div class="item col-sm-4 rnews item3" rel="rnews38786"><div class="article__entry mb-3 "><a title="Ein Jahr Berliner Mietendeckel: Verschnaufpause mit Nebenwirkungen" href="/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-38786"><div class="mb-2 article__image"><img class="img-fluid img-opacity article__image" title="Verschnaufpause mit Nebenwirkungen" alt="Wohnungspolitik" src="/media/_processed_/f/3/csm_pv_62059c_-_3sp_farbig_a774887eb2.jpg" width="340" height="240" /></div><h4>Ein Jahr Berliner Mietendeckel</h4><h3>Verschnaufpause mit Nebenwirkungen</h3></a></div></div></div></div><!-- Paragraph 3 --><div class="clearfix"><!-- --></div><div class="mb-3"><div id="placement4"><div class="text-center" style="width:100%;margin-left:auto; margin-right:auto;"><div id="c274" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
   const mapping_ma3m = googletag.sizeMapping().addSize([1049, 0], []).addSize([320, 0], [300, 250]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement3m', [300, 250], 'div-gpt-ad-1622796155161-0').defineSizeMapping(mapping_ma3m).addService(googletag.pubads());
    
  });
</script><!-- /29080644/061-ABZ2021-Placement3m --><div id='div-gpt-ad-1622796155161-0' class="mb-4 mt-4" style='min-width: 300px; margin-left:auto; margin-right:auto;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622796155161-0'); });
  </script></div></div></div></div></div><!-- Paragraph 4 --><div class="clearfix"><!-- --></div><!-- Paragraph 5 --><!-- Infobox --><!-- Autor --><div class="mb-3"><div id="placement5m"><div class="text-center" style="width:100%;margin-left:auto; margin-right:auto;"><div id="c275" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping_ma4 = googletag.sizeMapping().addSize([1049, 0], []).addSize([320, 0], [300, 250]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement4m', [300, 250], 'div-gpt-ad-1622796241416-0').defineSizeMapping(mapping_ma4).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement4m --><div id='div-gpt-ad-1622796241416-0' class="mt-4 mb-4" style='min-width: 300px; min-height: 250px;margin-left:auto;margin-right:auto;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622796241416-0'); });
  </script></div></div></div></div></div><!-- Tags --><div class="blog-tags">
              Tags:
              <ul class="list-inline mt-1"><!-- Label --><!-- Unterthemen --><li class="list-inline-item"><a id="unterthema722" title="Alle Wohnungspolitik Nachrichten" href="/abz-thema/baupolitik/wohnungspolitik">Wohnungspolitik</a></li><!-- Stichwörter --><!-- Hersteller --><!-- Baunews  --><li class="list-inline-item"><a title="Alle ABZ Baunews" href="/baunews">Baunews</a></li></ul></div><div class="mb-3"><div id="placement5m"></div></div><!-- Newsletter links --><div class="clearfix"><!-- --></div></div></article></div><div class="mt-3 mb-3"><div class="frame-layout-4"><div class="llvz1" id="llvz"><h2 class="llvzheader"><div class="row"><div class="col-lg-9 col-md-9 col-sm-8">Ausgewählte Unternehmen</div><div class="col-lg-3 col-md-3 col-sm-4"><a title="LLVZ - Das Leistungs- und Lieferverzeichnis" target="_blank" href="https://llvz.de"><img style="width:100%; height:auto;" class="llvzlogo_small" alt="LLVZ - Leistungs- und Lieferverzeichnis" src="/assets/LiveSkin/assets/images/logos/llvz-logo-weiss.png" /></a></div></div></h2><div class="llvzcontent row"><div class='col-lg-3 col-md-3 col-sm-6 llvzitem borderright'><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „Komproment Danish Building Design ApS“" target="_blank" href="http://www.komproment.dk/de/"><img class="llvzlogo" alt="Komproment Danish Building Design ApS Logo" src="https://llvz.de/media/_processed_/1/8/csm_komproment-logo-_ee34b3c439.png" width="400" height="67" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/542&action_name=Komproment Danish Building Design ApS' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/548&action_name=Komproment Danish Building Design ApS - LLVZ' style='border:0;' class='matomoimg' alt=''/>");
              </script></div><div class='col-lg-3 col-md-3 col-sm-6 llvzitem borderright'><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „ACO Tiefbau Vertrieb GmbH“" target="_blank" href="http://www.aco-tiefbau.de"><img class="llvzlogo" alt="ACO Tiefbau Vertrieb GmbH Logo" src="https://llvz.de/media/_processed_/c/d/csm_ACO_LOGO_4c_516935b8ec.jpg" width="400" height="307" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/397&action_name=ACO Tiefbau Vertrieb GmbH' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/702&action_name=ACO Tiefbau Vertrieb GmbH_5-Sterne' style='border:0;' class='matomoimg' alt=''/>");
              </script></div><div class='col-lg-3 col-md-3 col-sm-6 llvzitem borderright'><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „Schwing GmbH“" target="_blank" href="https://schwing-stetter.com"><img class="llvzlogo" alt="Schwing GmbH Logo" src="https://llvz.de/media/_processed_/9/3/csm_Schwing_Logo_LLVZ_db9303e733.png" width="400" height="130" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/589&action_name=Schwing GmbH' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/696&action_name=Schwing GmbH_ABZ KW07/2022' style='border:0;' class='matomoimg' alt=''/>");
              </script></div><div class='col-lg-3 col-md-3 col-sm-6 llvzitem '><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „Rockster Austria International GmbH“" target="_blank" href="http://www.rockster.at"><img class="llvzlogo" alt="Rockster Austria International GmbH Logo" src="https://llvz.de/media/Customers/QR/logo_rockster.png" width="400" height="263" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/544&action_name=Rockster Austria International GmbH' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/550&action_name=Rockster Austria International GmbH - LLVZ' style='border:0;' class='matomoimg' alt=''/>");
              </script></div></div></div></div><div class="llvzfooter">
    Die Anbieterprofile sind ein Angebot von <a title="llvz.de - Das Leistungs- und Lieferverzeichnis" target="_blank" href="https://llvz.de?utm_source=ABZ&amp;utm_medium=LlvzTeaserBox&amp;utm_campaign=Standard">llvz.de <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></div></div><!-- DBMB --><div id="dbmb" class="frame-layout-5 mb-1 d-none d-md-block"><div class="row mb-3 align-baseline"><div class="col-lg-6 col-md-6 col-sm-6 align-baseline"><h2 style="margin-top:12px;">Gebrauchtmaschinen Angebote</h2></div><div class="col-lg-6 col-md-6 col-sm-6"><a title="DBMB Die Baumaschinen Börse" target="_blank" href="https://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard"><img alt="DBMB - Die Baumaschinen Börse" src="/assets/Skin/Img/dbmb/dbmb-logo.png" width="1140" height="132" /></a></div></div><div class="row" class="d-none"><div class="col-lg-12 col-md-12 col-sm-12"><img style="width:100%; height:auto;" alt="DBMB - Die Baumaschinen Börse" src="/assets/Skin/Img/dbmb/DBMB.jpg" width="750" height="191" /></div></div><div id="machinecontent"><div class="row"><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/verachtert-cw10-mech-fuer-tw11-00326799-dbmb.html" title="VERACHTERT CW10 mech. für TW110" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="VERACHTERT CW10 mech. für TW110" src="https://die-baumaschinen-boerse.de/media/temp/csm_SOKOM88000_01_39ebeda01d.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/verachtert-cw10-mech-fuer-tw11-00326799-dbmb.html" title="VERACHTERT CW10 mech. für TW110" target="_blank" class="trackedexternal" rel="noreferrer">VERACHTERT CW10 mech. für TW110</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/verachtert.html?no_cache=1&amp;cHash=94de5f93ff84087da1081d30ea4afbea" title="Alle Baumaschinen Online-Inserate von Verachtert" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst283">Verachtert</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/verachtert-cw10-mech-fuer-tw11-00326799-dbmb.html" title="VERACHTERT CW10 mech. für TW110" target="_blank" class="trackedexternal" rel="noreferrer">€ 750</a></span></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-ausleger-00330126-dbmb.html" title="CATERPILLAR AUSLEGER" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="CATERPILLAR AUSLEGER" src="https://die-baumaschinen-boerse.de/media/temp/csm_CAT__99857_01_18627f8fb3.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-ausleger-00330126-dbmb.html" title="CATERPILLAR AUSLEGER" target="_blank" class="trackedexternal" rel="noreferrer">CATERPILLAR AUSLEGER</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/caterpillar.html?no_cache=1&amp;cHash=523544d7319dcb2d598b88545f769b8c" title="Alle Baumaschinen Online-Inserate von Caterpillar" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst43">Caterpillar</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-ausleger-00330126-dbmb.html" title="CATERPILLAR AUSLEGER" target="_blank" class="trackedexternal" rel="noreferrer">€ 15.000</a></span></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-swm-cw10-cat-305-00313541-dbmb.html" title="CATERPILLAR SWM CW10 CAT 305" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="CATERPILLAR SWM CW10 CAT 305" src="https://die-baumaschinen-boerse.de/media/temp/csm_SOBRD02888_01_35e8743c6f.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-swm-cw10-cat-305-00313541-dbmb.html" title="CATERPILLAR SWM CW10 CAT 305" target="_blank" class="trackedexternal" rel="noreferrer">CATERPILLAR SWM CW10 CAT 305</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/caterpillar.html?no_cache=1&amp;cHash=523544d7319dcb2d598b88545f769b8c" title="Alle Baumaschinen Online-Inserate von Caterpillar" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst43">Caterpillar</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-swm-cw10-cat-305-00313541-dbmb.html" title="CATERPILLAR SWM CW10 CAT 305" target="_blank" class="trackedexternal" rel="noreferrer">€ 750</a></span></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/atlas-copco-sb302-00405732-dbmb.html" title="ATLAS-COPCO SB302" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="ATLAS-COPCO SB302" src="https://die-baumaschinen-boerse.de/media/temp/csm_BES049469_01_079378e142.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/atlas-copco-sb302-00405732-dbmb.html" title="ATLAS-COPCO SB302" target="_blank" class="trackedexternal" rel="noreferrer">ATLAS-COPCO SB302</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/atlas-copco.html?no_cache=1&amp;cHash=b2a8da90256b10fd807d8d8fd963ef6e" title="Alle Baumaschinen Online-Inserate von Atlas Copco" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst1386">Atlas Copco</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/atlas-copco-sb302-00405732-dbmb.html" title="ATLAS-COPCO SB302" target="_blank" class="trackedexternal" rel="noreferrer">€ 8.200</a></span></p></div></div></div></div></div></div><div class="final row"><div class="col-lg-12 col-md-12 col-sm-12"><a class="btn mt-3 pull-right" title="DBMB Die Baumaschinen Börse" target="_blank" href="https://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard">Alle Baumaschinen ansehen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></div></div></div></div><div id="c407" class="frame frame-default frame-type-list frame-layout-0">
    
    <div id="tts"><a title="ABZAUDIO - Der ABZ Read on Demand Service" href="/abzplus/abzaudio"><small>Vorlesen lassen</small> <img style="margin-left:5px;" alt="ABZAUDIO" src="/assets/LiveSkin/images/Logo/ABZAUDIO-Logo-rot.svg" width="64" height="64" /></a></div>

  
<script>
  $( "#ttscontainer" ).append( $( '#tts' ) );
</script>

  
</div><div id="c161" class="frame frame-default frame-type-list frame-layout-0"></div><div id="c165" class="frame frame-default frame-type-list frame-layout-0"></div><!-- end content article detail --><div id="contentend" class="clearfix"><!-- --></div></div><div class="col-sm-12 col-md-12 col-lg-4 " id="sticky-sidebar"><!-- sidebar-sticky --><div class="my-3 sticky-inner"><div id="placement5"><div id="c89" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement5 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
    const mapping_Placement5 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement5', [[300, 250], [300, 100]], 'div-gpt-ad-1606315696117-0').defineSizeMapping(mapping_Placement5).addService(googletag.pubads());
    
  });
</script><div id="div-gpt-ad-1606315696117-0" class="mx-auto mb-3" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606315696117-0'); });
  </script></div></div></div><div id="c56" class="frame frame-default frame-type-list frame-layout-0"><aside class="wrapper__list__article mb-3" id="meldungen"><h4 class="border_section mt-1">Meldungen</h4><div class="wrapper__list-number"><div class="frame-layout-7" id="meldungentop"><div class="card__post__content pb-2 pt-3 card__post__body-border-bottom d-block"><div class="card__post__author-info"><small>06. Mai, 08:30 Uhr</small></div><div class="card__post__title mb-2"><h5 class="mb-0"><a class="font-gray" title="Artikel 'Baubeginn für Eisenbahnbrücke in Rostock' lesen" href="/abz/arbeiten-bis-ende-2024-baubeginn-fuer-eisenbahnbruecke-in-rostock-44356">
            
Baubeginn für Eisenbahnbrücke in Rostock</a></h5></div></div><div class="card__post__content pb-2 pt-3 card__post__body-border-bottom d-block"><div class="card__post__author-info"><small>06. Mai, 08:30 Uhr</small></div><div class="card__post__title mb-2"><h5 class="mb-0"><a class="font-gray" title="Artikel 'Zuschlag für Pariser Star-Architekten' lesen" href="/abz/kampnagel-sanierung-zuschlag-fuer-pariser-star-architekten-44357">
            
Zuschlag für Pariser Star-Architekten</a></h5></div></div><div class="card__post__content pb-2 pt-3 card__post__body-border-bottom d-block"><div class="card__post__author-info"><small>05. Mai, 08:50 Uhr</small></div><div class="card__post__title mb-2"><h5 class="mb-0"><a class="font-gray" title="Artikel 'Gewinnsprung zum Jahresstart' lesen" href="/abz/baywa-gewinnsprung-zum-jahresstart-44275">
            
Gewinnsprung zum Jahresstart</a></h5></div></div></div><div class="text-right mt-1" id="allemeldungen"><a title="Alle Meldungen ansehen" href="/baunews"><small>Alle Meldungen <i class="fa fa-angle-double-right" aria-hidden="true"></i></small></a></div></div></aside></div><div id="c424" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-small"></div><div id="c362" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-medium frame-space-after-medium"></div><div id="placement6"><div id="c90" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement6 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
    const mapping_Placement6 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement6', [[300, 100], [300, 250]], 'div-gpt-ad-1606315978873-0').defineSizeMapping(mapping_Placement6).addService(googletag.pubads());
  });
</script><!-- /29080644/061-ABZ2021-Placement6 --><div id="div-gpt-ad-1606315978873-0" class="mx-auto mb-3" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606315978873-0'); });
  </script></div></div></div><div id="placement7"><div id="c91" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement7 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
     const mapping_Placement7 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement7', [[300, 100], [300, 250]], 'div-gpt-ad-1606316334584-0').defineSizeMapping(mapping_Placement7).addService(googletag.pubads());
  });
</script><!-- /29080644/061-ABZ2021-Placement7 --><div id="div-gpt-ad-1606316334584-0" class="mx-auto" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606316334584-0'); });
  </script></div></div></div><div id="placement10"><div id="c426" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement10 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
    const mapping_Placement10 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement10', [[300, 100], [300, 250]], 'div-gpt-ad-1646036713221-0').defineSizeMapping(mapping_Placement10).addService(googletag.pubads());
  });
</script><!-- /29080644/061-ABZ2021-Placement10 --><div id='div-gpt-ad-1646036713221-0' class="mx-auto mb-3 mt-3" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1646036713221-0'); });
  </script></div></div></div><div id="stickyend"><!-- --></div></div></div></div></div></div></div><section class="wrapper__section p-0"><div class="wrapper__section__components" id="ftop"><!-- Footer --><footer><div class="wrapper__footer pb-0"><div class="container bg__footer-dark pt-3 pt-sm-5"><div class="row"><div class="col-md-6 col-lg-4 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">ABZ Themen<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/abz-thema/alle-themen">Alle Themen</a></li><li><a href="/unternehmen/alle-unternehmen">Alle Unternehmen</a></li><li><a href="/baunews">Alle Baunews</a></li></ul><div class="seosnippet"></div><div class="dropdown-footer "><h4 class="footer-title">Messe-Seiten<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/bauma-muenchen" target="_top">Bauma 2022</a></li><li><a href="https://allgemeinebauzeitung.de/abz-thema/gruene-messen-und-veranstaltungen/tiefbaulive-recycling-aktiv-karlsruhe">RecyclingAKTIV & TiefbauLIVE</a></li><li><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/galabau-nuernberg" target="_top">Messe GaLaBau</a></li><li><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/nordbau-neumuenster" target="_top">Nordbau Neumünster</a></li></ul><div class="seosnippet"><a id="c92"></a><p>Gebaut wird überall, und das zu jeder Zeit! Die Allgemeine Bauzeitung (ABZ) begleitet das gesamte Baugewerbe. Als Wochenzeitung orientieren wir uns am Takt unserer Branche. Schnell, sachlich und neutral - so sind wir Deutschlands meistgelesene Bauchfachzeitung geworden.</p></div></div></div><div class="col-md-6 col-lg-2 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">Service<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/service/redaktion">Redaktion</a></li><li><a href="/abzplus">ABZPLUS</a></li><li><a href="/abzplus/abzaudio">ABZAUDIO</a></li><li><a href="/service/anzeigen">Anzeigen</a></li><li><a href="/service/mediadaten">Mediadaten</a></li><li><a href="/service/abo-service">Abo & Service</a></li><li><a href="/service/termine">Termine</a></li><li><a href="/service/newsletter">ABZ-Newsletter</a></li></ul><div class="seosnippet"></div></div></div><div class="col-md-6 col-lg-3 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">Über die ABZ<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/allgemeine-bauzeitung-abz">Allgemeine Bauzeitung ABZ</a></li><li><a href="/service/redaktion">Redaktion</a></li><li><a href="https://patzerverlag.de/kontakt/rechtliche-hinweise/agb-veroeffentlichungen/" target="_blank">Allgemeine Geschäftsbedingungen AGB</a></li><li><a href="https://patzerverlag.de/kontakt/rechtliche-hinweise/allgemeine-nutzungsbedingungen/" target="_blank">Allgemeine Nutzungsbedingungen</a></li><li><a href="https://patzerverlag.de/kontakt/rechtliche-hinweise/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a></li><li><a href="/rechtliches/impressum">Impressum</a></li></ul><div class="seosnippet"></div></div></div><div class="col-md-6 col-lg-3 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">Über den Patzer Verlag<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/patzer-verlag">Patzer Verlag</a></li><li><a href="/menue-4/neue-landschaft">NEUE LANDSCHAFT</a></li><li><a href="/menue-4/stadt-gruen">Stadt+Grün</a></li><li><a href="/ueber-den-patzer-verlag/pro-baum">Pro Baum</a></li><li><a href="/ueber-den-patzer-verlag/exkurs">Exkurs</a></li><li><a href="/gfm-gartenmarkt">GFM Gartenmarkt</a></li><li><a href="https://bauma-messe.de" target="_blank">bauma-messe.de</a></li><li><a href="https://baumaschinen.online" target="_blank">baumaschinen.online</a></li></ul><div class="seosnippet"></div></div></div></div></div><div class="container bg__footer-dark pt-3 pt-xl-4"><div class="row"><div class="col-md-4"><figure class="image-logo mb-0"><a title="Zur Website des Patzer Verlages - Partner des Bauwesens und der grünen Branche seit 1931" target="_blank" href="https://patzerverlag.de"><img alt="Patzer Verlag GmbH & Co. KG - Partner des Bauwesens und der grünen Branche seit 1931" class="logo-footer" src="/assets/LiveSkin/assets/images/logo/logo-patzer-verlag.png"  width="404"  /></a><figcaption style="color:white!important;font-size:85%;">Partner des Bauwesens und der grünen Branche seit 1931</figcaption></figure></div><div class="col-md-8 my-auto "><div class="social__media mt-4 mt-lg-0 pt-3 pt-lg-0 pr-3"><div class="wrap__article-detail-content" ><div class="total-views"><ul class="list-inline mb-3"><li class="list-inline-item"><a class="btn btn-social-o facebook" title="Zum facebook Profil der ABZ" target="_blank" href="https://www.facebook.com/AllgemeineBauzeitung/"><i class="fa fa-facebook-f"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o twitter" title="Zur ABZ auf twitter" target="_blank" href="https://twitter.com/abz_news"><i class="fa fa-twitter"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o xing" target="_blank" title="Zu den Xing News der ABZ"  href="https://www.xing.com/news/pages/allgemeine-bauzeitung-abz-668"><i class="fa fa-xing"></i></a></li><li class="list-inline-item"><a class="btn btn-linkedin-o linkedin" target="_blank" title="Die ABZ auf linkedin"  href="https://www.linkedin.com/showcase/allgemeinebauzeitung/"><i class="fa fa-linkedin"></i></a></li><li class="list-inline-item"><a class="btn btn-instagram-o instagram" target="_blank" title="Die ABZ auf instagram"  href="https://www.instagram.com/allgemeinebauzeitung/"><i class="fa fa-instagram"></i></a></li></ul><div class="clear"><!-- --></div></div></div></div></div></div></div></div><!-- Footer bottom --><div class="wrapper__footer-bottom"><div class="container bg__footer-dark"><div class="row"><div class="col-md-12"><div class="border-top-1 mt-3 bg__footer-bottom-section mt-3 py-3"><ul class="list-inline"><li class="list-inline-item"><span>©  2022 PATZER VERLAG GmbH & Co. KG</span></li></ul></div></div></div></div></div></footer></div></section><a href="javascript:" id="return-to-top"><i class="fa fa-chevron-up"></i></a><div id="sc1"  class="sc_container text-right"><div id="placement9"></div></div><div id="sc2"  class="sc_container text-left"><div id="placement8"><div id="c190" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
     var mapping_Placement8 = googletag.sizeMapping().addSize([0, 0], []).addSize([1150, 200], [[200, 600], [200, 834], [160, 600]]).build();
    googletag.defineSlot('/29080644/ABZ2021-Placement8', [[200, 600], [200, 834], [160, 600]], 'div-gpt-ad-1613991553697-0').defineSizeMapping(mapping_Placement8).addService(googletag.pubads());
   
  });
</script><!-- /29080644/ABZ2021-Placement8 --><div id='div-gpt-ad-1613991553697-0' style="margin-left:0; margin-right:auto; width:200px;text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613991553697-0'); });
  </script></div></div></div></div><div class="container" style="position:relative;"><div id="nlmask" class="off"><div class="row"><div id="nlmaskcontent" class="col-md-8 offset-md-4 col-lg-9 offset-lg-3 col-sm-8 offset-sm-4 col-xs-8 offset-xs-4"><a href="#" title="Fenster schließen" class="nothanks" onClick="disablenlmask();return false;"><i class="fa fa-times" aria-hidden="true"></i></a><h3 >ABZ-Redaktions-Newsletter</h3><p>Freitags die aktuellen Baunachrichten direkt aus der Redaktion.</p><a class="btn btnred" title="ABZ Redaktions-Newsletter bestellen" href="/service/newsletter/redaktionsnewsletter">Jetzt bestellen</a></div></div></div></div>

<script src="/typo3temp/assets/compressed/merged-c5434c4c562f949038ae02403c3df4fc.js?1651672214"></script>



</body>
</html>