<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://allgemeinebauzeitung.de">
<link rel="shortcut icon" href="/assets/LiveSkin/assets/images/logo/favicon.png" type="image/png">
<title>Schalungslösungen für Flugsteig J: Infrastrukturbau am Flughafen Frankfurt - ABZ Allgemeine Bauzeitung</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="keywords" content="Schalung,Schalungstechnik,Hünnebeck," />
<meta name="description" content="Neun Hochbaukräne und mehrere Mobilkräne sind simultan am Terminal 3 am Flughafen Frankfurt im Einsatz. Schalungs- und Unterstützungslösungen von Hünnebec" />
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, viewport-fit=cover" />
<meta name="author" content="Patzer Verlag GmbH &amp; Co. KG" />
<meta property="og:title" content="Schalungslösungen für Flugsteig J: Infrastrukturbau am Flughafen Frankfurt" />
<meta property="og:description" content="Neun Hochbaukräne und mehrere Mobilkräne sind simultan am Terminal 3 am Flughafen Frankfurt im Einsatz. Schalungs- und Unterstützungslösungen von Hünnebec" />
<meta property="og:image" content="https://allgemeinebauzeitung.de/media/_processed_/4/6/csm_huennebeck-schalung-schalungstechnik-infrastrukturbau-am-flughafen-frankfurt-45093-1_82baef00ce.jpg" />
<meta name="twitter:title" content="Schalungslösungen für Flugsteig J: Infrastrukturbau am Flughafen Frankfurt" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@abz_news" />
<meta name="twitter:creator" content="@abz_news" />
<meta name="twitter:description" content="Neun Hochbaukräne und mehrere Mobilkräne sind simultan am Terminal 3 am Flughafen Frankfurt im Einsatz. Schalungs- und Unterstützungslösungen von Hünnebec" />
<meta name="twitter:image" content="https://allgemeinebauzeitung.de/media/_processed_/4/6/csm_huennebeck-schalung-schalungstechnik-infrastrukturbau-am-flughafen-frankfurt-45093-1_82baef00ce.jpg" />
<meta name="og:sitename" content="Allgemeine Bauzeitung ABZ" />
<meta name="last-modified" content="2022-06-16T14:23:33+02:00" />
<meta name="date" content="2022-06-22T06:00:00+02:00" />


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-11bc189de295c4882ba846f042f14166-beb08e99fc60f93f7a84c3b3574053e6.css.gzip?1655824288" media="all">



<script src="/typo3temp/assets/compressed/merged-2d44bdf6f427968363f107401696471a.js?1655737906"></script>

<script src="/typo3temp/assets/compressed/merged-39f3df92e84243766c147baa6c972f73.js?1655737870"></script>



<script src="/assets/LiveSkin/assets/scripts/stickyheaderswitch.js"></script>
<meta name="thumbnail" content="https://allgemeinebauzeitung.de/media/_processed_/4/6/csm_huennebeck-schalung-schalungstechnik-infrastrukturbau-am-flughafen-frankfurt-45093-1_740e598211.jpg"/>

       <!--
        <PageMap>
          <DataObject type="thumbnail">
            <Attribute name="src" value="https://allgemeinebauzeitung.de/media/_processed_/4/6/csm_huennebeck-schalung-schalungstechnik-infrastrukturbau-am-flughafen-frankfurt-45093-1_740e598211.jpg"/>
            <Attribute name="width" value="165"/>
           <Attribute name="height" value="165"/>
          </DataObject>
        </PageMap>
       -->
      

    <script type="application/ld+json">
    [
    {
      "@context": "https://schema.org",
      "publisher": {
    "@type": "Organization",
      "logo": "https://allgemeinebauzeitung.de/assets/LiveSkin/assets/images/logo/Allgemeine-Bauzeitung-ABZ-Logo.png",
      "name": "Allgemeine Bauzeitung ABZ",
      "sameAs": [
      "https://www.facebook.com/AllgemeineBauzeitung/",
      "https://twitter.com/ABZ_News",
      "https://www.instagram.com/allgemeinebauzeitung/",
      "https://de.linkedin.com/showcase/allgemeinebauzeitung",
      "https://www.xing.com/news/pages/allgemeine-bauzeitung-abz-668"
    ]},
      "@type": "NewsArticle",
            "articleSection": "Schalung",
    "keywords": ["Schalung","Schalungstechnik","Hünnebeck"],
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://allgemeinebauzeitung.de/abz/schalungsloesungen-fuer-flugsteig-j-infrastrukturbau-am-flughafen-frankfurt-45093"
      },
      "headline": "Schalungslösungen für Flugsteig J: Infrastrukturbau am Flughafen Frankfurt",
      "image": [
        "https://allgemeinebauzeitung.de/media/_processed_/4/6/csm_huennebeck-schalung-schalungstechnik-infrastrukturbau-am-flughafen-frankfurt-45093-1_82baef00ce.jpg"
      ],"isAccessibleForFree": true,
      "datePublished": "2022-06-22T06:00:00+02:00",
      "dateModified": "2022-06-16T14:23:33+02:00"
      
    },
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "item": {
            "@id": "https://allgemeinebauzeitung.de/",
            "@type": "WebPage",
            "name": "Startseite"
          },
          "position": 1
        },
        {
          "@type": "ListItem",
          "item": {
            "@id": "https://allgemeinebauzeitung.de/abz-thema/schalung/schalung",
            "@type": "WebPage",
            "name": "Schalung"
          },
          "position": 2
        },{
          "@type": "ListItem",
          "item": {
            "@id": "https://allgemeinebauzeitung.de/abz/schalungsloesungen-fuer-flugsteig-j-infrastrukturbau-am-flughafen-frankfurt-45093",
            "image": "https://allgemeinebauzeitung.de/media/_processed_/4/6/csm_huennebeck-schalung-schalungstechnik-infrastrukturbau-am-flughafen-frankfurt-45093-1_82baef00ce.jpg",
            "name": "Schalungslösungen für Flugsteig J: Infrastrukturbau am Flughafen Frankfurt"
          },
          "position": 3
        }
      ]
    }
    ]
    </script>
    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/LiveSkin/assets/images/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/LiveSkin/assets/images/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/LiveSkin/assets/images/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/LiveSkin/assets/images/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/LiveSkin/assets/images/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/LiveSkin/assets/images/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/LiveSkin/assets/images/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/LiveSkin/assets/images/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/LiveSkin/assets/images/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/assets/LiveSkin/assets/images/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/LiveSkin/assets/images/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/assets/LiveSkin/assets/images/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/LiveSkin/assets/images/icons/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/LiveSkin/assets/images/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" type="application/rss+xml" href="rss.xml" title="ABZ RSS Feed">
    <script type="opt-in" data-type="application/javascript" data-name="adsense">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
(function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);})();</script><script type="opt-in" data-type="application/javascript" data-name="googleAnalytics">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-56810593-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>

<script>
var _paq = window._paq || [];
_paq.push(['disableCookies']);
_paq.push(['trackPageView']);

(function() {
    var u="//matomo.bau-fachmedien.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '13']);

    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-953676168"></script>
<script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-953676168');
</script>
<link rel="canonical" href="https://allgemeinebauzeitung.de/abz/schalungsloesungen-fuer-flugsteig-j-infrastrukturbau-am-flughafen-frankfurt-45093"/>


</head>
<body id="pid_177">

<!-- header --><div id="placement1"></div><header id="pageheader"><div class="navbar-soft"><!-- Navbar  Top--><div class="topbar d-none d-sm-block"><div class="container"><div class="row"><div class="col-sm-12 col-md-12 px-0"><div class="list-unstyled topbar-right"><ul class="topbar-link"><li id="navItem286"><a href="/abzplus" title="ABZPLUS">ABZPLUS</a></li><li id="navItem184"><a href="/service/redaktion" title="Redaktion">Redaktion</a></li><li id="navItem185"><a href="/service/anzeigen" title="Anzeigen">Anzeigen</a></li><li id="navItem186"><a href="/service/mediadaten" title="Mediadaten">Mediadaten</a></li><li id="navItem187"><a href="/service/abo-service" title="Abo & Service">Abo & Service</a></li><li id="navItem188"><a href="/service/termine" title="Termine">Termine</a></li><li id="navItem189"><a href="/service/newsletter" title="ABZ-Newsletter">ABZ-Newsletter</a></li><li id="navButton191" class="li-btn"><a href="/portale/baumaschinen" class="btn btn-meta">Baumaschinen</a></li><li id="navButton192" class="li-btn"><a href="/portale/stellenmarkt" class="btn btn-meta">Stellenmarkt</a></li><li id="navButton193" class="li-btn"><a href="https://shop.patzerverlag.de/artikel/thema/bau/" target="_blank" class="btn btn-meta">Shop</a></li><li id="navButton194" class="li-btn"><a href="/portale/epaper" class="btn btn-meta">ePaper</a></li><li id="navButton195" class="li-btn"><a href="/portale/llvz" class="btn btn-meta">LLVZ</a></li><li class="li-btn active"><a href="/login" class="btn btn-meta">Login</a></li></ul></div></div></div></div></div><!-- End Navbar Top  --><!-- Navbar  --><!-- Navbar menu  --><div class="navigation-wrap " id="toplevel"><div class="container position-relative text-center"><figure class="mr-5 mx-md-auto mb-2 mb-lg-0 mt-3"><a title="Zur Startseite der Allgemeinen Bauzeitung ABZ" href="/"><img alt="Allgemeine Bauzeitung ABZ" class="logo mt-2 mb-2" src="/assets/LiveSkin/assets/images/logo/ABZ-Logo.svg" width="420" height="auto"  /></a></figure><div class="offcanvas-header"><div class="btn-md" data-target="#modal_aside_right" data-toggle="modal"><span class="navbar-toggler-icon"></span></div></div></div><nav class="navbar navbar-hover navbar-expand-lg p-0"><div class="container navigation-shadow py-1 py-lg-0 px-3 px-sm-3"><div class="mx-auto"><a id="c25"></a><div class="collapse navbar-collapse justify-content-between" id="main_nav99"><div id="navhide" class="container"><!-- --></div><ul class="navbar-nav mx-auto "><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Bauwirtschaft News" href="/abz-thema/bauwirtschaft">Bauwirtschaft</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Eine Win-win-Situation für alle am Bau Beteiligten' lesen" href="/abz/wir-drehen-den-spiess-um-unternehmen-bewerben-sich-um-fachkraefte-eine-win-win-situation-fuer-alle-am-bau-beteiligten-43718"><img class="img-fluid img-opacity" src="/media/_processed_/2/9/csm_pv_67980b_-_2sp_farbig_378124937d.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Eine Win-win-Situation für alle am Bau Beteiligten' lesen" href="/abz/wir-drehen-den-spiess-um-unternehmen-bewerben-sich-um-fachkraefte-eine-win-win-situation-fuer-alle-am-bau-beteiligten-43718"><!-- <h6>
&quot;Wir drehen den Spieß um&quot; – Unternehmen bewerben sich um Fachkräfte</h6> --><h3>
&quot;Eine Win-win-Situation für alle am Bau Beteiligten&quot;</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Baustellen in der Politik – aber Zuversicht für 2022' lesen" href="/abz/baustellen-in-der-politik-aber-zuversicht-fuer-2022-42568"><img class="img-fluid img-opacity" src="/media/_processed_/5/2/csm_pv_66821_-_1sp_farbig_5fde6d7491.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Baustellen in der Politik – aber Zuversicht für 2022' lesen" href="/abz/baustellen-in-der-politik-aber-zuversicht-fuer-2022-42568"><!-- <h6></h6> --><h3>
Baustellen in der Politik – aber Zuversicht für 2022</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Klimaneutralität bis 2045, Erhalt der Artenvielfalt und Senkung des primären Rohstoffverbrauchs stehen nach wie vor im Mittelpunkt' lesen" href="/abz/klimaneutralitaet-bis-2045-erhalt-der-artenvielfalt-und-senkung-des-primaeren-rohstoffverbrauchs-stehen-nach-wie-vor-im-mittelpunkt-42610"><img class="img-fluid img-opacity" src="/fileadmin/_processed_/c/f/csm_pv_66848_-_1sp_farbig_161d98a272.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Klimaneutralität bis 2045, Erhalt der Artenvielfalt und Senkung des primären Rohstoffverbrauchs stehen nach wie vor im Mittelpunkt' lesen" href="/abz/klimaneutralitaet-bis-2045-erhalt-der-artenvielfalt-und-senkung-des-primaeren-rohstoffverbrauchs-stehen-nach-wie-vor-im-mittelpunkt-42610"><!-- <h6></h6> --><h3>
Klimaneutralität bis 2045, Erhalt der Artenvielfalt und Senkung des primären Rohstoffverbrauchs stehen nach wie vor im Mittelpunkt</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Die Baubranche als Fundament für die Zukunft!' lesen" href="/abz/die-baubranche-als-fundament-fuer-die-zukunft-42585"><img class="img-fluid img-opacity" src="/media/_processed_/f/5/csm_pv_66832_NEU_aus_01_21_-_1sp_farbig_9ee37230c5.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Die Baubranche als Fundament für die Zukunft!' lesen" href="/abz/die-baubranche-als-fundament-fuer-die-zukunft-42585"><!-- <h6></h6> --><h3>
Die Baubranche als Fundament für die Zukunft!</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Politik News" href="/abz-thema/baupolitik">Politik</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Die Gesellschaft verändert sich – der Bau ist dabei' lesen" href="/abz/die-gesellschaft-veraendert-sich-der-bau-ist-dabei-42586"><img class="img-fluid img-opacity" src="/media/_processed_/5/1/csm_pv_66845_-_1sp_farbig_4d0c6d49fa.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Die Gesellschaft verändert sich – der Bau ist dabei' lesen" href="/abz/die-gesellschaft-veraendert-sich-der-bau-ist-dabei-42586"><!-- <h6></h6> --><h3>
Die Gesellschaft verändert sich – der Bau ist dabei</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Verschnaufpause mit Nebenwirkungen' lesen" href="/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-38786"><img class="img-fluid img-opacity" src="/media/_processed_/f/3/csm_pv_62059c_-_3sp_farbig_5e566682e6.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Verschnaufpause mit Nebenwirkungen' lesen" href="/abz/ein-jahr-berliner-mietendeckel-verschnaufpause-mit-nebenwirkungen-38786"><!-- <h6>
Ein Jahr Berliner Mietendeckel</h6> --><h3>
Verschnaufpause mit Nebenwirkungen</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Wie viel Beton verträgt die Stadt?' lesen" href="/abz/wohnungsnot-versus-klimaschutz-wie-viel-beton-vertraegt-die-stadt-38365"><img class="img-fluid img-opacity" src="/media/_processed_/2/3/csm_pv_61419a_-_3sp_farbig_43b5b50a9c.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Wie viel Beton verträgt die Stadt?' lesen" href="/abz/wohnungsnot-versus-klimaschutz-wie-viel-beton-vertraegt-die-stadt-38365"><!-- <h6>
Wohnungsnot versus Klimaschutz</h6> --><h3>
Wie viel Beton verträgt die Stadt?</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel '„Auf der Suche nach dem Post-Corona Masterplan im Superwahljahr 2021“' lesen" href="/abz/bauaussichten-2021-auf-der-suche-nach-dem-post-corona-masterplan-im-superwahljahr-2021-38689"><img class="img-fluid img-opacity" src="/media/_processed_/e/2/csm_61408-2sp-abz03_b5c945ce59.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel '„Auf der Suche nach dem Post-Corona Masterplan im Superwahljahr 2021“' lesen" href="/abz/bauaussichten-2021-auf-der-suche-nach-dem-post-corona-masterplan-im-superwahljahr-2021-38689"><!-- <h6>
Bauaussichten 2021</h6> --><h3>
„Auf der Suche nach dem Post-Corona Masterplan im Superwahljahr 2021“</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Messen &amp; Termine News" href="/abz-thema/messen-und-veranstaltungen">Messen &amp; Termine</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Starker Neustart für den Klimaschutz' lesen" href="/abz/ifat-2022-starker-neustart-fuer-den-klimaschutz-45133"><img class="img-fluid img-opacity" src="/media/_processed_/a/f/csm_ifat-muenchen-starker-neustart-fuer-den-klimaschutz-45133-1_32f376315b.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Starker Neustart für den Klimaschutz' lesen" href="/abz/ifat-2022-starker-neustart-fuer-den-klimaschutz-45133"><!-- <h6>
IFAT 2022</h6> --><h3>
Starker Neustart für den Klimaschutz</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Wir sind für unsere Kunden da' lesen" href="/abz/die-bauma-2022-im-blick-wir-sind-fuer-unsere-kunden-da-45144"><img class="img-fluid img-opacity" src="/media/_processed_/0/4/csm_layher-geruestbau-geruestbautechnik-bauma-muenchen-wir-sind-fuer-unsere-kunden-da-45144-1_0adec210ca.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Wir sind für unsere Kunden da' lesen" href="/abz/die-bauma-2022-im-blick-wir-sind-fuer-unsere-kunden-da-45144"><!-- <h6>
Die bauma 2022 im Blick</h6> --><h3>
Wir sind für unsere Kunden da</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Vier architektonisch visionäre Pavillons nachhaltig realisiert' lesen" href="/abz/ingenieurholzbau-vier-architektonisch-visionaere-pavillons-nachhaltig-realisiert-45046"><img class="img-fluid img-opacity" src="/media/_processed_/6/4/csm_architektur-messen-und-veranstaltungen-vier-architektonisch-visionaere-pavillons-nachhaltig-realisiert-45046-1_d1b86d58b4.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Vier architektonisch visionäre Pavillons nachhaltig realisiert' lesen" href="/abz/ingenieurholzbau-vier-architektonisch-visionaere-pavillons-nachhaltig-realisiert-45046"><!-- <h6>
Ingenieurholzbau</h6> --><h3>
Vier architektonisch visionäre Pavillons nachhaltig realisiert</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Rad- und Teleskoplader im Recycling einsatzbereit' lesen" href="/abz/kramer-rad-und-teleskoplader-im-recycling-einsatzbereit-44645"><img class="img-fluid img-opacity" src="/media/_processed_/7/f/csm_messen-und-veranstaltungen-ifat-muenchen-rad-und-teleskoplader-im-recycling-einsatzbereit-44645-1_17dab7348c.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Rad- und Teleskoplader im Recycling einsatzbereit' lesen" href="/abz/kramer-rad-und-teleskoplader-im-recycling-einsatzbereit-44645"><!-- <h6>
Kramer</h6> --><h3>
Rad- und Teleskoplader im Recycling einsatzbereit</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Baumaschinen News" href="/abz-thema/baumaschinen">Baumaschinen</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Magnettraverse im Einsatz' lesen" href="/abz/stahlumschlag-im-eisenbahnterminal-magnettraverse-im-einsatz-45108"><img class="img-fluid img-opacity" src="/media/_processed_/d/1/csm_sennebogen-bagger-und-lader-magnettraverse-im-einsatz-45108-1_2548d14be9.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Magnettraverse im Einsatz' lesen" href="/abz/stahlumschlag-im-eisenbahnterminal-magnettraverse-im-einsatz-45108"><!-- <h6>
Stahlumschlag im Eisenbahnterminal</h6> --><h3>
Magnettraverse im Einsatz</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel '3D steht auch für Minis zur Verfügung' lesen" href="/abz/erweiterte-grade-technologien-fuer-die-sechs-bis-zehn-tonnen-klasse-3d-steht-auch-fuer-minis-zur-verfuegung-44970"><img class="img-fluid img-opacity" src="/media/_processed_/2/c/csm_caterpillar-zeppelin-bagger-und-lader-kompaktmaschinen-3d-steht-auch-fuer-minis-zur-verfuegung-44970-1_e271e00be0.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel '3D steht auch für Minis zur Verfügung' lesen" href="/abz/erweiterte-grade-technologien-fuer-die-sechs-bis-zehn-tonnen-klasse-3d-steht-auch-fuer-minis-zur-verfuegung-44970"><!-- <h6>
Erweiterte Grade-Technologien für die Sechs- bis Zehn-Tonnen-Klasse</h6> --><h3>
3D steht auch für Minis zur Verfügung</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Flotten effizient optimieren' lesen" href="/abz/mx-citybagger-reihe-flotten-effizient-optimieren-44993"><img class="img-fluid img-opacity" src="/media/_processed_/2/6/csm_hydrema-bagger-und-lader-kompaktmaschinen-flotten-effizient-optimieren-44993-1_f663450785.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Flotten effizient optimieren' lesen" href="/abz/mx-citybagger-reihe-flotten-effizient-optimieren-44993"><!-- <h6>
MX-Citybagger-Reihe</h6> --><h3>
Flotten effizient optimieren</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Sauber baggern wie mit der Maurerkelle' lesen" href="/abz/leistungsstarker-helfer-im-mini-format-sauber-baggern-wie-mit-der-maurerkelle-45033"><img class="img-fluid img-opacity" src="/media/_processed_/f/1/csm_takeuchi-bagger-und-lader-kompaktmaschinen-sauber-baggern-wie-mit-der-maurerkelle-45033-1_d5f1afeb2b.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Sauber baggern wie mit der Maurerkelle' lesen" href="/abz/leistungsstarker-helfer-im-mini-format-sauber-baggern-wie-mit-der-maurerkelle-45033"><!-- <h6>
Leistungsstarker Helfer im Mini-Format</h6> --><h3>
Sauber baggern &quot;wie mit der Maurerkelle&quot;</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Hochbau News" href="/abz-thema/hochbau">Hochbau</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Urban leben im Grünen' lesen" href="/abz/im-osten-von-hannover-urban-leben-im-gruenen-45041"><img class="img-fluid img-opacity" src="/media/_processed_/4/9/csm_stadtplanung-und-stadtentwicklung-baustellen-wohnungsbau-urban-leben-im-gruenen-45041-1_7f1eee6ff8.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Urban leben im Grünen' lesen" href="/abz/im-osten-von-hannover-urban-leben-im-gruenen-45041"><!-- <h6>
Im Osten von Hannover</h6> --><h3>
Urban leben im Grünen</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Experten setzen bronzefarbene Membran für Hermès-Flagship-Store in Bangkok um' lesen" href="/abz/bogenfoermige-innenfassade-aus-metallgewebe-experten-setzen-bronzefarbene-membran-fuer-hermes-flagship-store-in-bangkok-um-43900"><img class="img-fluid img-opacity" src="/media/_processed_/1/2/csm_pv_S20-65825b-3sp-abz43_99ee86bff8.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Experten setzen bronzefarbene Membran für Hermès-Flagship-Store in Bangkok um' lesen" href="/abz/bogenfoermige-innenfassade-aus-metallgewebe-experten-setzen-bronzefarbene-membran-fuer-hermes-flagship-store-in-bangkok-um-43900"><!-- <h6>
Bogenförmige Innenfassade aus Metallgewebe</h6> --><h3>
Experten setzen bronzefarbene Membran für Hermès-Flagship-Store in Bangkok um</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Hochsicherheitsmodule entwickelt' lesen" href="/abz/fuer-die-gebaeudehuelle-hochsicherheitsmodule-entwickelt-43913"><img class="img-fluid img-opacity" src="/media/_processed_/a/7/csm_pv_S19-67097a-3sp-abz05_0609c2da54.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Hochsicherheitsmodule entwickelt' lesen" href="/abz/fuer-die-gebaeudehuelle-hochsicherheitsmodule-entwickelt-43913"><!-- <h6>
Für die Gebäudehülle</h6> --><h3>
Hochsicherheitsmodule entwickelt</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Helix-Spiraltor erhält Update' lesen" href="/abz/2-in-1-loesung-helix-spiraltor-erhaelt-update-43910"><img class="img-fluid img-opacity" src="/media/_processed_/3/8/csm_pv_S16_67900a_2Sp_abz14-22_c217dc7975.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Helix-Spiraltor erhält Update' lesen" href="/abz/2-in-1-loesung-helix-spiraltor-erhaelt-update-43910"><!-- <h6>
2-in-1-Lösung</h6> --><h3>
Helix-Spiraltor erhält Update</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Tiefbau News" href="/abz-thema/tiefbau">Tiefbau</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Regenwasserbehandlung im Fokus' lesen" href="/abz/birco-regenwasserbehandlung-im-fokus-44648"><img class="img-fluid img-opacity" src="/media/_processed_/1/8/csm_ifat-muenchen-entwaesserung-regenwasserbehandlung-im-fokus-44648-1_3277ff05ed.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Regenwasserbehandlung im Fokus' lesen" href="/abz/birco-regenwasserbehandlung-im-fokus-44648"><!-- <h6>
Birco</h6> --><h3>
Regenwasserbehandlung im Fokus</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Intelligente Schadnager umweltschonend und wirksam bekämpfen' lesen" href="/abz/koederstation-kanal-in-warendorf-im-praxistest-intelligente-schadnager-umweltschonend-und-wirksam-bekaempfen-43454"><img class="img-fluid img-opacity" src="/media/_processed_/d/1/csm_pv_S18-67798b-3sp-abz10_60ef1686c6.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Intelligente Schadnager umweltschonend und wirksam bekämpfen' lesen" href="/abz/koederstation-kanal-in-warendorf-im-praxistest-intelligente-schadnager-umweltschonend-und-wirksam-bekaempfen-43454"><!-- <h6>
Köderstation-Kanal in Warendorf im Praxistest</h6> --><h3>
Intelligente Schadnager umweltschonend und wirksam bekämpfen</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Hochdruckleitung unter Bahnstrecke saniert' lesen" href="/abz/praeventive-massnahme-hochdruckleitung-unter-bahnstrecke-saniert-43451"><img class="img-fluid img-opacity" src="/media/_processed_/e/8/csm_pv_S15-66887b-2sp-abz03_1fd5ac8be0.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Hochdruckleitung unter Bahnstrecke saniert' lesen" href="/abz/praeventive-massnahme-hochdruckleitung-unter-bahnstrecke-saniert-43451"><!-- <h6>
Präventive Maßnahme</h6> --><h3>
Hochdruckleitung unter Bahnstrecke saniert</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'GFK-Rohre als Stauraumsystem' lesen" href="/abz/hochwasserschutz-gfk-rohre-als-stauraumsystem-43442"><img class="img-fluid img-opacity" src="/media/_processed_/6/9/csm_amiblu-rohr-und-leitungsbau-43442-1_a038308378.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'GFK-Rohre als Stauraumsystem' lesen" href="/abz/hochwasserschutz-gfk-rohre-als-stauraumsystem-43442"><!-- <h6>
Hochwasserschutz</h6> --><h3>
GFK-Rohre als Stauraumsystem</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a class="nav-link dropdown-toggle text-nowrap" title="Alle Bau digital News" href="/abz-thema/bau-digital">Bau digital</a></h5><div class="container dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="wrap__mobile-megamenu"><div class="col-megamenu"><!-- Popular news carousel --><div class="popular__news-header-carousel subnavi"><div class="top__news__slider"><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Lange Batterielaufzeiten bei neuer Generation von GPS-Trackern' lesen" href="/abz/standortueberwachung-lange-batterielaufzeiten-bei-neuer-generation-von-gps-trackern-44920"><img class="img-fluid img-opacity" src="/media/_processed_/b/e/csm_gps-geocept-digitalisierung-mobile-geraete-bagger-und-lader-lange-batterielaufzeiten-bei-neuer-generation-von-gps-trackern-44920-1_9a2e119cdb.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Lange Batterielaufzeiten bei neuer Generation von GPS-Trackern' lesen" href="/abz/standortueberwachung-lange-batterielaufzeiten-bei-neuer-generation-von-gps-trackern-44920"><!-- <h6>
Standortüberwachung</h6> --><h3>
Lange Batterielaufzeiten bei neuer Generation von GPS-Trackern</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Digitalisierung als Schlüssel' lesen" href="/abz/transformation-zum-generaldienstleister-digitalisierung-als-schluessel-44582"><img class="img-fluid img-opacity" src="/media/_processed_/e/7/csm_bau-digital-digitalisierung-digitalisierung-als-schluessel-44582-1_a522fe6f25.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Digitalisierung als Schlüssel' lesen" href="/abz/transformation-zum-generaldienstleister-digitalisierung-als-schluessel-44582"><!-- <h6>
Transformation zum Generaldienstleister</h6> --><h3>
Digitalisierung als Schlüssel</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Baustellenüberblick mit Ortungsdienst' lesen" href="/abz/im-buero-und-unterwegs-baustellenueberblick-mit-ortungsdienst-44562"><img class="img-fluid img-opacity" src="/media/_processed_/5/8/csm_volvo-ce-bau-digital-digitalisierung-baustellenueberblick-mit-ortungsdienst-44562-1_40f7a60951.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Baustellenüberblick mit Ortungsdienst' lesen" href="/abz/im-buero-und-unterwegs-baustellenueberblick-mit-ortungsdienst-44562"><!-- <h6>
Im Büro und unterwegs</h6> --><h3>
Baustellenüberblick mit Ortungsdienst</h3></a></div></div><div class="item"><!-- Post Article --><div class="article__entry"><div class="article__image mb-2 card__post__transition1"><a title="Artikel 'Bauen neu denken und dadurch digitale Chancen nutzen' lesen" href="/abz/peri-auf-der-digitalbau-2022-bauen-neu-denken-und-dadurch-digitale-chancen-nutzen-44559"><img class="img-fluid img-opacity" src="/media/_processed_/e/2/csm_peri-bau-digital-digitalisierung-messen-und-veranstaltungen-bauen-neu-denken-und-dadurch-digitale-chancen-nutzen-44559-1_3669fd813f.jpg" width="200" height="200" alt="" /></a></div><a title="Artikel 'Bauen neu denken und dadurch digitale Chancen nutzen' lesen" href="/abz/peri-auf-der-digitalbau-2022-bauen-neu-denken-und-dadurch-digitale-chancen-nutzen-44559"><!-- <h6>
Peri auf der digitalBAU 2022</h6> --><h3>
Bauen neu denken und dadurch digitale Chancen nutzen</h3></a></div></div></div></div><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li><li class="nav-item dropdown has-megamenu"><h5><a href="#" title="Alle ABZ Themen" onClick="return false;" class="nav-link dropdown-toggle text-nowrap">Alle Themen</a></h5><div class="dropdown-menu animate fade-down megamenu mx-auto" role="menu"><div class="container wrap__mobile-megamenu"><div class="col-megamenu"><ul class="allthemen"><li><a title="Alle  News" href="/abz-thema/abbruch">Abbruch</a></li><li><a title="Alle Architektur &amp; Stadtplanung News" href="/abz-thema/architektur-und-stadtplanung">Architektur und Stadtplanung</a></li><li><a title="Alle Ausbildung &amp; Beruf News" href="/abz-thema/ausbildung-und-beruf">Ausbildung und Beruf</a></li><li><a title="Alle Bahnbau News" href="/abz-thema/bahnbau">Bahnbau</a></li><li><a title="Alle Bau digital News" href="/abz-thema/bau-digital">Bau digital</a></li><li><a title="Alle Bauchemie News" href="/abz-thema/bauchemie">Bauchemie</a></li><li><a title="Alle Baumaschinen News" href="/abz-thema/baumaschinen">Baumaschinen</a></li><li><a title="Alle Handel und Vermietung News" href="/abz-thema/baumaschinenhandel-und-vermietung">Baumaschinenhandel und -vermietung</a></li><li><a title="Alle Politik News" href="/abz-thema/baupolitik">Baupolitik</a></li><li><a title="Alle Baustellen News" href="/abz-thema/baustellen">Baustellen</a></li><li><a title="Alle Baustoffe News" href="/abz-thema/baustoffe">Baustoffe</a></li><li><a title="Alle Bauwirtschaft News" href="/abz-thema/bauwirtschaft">Bauwirtschaft</a></li><li><a title="Alle BBS News" href="/abz-thema/betonbohren-und-saegen">Betonbohren und -sägen</a></li><li><a title="Alle  News" href="/abz-thema/brueckenbau">Brückenbau</a></li><li><a title="Alle Fördern, Heben &amp; Lagern News" href="/abz-thema/foerdern-heben-lagern">Fördern, Heben, Lagern</a></li><li><a title="Alle Forschung News" href="/abz-thema/forschung-und-bildung">Forschung und Bildung</a></li><li><a title="Alle GaLaBau News" href="/abz-thema/galabau">GaLaBau</a></li><li><a title="Alle Gerüstbau News" href="/abz-thema/geruestbau">Gerüstbau</a></li><li><a title="Alle Gewinnung News" href="/abz-thema/gewinnung">Gewinnung</a></li><li><a title="Alle Hochbau News" href="/abz-thema/hochbau">Hochbau</a></li><li><a title="Alle Logistik News" href="/abz-thema/logistik">Logistik</a></li><li><a title="Alle Messen &amp; Termine News" href="/abz-thema/messen-und-veranstaltungen">Messen und Veranstaltungen</a></li><li><a title="Alle Modernisierung &amp; Sanierung News" href="/abz-thema/modernisierung-und-sanierung">Modernisierung und Sanierung</a></li><li><a title="Alle Modulares Bauen News" href="/abz-thema/modulares-bauen">Modulares Bauen</a></li><li><a title="Alle Nachhaltigkeit &amp; Innovation News" href="/abz-thema/nachhaltigkeit-und-innovation">Nachhaltigkeit und Innovation</a></li><li><a title="Alle Nutzfahrzeuge News" href="/abz-thema/nutzfahrzeuge">Nutzfahrzeuge</a></li><li><a title="Alle Recht &amp; Normen News" href="/abz-thema/recht-und-normen">Recht und Normen</a></li><li><a title="Alle  News" href="/abz-thema/recycling">Recycling</a></li><li><a title="Alle Schalung News" href="/abz-thema/schalung">Schalung</a></li><li><a title="Alle Sicherheit News" href="/abz-thema/sicherheit">Sicherheit</a></li><li><a title="Alle Sonstiges News" href="/abz-thema/sonstiges">Sonstiges</a></li><li><a title="Alle Straßenbau News" href="/abz-thema/strassenbau">Straßenbau</a></li><li><a title="Alle Tiefbau News" href="/abz-thema/tiefbau">Tiefbau</a></li><li><a title="Alle Tunnelbau News" href="/abz-thema/tunnelbau">Tunnelbau</a></li><li><a title="Alle Unternehmen News" href="/abz-thema/unternehmen">Unternehmen</a></li><li><a title="Alle Verbände News" href="/abz-thema/verbaende">Verbände</a></li></ul><hr></div><!-- col-megamenu.// --></div></div><!-- dropdown-mega-menu.// --></li></ul><!-- Search bar.// --><ul class="navbar-nav ml-3" ><li class="nav-item search hidden-xs hidden-sm "><a id="searchbtn" class="nav-link" href="#"><i class="fa fa-search"></i></a></li></ul><!-- Search content bar.// --><div class="top-search" id="topsearch"><div class="container"><div class="input-group navigation-shadow"><div class="row no-gutters mt-3 mx-3"><div class="col"><form method="get" id="searchfrm" action="/suche/redirect/"><div></div><input placeholder="Bitte Suchbegriff eingeben " pattern=".{3,}" class="form-control border-secondary border-right-0 rounded-0" id="searchf" title="Bitte mindestens 3 Zeichen eingeben" type="search" name="tx_pvnews_pi1[q]" value="" required="required" /></div><div class="col-auto"><button class="btn btn-full-highlight border-left-0 rounded-0 rounded-right" id="searchb" style="height:45px;" onclick="document.getElementById('searchfrm').submit(); if (!document.getElementById('searchf').checkValidity()) {preventDefault();}" type="submit" name="" value=""><i class="fa fa-search"></i></button></form></div></div></div></div></div><!-- Search content bar.// --></div><!-- navbar-collapse.// --></div></div></nav></div><!-- End Navbar menu  --></div><!-- Navbar sidebar menu  --><div class="modal fixed-left fade" id="modal_aside_right" role="dialog" tabindex="-1"><div class="modal-dialog modal-dialog-aside" role="document"><div class="modal-content"><div class="modal-header"><div class="widget__form-search-bar  "><div class="row no-gutters"><div class="col"><form method="get" id="searchfrm1" action="/suche/redirect/"><div></div><input placeholder="Bitte Suchbegriff eingeben " pattern=".{3,}" class="form-control border-secondary border-right-0 rounded-0" id="searchf1" title="Bitte mindestens 3 Zeichen eingeben" type="search" name="tx_pvnews_pi1[q]" value="" required="required" /></div><div class="col-auto"><button class="btn btn-outline-secondary border-left-0 rounded-0 rounded-right" id="searchb2" onclick="document.getElementById('searchfrm1').submit(); if (!document.getElementById('searchf1').checkValidity()) {preventDefault();}" type="submit" name="" value=""><i class="fa fa-search"></i></button></form></div></div></div><button aria-label="Close" class="close" data-dismiss="modal" type="button"><span aria-hidden="true">&times;</span></button></div><div class="modal-body"><div id="c132" class="frame frame-default frame-type-list frame-layout-0"><nav class="list-group list-group-flush"><ul class="navbar-nav "><li class="nav-item"><a class="nav-link  text-dark" title="ABZ Homepage" href="/">Start</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Bauwirtschaft News" href="/abz-thema/bauwirtschaft">Bauwirtschaft</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Politik News" href="/abz-thema/baupolitik">Politik</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Messen &amp; Termine News" href="/abz-thema/messen-und-veranstaltungen">Messen &amp; Termine</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Baumaschinen News" href="/abz-thema/baumaschinen">Baumaschinen</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Hochbau News" href="/abz-thema/hochbau">Hochbau</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Tiefbau News" href="/abz-thema/tiefbau">Tiefbau</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle Bau digital News" href="/abz-thema/bau-digital">Bau digital</a></li><li class="nav-item"><a class="nav-link  text-dark" title="Alle ABZ Themen" href="/abz-thema/alle-themen">  Alle Themen</a></li><li class="nav-item dropdown"><a class="nav-link active dropdown-toggle text-dark" href="#" data-toggle="dropdown">Service/Kontakt
        </a><ul class="dropdown-menu dropdown-menu-left"><li><a class="dropdown-item text-dark" href="/service/redaktion">Redaktion </a></li><li><a class="dropdown-item text-dark" href="/service/anzeigen">Anzeigen </a></li><li><a class="dropdown-item text-dark" href="/service/mediadaten">Mediadaten</a></li><li><a class="dropdown-item text-dark" href="/service/abo-service">Abo & Service</a></li><li><a class="dropdown-item text-dark" href="/service/termine">Termine</a></li></ul></li></ul></nav></div></div><div class="modal-footer" ><img style="width:15%!important;" alt="Allgemeine Bauzeitung ABZ" src="/assets/_processed_/8/1/csm_abz-icon152_0914a5165b.png" width="140" height="140" /><a class="text-dark" title="Kontakt zur Redaktion" href="/service/redaktion">Redaktion</a> / <a class="text-dark" title="Impressum" href="/rechtliches/impressum">Impressum</a></div></div></div><!-- modal-bialog .// --></div><!-- modal.// --><!-- End Navbar sidebar menu  --><!-- End Navbar  --></header><div class="content-wrap"><div class="container p-0"><div id="placement2"><div class="text-center" style="width:100%;margin-left:auto; margin-right:auto;"><div id="c272" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  googletag.cmd.push(function() {
    const mapping_ma1 = googletag.sizeMapping().addSize([1109, 0], []).addSize([320, 0], [300, 250]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement1m', [300, 250], 'div-gpt-ad-1622795549806-0').defineSizeMapping(mapping_ma1).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement1m --><div id='div-gpt-ad-1622795549806-0' class="mb-3" style='min-width: 300px; min-height: 250px;margin-left:auto;margin-right:auto;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622795549806-0'); });
  </script></div></div></div></div><div class=""><div class="row m-0 pt-4 pb-4"><div id="main-content" class="col-n100 col-sm-12 col-md-12 col-lg-8 text-left"><!-- content article detail --><!-- Article Detail --><div id="c436" class="frame frame-default frame-type-list frame-layout-0"><div class="container">
  
</div></div><div id="c55" class="frame frame-default frame-type-list frame-layout-0"><!-- Article detail --><div id="breadcrumb" class="container d-none d-md-block mb-0"><ul class="breadcrumbs pb-2 ml-0 pt-2 pl-0 mb-0" style="margin-left:0!important;padding-left:0!important;"><li class="breadcrumbs__item"><a class="breadcrumbs__url" title="Zur ABZ Homepage" href="/"><i class="fa fa-home"></i> Start
        </a></li><li class="breadcrumbs__item"><a href="https://allgemeinebauzeitung.de/abz-thema/schalung/schalungstechnik" class="breadcrumbs__url" title="Alle Artikel zum Thema Schalungstechnik">Schalungstechnik</a></li><li class="breadcrumbs__item breadcrumbs__item--current">
        Infrastrukturbau am Flughafen Frankfurt
      </li></ul></div><div id="articlecontent"><article><header class="wrap__article-detail-title"><p class="articletime small mb-1"><time datetime="2022-06-22 06:00:00">22.06.2022 - 06:00</time></p><h2 class="subheader font-blue">Schalungslösungen für Flugsteig J</h2><h1 class="mb-3">Infrastrukturbau am Flughafen Frankfurt</h1><div class="clearfix"><!-- --></div></header><div class="row mb-3 ml-1 mr-1"><div class="col-lg-6 col-md-6 col-sm-8 socialheader pl-0 pt-2 pb-2 " id="socialleft"><div class="wrap__article-detail-content" ><div class="total-views"><ul class="list-inline"><li class="list-inline-item"><a class="btn btn-social-o facebook" title="Artikel auf facebook teilen" target="_blank" rel="nofollow" href="https://www.facebook.com/share.php?u=https://allgemeinebauzeitung.de/abz/schalungsloesungen-fuer-flugsteig-j-infrastrukturbau-am-flughafen-frankfurt-45093&t=Schalungsl%C3%B6sungen%20f%C3%BCr%20Flugsteig%20J%3A%20Infrastrukturbau%20am%20Flughafen%20Frankfurt"><i class="fa fa-facebook-f"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o twitter" title="Artikel auf twitter teilen" target="_blank" href="https://twitter.com/intent/tweet?url=https://allgemeinebauzeitung.de/abz/schalungsloesungen-fuer-flugsteig-j-infrastrukturbau-am-flughafen-frankfurt-45093&text=Schalungsl%C3%B6sungen%20f%C3%BCr%20Flugsteig%20J%3A%20Infrastrukturbau%20am%20Flughafen%20Frankfurt&lang=de"><i class="fa fa-twitter"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o whatsapp" target="_blank" title="Artikel per whatsapp teilen" rel="nofollow" href="whatsapp://send?text=In%20der%20ABZ%20entdeckt%3A%20https://allgemeinebauzeitung.de/abz/schalungsloesungen-fuer-flugsteig-j-infrastrukturbau-am-flughafen-frankfurt-45093"><i class="fa fa-whatsapp"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o xing" target="_blank" title="Artikel auf Xing teilen" rel="nofollow" href="https://www.xing.com/app/user?op=share;url=https://allgemeinebauzeitung.de/abz/schalungsloesungen-fuer-flugsteig-j-infrastrukturbau-am-flughafen-frankfurt-45093;title=Schalungsl%C3%B6sungen%20f%C3%BCr%20Flugsteig%20J%3A%20Infrastrukturbau%20am%20Flughafen%20Frankfurt"><i class="fa fa-xing"></i></a></li><li class="list-inline-item"><a class="btn btn-linkedin-o linkedin" target="_blank" title="Artikel auf linkedin teilen" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https://allgemeinebauzeitung.de/abz/schalungsloesungen-fuer-flugsteig-j-infrastrukturbau-am-flughafen-frankfurt-45093&title=Schalungsl%C3%B6sungen%20f%C3%BCr%20Flugsteig%20J%3A%20Infrastrukturbau%20am%20Flughafen%20Frankfurt"><i class="fa fa-linkedin"></i></a></li><li class="list-inline-item" id="hide-on-sm"><a class="btn btn-embeb-o embed" target="_blank" title="Artikel-URL in Zwischenablage kopieren" rel="nofollow" id="embedbtn" href="#"><i class="fa fa-link"></i></a></li></ul><div class="clear"><!-- --></div></div></div></div><div class="col-lg-6 col-md-6 col-sm-4 text-right socialheader pt-2 pb-2 pr-0" id="socialright"><div id="ttscontainer"><!-- --></div></div></div><div class="small mt-3 mb-4 articletags">
    Tags: 
<!-- Label --><!-- Unterthemen --><li class="list-inline-item"><a title="Alle Schalung Nachrichten" href="/abz-thema/schalung">Schalung</a></li><li class="list-inline-item"><a id="unterthema180" title="Alle Schalungstechnik Nachrichten" href="/abz-thema/schalung/schalungstechnik">Schalungstechnik</a></li><!-- Stichwörter --><!-- Hersteller --><li class="list-inline-item"><a title="Alle Hünnebeck Nachrichten" href="/unternehmen/huennebeck">Hünnebeck</a></li><!-- Baunews  --></div><div class="intro mb-4 mt-2"><div class="square"></div><div class="pt-sm-1">
          Frankfurt am Main (ABZ). – Der Neubau von Pier J als Teilbereich des neuen Terminal 3 am Flughafen Frankfurt ist eine Großbaustelle der Superlative: Neun Hochbaukräne und mehrere Mobilkräne sind simultan im Einsatz, um aus 60.000 m³ Ortbeton und mehr als 4500 Fertigteilen einen neuen Flugsteig entstehen zu lassen. Schalungs- und Unterstützungslösungen von Hünnebeck kommen hier zum Einsatz.
        </div></div><div class="contentarticle position-relative mb-3"><!-- Paragraph 1 --><div class="has-drop-cap-fluid"><div class=" mb-3 mb-lg-3"><figure><a href="/media/2022/Ausgaben/ABZ-2022-24/Infrastrukturbau_am_Flughafen/huennebeck-schalung-schalungstechnik-infrastrukturbau-am-flughafen-frankfurt-45093-1.jpg" class="fancybox" data-fancybox="fancybox-galerie" data-caption="Das neue Terminal 3: Hünnebeck steuert zu diesem Projekt am Frankfurter Flughafen ST 60 Stütztürme, die handbedienbare Moduldeckenschalung Topec, die kranabhängige Wandrahmenschalung Manto sowie diverse Sonderschalungen bei." rel="gallery"><img class="articleimg img-fluid img-opacity image-embed-item" title="Das neue Terminal 3: Hünnebeck steuert zu diesem Projekt am Frankfurter Flughafen ST 60 Stütztürme, die handbedienbare Moduldeckenschalung Topec, die kranabhängige Wandrahmenschalung Manto sowie diverse Sonderschalungen bei." alt="Hünnebeck Schalung" loading="lazy" src="/media/_processed_/4/6/csm_huennebeck-schalung-schalungstechnik-infrastrukturbau-am-flughafen-frankfurt-45093-1_2cebcf6139.jpg" width="900" height="629" /></a><figcaption class="small font-gray py-2">
              Das neue Terminal 3: Hünnebeck steuert zu diesem Projekt am Frankfurter Flughafen ST 60 Stütztürme, die handbedienbare Moduldeckenschalung Topec, die kranabhängige Wandrahmenschalung Manto sowie diverse Sonderschalungen bei.
              
                <span class="copyright d-block pt-2 text-right">Foto: Hünnebeck</span></figcaption></figure></div></div><p>Das neue Terminal 3 am Flughafen Frankfurt nimmt Formen an: Parallel zum mittlerweile beendeten Rohbau am Pier H erstellt die bauausführende Anton Schick GmbH seit 2019 auch Flugsteig J. Das 600 m lange oberirdische Bauwerk mit 27 800 m² Grundfläche entsteht in acht Teilbauwerken. Ein Mix aus Ortbeton (Sichtbeton bis Klasse SB 3) und Fertigteilen (rund 4500 Stück) kennzeichnet den Rohbau der vier Voll- und zwei Versorgungsgeschosse.</p><div class="clearfix"><!-- --></div><!-- Zitat --><div class="mb-3"><div id="placement3"></div></div><div id="jigub" class="frame-layout-5 mb-3"><div class="row mb-3"><div class="col-lg-9 col-md-9 col-sm-6 jigubtitle"><h2><span class="text-primary">ABZ</span>-Stellenmarkt</h2></div><div class="col-lg-3 col-md-3 col-sm-5 jigublogo"><img alt="JIGUB.de - Die Fachstellenboerse für Bau und Grün" src="/assets/LiveSkin/assets/images/logos/jigub-logo.png" width="430" height="158" /></div></div><div class="row jigubcontent"><div class="jigubclaim mb-3 col-lg-12 col-md-12 col-sm-12" style="padding-left:0;">Relevante Stellenangebote</div><div class="item"><strong><a class="trackedexternal" title=" Ingenieur (m/w/d) Elektrotechnik Entgeltgruppe 12 TV-L in Hannover " target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002559/?utm_campaign=PV&amp;utm_content=Job-2559&amp;utm_medium=Teaserbox"> Ingenieur (m/w/d) Elektrotechnik Entgeltgruppe 12...</a></strong>, Hannover &nbsp;
      <a class="trackedexternal morelink" title=" Ingenieur (m/w/d) Elektrotechnik Entgeltgruppe 12 TV-L in Hannover " target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002559/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><script>
      document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/002559/&amp;action_name= Ingenieur (m/w/d) Elektrotechnik Entgeltgruppe 12 TV-L - Hannover ' style='border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;'/>");
    </script><img src="https://anzeigenvorschau.net/bestmedia/img/580628/1188364/vs/cb487ababa22011036306905b4b5a1c16cbfc38/m" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item"><strong><a class="trackedexternal" title=" Wissenschaftliche*r Mitarbeiter*in (m/w/d) im Bereich Wasserbau sowie Grundbau und Bodenmechanik (E 11 TV-L, Vollzeit) in Hildesheim" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002529/?utm_campaign=PV&amp;utm_content=Job-2529&amp;utm_medium=Teaserbox"> Wissenschaftliche*r Mitarbeiter*in (m/w/d) im...</a></strong>, Hildesheim&nbsp;
      <a class="trackedexternal morelink" title=" Wissenschaftliche*r Mitarbeiter*in (m/w/d) im Bereich Wasserbau sowie Grundbau und Bodenmechanik (E 11 TV-L, Vollzeit) in Hildesheim" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002529/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><script>
      document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/002529/&amp;action_name= Wissenschaftliche*r Mitarbeiter*in (m/w/d) im Bereich Wasserbau sowie Grundbau und Bodenmechanik (E 11 TV-L, Vollzeit) - Hildesheim' style='border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;'/>");
    </script><img src="https://anzeigenvorschau.net/bestmedia/img/570732/1168646/vs/8c6a6306412ea5c23922709a4aef7fbc29dcef52/m" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div><div class="item last"><strong><a class="trackedexternal" title="Technischen Sachbearbeitung in Stade" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002546/?utm_campaign=PV&amp;utm_content=Job-2546&amp;utm_medium=Teaserbox">Technischen Sachbearbeitung</a></strong>, Stade&nbsp;
      <a class="trackedexternal morelink" title="Technischen Sachbearbeitung in Stade" target="_blank" href="https://jobs-in-gruen-und-bau.de/job/002546/"><span class="morelinkarrow"><!-- --></span>ansehen</a><div class="clear"><!-- --></div><script>
      document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=20&amp;rec=1&amp;bots=1&amp;url=https://jigub.de/job/002546/&amp;action_name=Technischen Sachbearbeitung - Stade' style='border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;'/>");
    </script><img src="https://anzeigenvorschau.net/bestmedia/img/574167/1178034/vs/f7e80a3b71d70cf4da34eb2650113d00b6fcf1d7/m" style="border:0;width:1px!important;height:1px!important;opacity:1;overflow:hidden;" /></div></div><a class="btn mt-3 final pull-right" href="/portale/stellenmarkt">Alle Stellenangebote ansehen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a><div class="clear"><!-- 718++180 --></div></div><!-- Paragraph 2 --><div class="has-drop-cap-fluid"><div class="w-50 pull-right ml-3 mt-1 mb-3 mb-lg-3"><figure><a href="/media/2022/Ausgaben/ABZ-2022-24/Infrastrukturbau_am_Flughafen/huennebeck-schalung-schalungstechnik-infrastrukturbau-am-flughafen-frankfurt-45093-2.jpg" class="fancybox" data-fancybox="fancybox-galerie" data-caption="Der neue Flugsteig J am Terminal 3 wird mit Schalungs- und Unterstützungslösungen von Hünnebeck gebaut. Markant: Die auffälligen Y-förmigen Fertigteilstützen." rel="gallery"><img class="articleimg img-fluid img-opacity image-embed-item" title="Der neue Flugsteig J am Terminal 3 wird mit Schalungs- und Unterstützungslösungen von Hünnebeck gebaut. Markant: Die auffälligen Y-förmigen Fertigteilstützen." alt="Hünnebeck Schalung" loading="lazy" src="/media/_processed_/4/2/csm_huennebeck-schalung-schalungstechnik-infrastrukturbau-am-flughafen-frankfurt-45093-2_12a50b6531.jpg" width="900" height="688" /></a><figcaption class="small font-gray py-2">
              Der neue Flugsteig J am Terminal 3 wird mit Schalungs- und Unterstützungslösungen von Hünnebeck gebaut. Markant: Die auffälligen Y-förmigen Fertigteilstützen.
              
                <span class="copyright d-block pt-2 text-right">Foto: Hünnebeck</span></figcaption></figure></div></div><p>Hünnebeck steuert zu diesem Projekt ST 60 Stütztürme, die handbedienbare Moduldeckenschalung Topec, die kranabhängige Wandrahmenschalung Manto sowie diverse Sonderschalungen bei. Schal- und Unterstützungssysteme, die laut Hünnebeck beim Baustellenteam für ihre hohe Arbeitssicherheit, Einsatzflexibilität und Wirtschaftlichkeit bekannt sind. Ein ausgefeiltes Schal- und Umsetzkonzept, das die zur Verfügung stehenden Krankapazitäten optimal nutzt, schafft die Voraussetzung für einen sicheren und wirtschaftlichen Rohbau der rund 80.000 m² Wandfläche und 30.000 m² Deckenfläche.</p><p>Ein Drittel der zu erstellenden Deckenflächen ist mehr als 10 m hoch. In diesen hohen Bereichen der auskragenden Decken mit vielen Unterzugsträgern dienen die ST 60 Stütztürme als Schalungsunterstützung.</p><p>"Wir benötigen ein leistungsstarkes Unterstützungssystem, das nicht nur sicher und schnell montiert ist. Es muss auch geometrisch so flexibel sein, dass sich die 11 m hohen, Y-förmigen Fertigteilstützen in das Traggerüst integrieren lassen", sagt das Bauleitungsteam der Firma Schick.</p><p>Dank der hohen Tragfähigkeit des ST 60 Systems (bis zu 240 kN Belastbarkeit pro Stützturm/60 kN pro Stiel) kommt die Flughafenbaustelle bei der Deckenunterstützung mit vergleichsweise wenigen Türmen bei verhältnismäßig großen Abständen aus. Das spart Zeit, Material und gibt Raum für die massigen Y-Stützen. Das ST 60 System mit seinem vorlaufenden Seitenschutz und seinem patentierten Belagumsetzverfahren bietet laut Hersteller eine permanent gesicherte Montage und Demontage aus dem Turminneren heraus.</p><p>Auf der Flughafenbaustelle kam aber eine liegende Montage der Türme am Boden mit Aufrichten sowie späterem Versetzen per Mobilkran zum Einsatz.</p><p>Bereits bei früheren Bauvorhaben lernte das Schick-Team laut Hünnebeck die Vorteile des ST 60 Systems schätzen, beispielsweise die Einfachheit der Konstruktion: Der ST 60 Baukasten besteht aus nur sechs Basisteilen von maximal 15 kg, aus denen sich hoch belastbare Stütztürme (bis zu 240 kN/60 kN pro Stiel) in drei Systemabmessungen herstellen lassen. Zwei Rahmen, drei Turmbreiten: 113 cm x 113 cm, 150 cm x 150 cm und 113 cm x 150 cm. Zur Verbindung der Stütztürme untereinander sind an den ST 60 Rahmen im 50-Zentimeter-Raster Lastaufnahmeknoten angeordnet, die kraftschlüssige Verbindungen in acht Richtungen ermöglichen. Laut Hersteller sind das beste Voraussetzungen für eine hohe Einsatzflexibilität und schnelle Montage, weshalb Schick bereits nach dem ersten Projekt eine größere Menge ST 60 in den Eigenbestand übernahm.</p><p>Wie schon beim Neubau von Pier H hat die Schick-Arbeitsvorbereitung alle an Pier J benötigten Schalungs- und Unterstützungslösungen detailliert geplant und mit Hünnebeck durchgesprochen. Unangenehme Überraschungen wurden so vermieden.</p><p>Bis am neuen Flugsteig die ersten Flieger andocken und Passagiere die vielfältigen Verkaufs- und Gastronomieangebote nutzen können, wird noch etwas Zeit vergehen. Doch die Rohbauphase wird nach Angaben von Hünnebeck bald erfolgreich und termingerecht abgeschlossen sein.</p><div class="clearfix"><!-- --></div><div class="mt-3 mb-34 related"><div class="row"><div class="item col-sm-4 rnews item1" rel="rnews42607"><div class="article__entry mb-3 "><a title="&quot;Hünnebeck Deutschland hat sich unter schwierigen Bedingungen gut behaupten können&quot;" href="/abz/huennebeck-deutschland-hat-sich-unter-schwierigen-bedingungen-gut-behaupten-koennen-42607"><div class="mb-2 article__image"><img class="img-fluid img-opacity article__image" title="&quot;Hünnebeck Deutschland hat sich unter schwierigen Bedingungen gut behaupten können&quot;" alt="Hünnebeck Bauaussichten Bauaussichten" src="/media/_processed_/b/0/csm_pv_66828-_1sp_farbig_fca05309a1.jpg" width="340" height="240" /></div><h4></h4><h3>&quot;Hünnebeck Deutschland hat sich unter schwierigen Bedingungen gut behaupten können&quot;</h3></a></div></div><div class="item col-sm-4 rnews item2" rel="rnews43130"><div class="article__entry mb-3 "><a title="Orange Blue Bell Towers: Die Basis für den 53 Meter hohen Wohnkomplex in Indien ist bereits geschaffen worden" href="/abz/orange-blue-bell-towers-die-basis-fuer-den-53-meter-hohen-wohnkomplex-in-indien-ist-bereits-geschaffen-worden-43130"><div class="mb-2 article__image"><img class="img-fluid img-opacity article__image" title="Die Basis für den 53 Meter hohen Wohnkomplex in Indien ist bereits geschaffen worden" alt="Paschal Schalung" src="/media/_processed_/e/f/csm_pv_S16-67473b-2sp-abz07_081000cb74.jpg" width="340" height="240" /></div><h4>Orange Blue Bell Towers</h4><h3>Die Basis für den 53 Meter hohen Wohnkomplex in Indien ist bereits geschaffen worden</h3></a></div></div><div class="item col-sm-4 rnews item3" rel="rnews43180"><div class="article__entry mb-3 "><a title="&quot;Europaplatz&quot; in Heidelberg: Neues urbanes Stadtquartier entsteht" href="/abz/europaplatz-in-heidelberg-neues-urbanes-stadtquartier-entsteht-43180"><div class="mb-2 article__image"><img class="img-fluid img-opacity article__image" title="Neues urbanes Stadtquartier entsteht" alt="Hünnebeck Schalung" src="/media/_processed_/6/a/csm_pv_S07-67352b-3sp-abz07_4623224dec.jpg" width="340" height="240" /></div><h4>&quot;Europaplatz&quot; in Heidelberg</h4><h3>Neues urbanes Stadtquartier entsteht</h3></a></div></div></div></div><!-- Paragraph 3 --><div class="clearfix"><!-- --></div><div class="mb-3"><div id="placement4"></div></div><!-- Paragraph 4 --><div class="clearfix"><!-- --></div><!-- Paragraph 5 --><!-- Infobox --><!-- Autor --><div class="mb-3"><div id="placement5m"><div class="text-center" style="width:100%;margin-left:auto; margin-right:auto;"><div id="c275" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping_ma4 = googletag.sizeMapping().addSize([1049, 0], []).addSize([320, 0], [300, 250]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement4m', [300, 250], 'div-gpt-ad-1622796241416-0').defineSizeMapping(mapping_ma4).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement4m --><div id='div-gpt-ad-1622796241416-0' class="mt-4 mb-4" style='min-width: 300px; min-height: 250px;margin-left:auto;margin-right:auto;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622796241416-0'); });
  </script></div></div></div></div></div><!-- Tags --><div class="blog-tags">
              Tags:
              <ul class="list-inline mt-1"><!-- Label --><!-- Unterthemen --><li class="list-inline-item"><a title="Alle Schalung Nachrichten" href="/abz-thema/schalung">Schalung</a></li><li class="list-inline-item"><a id="unterthema180" title="Alle Schalungstechnik Nachrichten" href="/abz-thema/schalung/schalungstechnik">Schalungstechnik</a></li><!-- Stichwörter --><!-- Hersteller --><li class="list-inline-item"><a title="Alle Hünnebeck Nachrichten" href="/unternehmen/huennebeck">Hünnebeck</a></li><!-- Baunews  --><li class="list-inline-item"><a title="Online-Artikel der Ausgabe ansehen" href="/portale/epaper/online-ausgabe/allgemeine-bauzeitung-24-2022">
      Allgemeine Bauzeitung 24/2022</a></li></ul></div><div class="mb-3"><div id="placement5m"><div class="text-center" style="width:100%;margin-left:auto; margin-right:auto;"><div id="c427" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping_ma5 = googletag.sizeMapping().addSize([1049, 0], []).addSize([320, 0], [300, 250]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement5m', [300, 250], 'div-gpt-ad-1645627129415-0').defineSizeMapping(mapping_ma5).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement5m --><div id='div-gpt-ad-1645627129415-0' class="mt-4 mb-4" style='min-width: 300px; min-height: 250px;margin-left:auto;margin-right:auto;'><script type="opt-in" data-type="application/javascript" data-name="adsense">>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1645627129415-0'); });
  </script></div></div></div></div></div><!-- Newsletter links --><div class="mt-2 mb-4 frame-layout-7"><strong>Wenn Ihnen dieser Artikel gefallen hat, lassen Sie sich doch zum Thema auf dem Laufenden halten</strong><ul><li><small>Themen Newsletter <strong>Schalung</strong>&nbsp;<a title="Hier zur Schalung Newsletter Anmeldung " href="/service/newsletter/abz-themen-newsletter/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=ut-718&amp;cHash=afda3c813d4cc1e6d35ffe8b352b4574">bestellen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></small></li><li><small>Themen Newsletter <strong>Schalungstechnik</strong>&nbsp;<a title="Hier zur Schalungstechnik Newsletter Anmeldung " href="/service/newsletter/abz-themen-newsletter/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=ut-180&amp;cHash=5e5664c7e71166973fd0342a37c0e945">bestellen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></small></li><li><small>Unternehmens Presseverteiler <strong>Hünnebeck</strong>&nbsp;<a title="Hier zur Hünnebeck Newsletter Anmeldung " href="/service/newsletter/abz-presseverteiler/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=120&amp;cHash=aed9f05998c42dff13d1b7b62973cbfa">bestellen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></small></li></ul></div><div class="clearfix"><!-- --></div></div></article></div><div class="mt-3 mb-3"><div class="frame-layout-4"><div class="llvz1" id="llvz"><h2 class="llvzheader"><div class="row"><div class="col-lg-9 col-md-9 col-sm-8">Ausgewählte Unternehmen</div><div class="col-lg-3 col-md-3 col-sm-4"><a title="LLVZ - Das Leistungs- und Lieferverzeichnis" target="_blank" href="https://llvz.de"><img style="width:100%; height:auto;" class="llvzlogo_small" alt="LLVZ - Leistungs- und Lieferverzeichnis" src="/assets/LiveSkin/assets/images/logos/llvz-logo-weiss.png" /></a></div></div></h2><div class="llvzcontent row"><div class='col-lg-3 col-md-3 col-sm-6 llvzitem borderright'><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „ROBUSTA-GAUKEL GmbH &amp; CO. KG“" target="_blank" href="http://www.robusta-gaukel.com"><img class="llvzlogo" alt="ROBUSTA-GAUKEL GmbH &amp; CO. KG Logo" src="https://llvz.de/media/_processed_/a/e/csm_Robusta-Logo_positiv_WEB__cef28c224e.jpg" width="400" height="138" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/559&action_name=ROBUSTA-GAUKEL GmbH &amp; CO. KG' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/714&action_name=ROBUSTA-GAUKEL GmbH &amp; Co. KG_Anzeige 2023 ABZ' style='border:0;' class='matomoimg' alt=''/>");
              </script></div><div class='col-lg-3 col-md-3 col-sm-6 llvzitem borderright'><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „NOE-Schaltechnik Georg Meyer-Keller GmbH &amp; Co. KG“" target="_blank" href="https://www.noe.de"><img class="llvzlogo" alt="NOE-Schaltechnik Georg Meyer-Keller GmbH &amp; Co. KG Logo" src="https://llvz.de/media/_processed_/5/b/csm_noe-logo-de_b346f03093.png" width="400" height="161" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/480&action_name=NOE-Schaltechnik Georg Meyer-Keller GmbH &amp; Co. KG' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/486&action_name=NOE-Schaltechnik Georg Meyer-Keller GmbH + Co. KG - LLVZ' style='border:0;' class='matomoimg' alt=''/>");
              </script></div><div class='col-lg-3 col-md-3 col-sm-6 llvzitem borderright'><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „Schwing GmbH“" target="_blank" href="https://schwing-stetter.com"><img class="llvzlogo" alt="Schwing GmbH Logo" src="https://llvz.de/media/_processed_/9/3/csm_Schwing_Logo_LLVZ_db9303e733.png" width="400" height="130" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/589&action_name=Schwing GmbH' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/696&action_name=Schwing GmbH_ABZ KW07/2022' style='border:0;' class='matomoimg' alt=''/>");
              </script></div><div class='col-lg-3 col-md-3 col-sm-6 llvzitem '><div class="llvzitem--content align-middle"><div class="imgholder align-middle" style="width:100%;margin-left: auto; margin-right:auto;"><a title="Zur Webseite von „BEYER-Mietservice KG“" target="_blank" href="http://www.beyer-mietservice.de"><img class="llvzlogo" alt="BEYER-Mietservice KG Logo" src="https://llvz.de/media/_processed_/6/1/csm_Logo_Beyer_Mietservice_KG_-01_61832f6382.png" width="400" height="132" /></a></div></div><script>
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/teaserbox/599&action_name=BEYER-Mietservice KG' style='border:0;' class='matomoimg' alt=''/>");
                document.write("<img src='https://matomo.bau-fachmedien.de/matomo.php?idsite=18&rec=1&bots=1&url=https://llvz.de/logobanner/buchung/713&action_name=BEYER Mietservice KG' style='border:0;' class='matomoimg' alt=''/>");
              </script></div></div></div></div><div class="llvzfooter">
    Die Anbieterprofile sind ein Angebot von <a title="llvz.de - Das Leistungs- und Lieferverzeichnis" target="_blank" href="https://llvz.de?utm_source=ABZ&amp;utm_medium=LlvzTeaserBox&amp;utm_campaign=Standard">llvz.de <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></div></div><!-- DBMB --><div id="dbmb" class="frame-layout-5 mb-1 d-none d-md-block"><div class="row mb-3 align-baseline"><div class="col-lg-6 col-md-6 col-sm-6 align-baseline"><h2 style="margin-top:12px;">Gebrauchtmaschinen Angebote</h2></div><div class="col-lg-6 col-md-6 col-sm-6"><a title="DBMB Die Baumaschinen Börse" target="_blank" href="https://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard"><img alt="DBMB - Die Baumaschinen Börse" src="/assets/Skin/Img/dbmb/dbmb-logo.png" width="1140" height="132" /></a></div></div><div class="row" class="d-none"><div class="col-lg-12 col-md-12 col-sm-12"><img style="width:100%; height:auto;" alt="DBMB - Die Baumaschinen Börse" src="/assets/Skin/Img/dbmb/DBMB.jpg" width="750" height="191" /></div></div><div id="machinecontent"><div class="row"><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/liebherr-r924compac-00465298-dbmb.html" title="LIEBHERR R924COMPAC" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="LIEBHERR R924COMPAC" src="https://die-baumaschinen-boerse.de/media/temp/csm_LIEBH19662_01_8f5e2957db.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/liebherr-r924compac-00465298-dbmb.html" title="LIEBHERR R924COMPAC" target="_blank" class="trackedexternal" rel="noreferrer">LIEBHERR R924COMPAC</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/liebherr.html?no_cache=1&amp;cHash=6d48ef25d0b11a98883207be590ae55d" title="Alle Baumaschinen Online-Inserate von Liebherr" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst163">Liebherr</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/liebherr-r924compac-00465298-dbmb.html" title="LIEBHERR R924COMPAC" target="_blank" class="trackedexternal" rel="noreferrer">€ 49.000</a></span></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-cw10-00313224-dbmb.html" title="CATERPILLAR CW10" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="CATERPILLAR CW10" src="https://die-baumaschinen-boerse.de/media/temp/csm_28806717_01_fb6fa9ba56.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-cw10-00313224-dbmb.html" title="CATERPILLAR CW10" target="_blank" class="trackedexternal" rel="noreferrer">CATERPILLAR CW10</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/caterpillar.html?no_cache=1&amp;cHash=523544d7319dcb2d598b88545f769b8c" title="Alle Baumaschinen Online-Inserate von Caterpillar" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst43">Caterpillar</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-cw10-00313224-dbmb.html" title="CATERPILLAR CW10" target="_blank" class="trackedexternal" rel="noreferrer">€ 850</a></span></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/reschke-loeffel-00325085-dbmb.html" title="RESCHKE LÖFFEL" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="RESCHKE LÖFFEL" src="https://die-baumaschinen-boerse.de/media/temp/csm_272713-1_01_20640cfa4b.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/reschke-loeffel-00325085-dbmb.html" title="RESCHKE LÖFFEL" target="_blank" class="trackedexternal" rel="noreferrer">RESCHKE LÖFFEL</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/reschke.html?no_cache=1&amp;cHash=7a1dd9a2bb7986a82cf160712b06d740" title="Alle Baumaschinen Online-Inserate von Reschke" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst1903">Reschke</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/reschke-loeffel-00325085-dbmb.html" title="RESCHKE LÖFFEL" target="_blank" class="trackedexternal" rel="noreferrer">€ 3.400</a></span></p></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 item"><div class="dbmbcontent"><p><!-- Image --><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-336-07b-00476260-dbmb.html" title="CATERPILLAR 336-07B" target="_blank" class="trackedexternal" rel="noreferrer"><img alt="CATERPILLAR 336-07B" src="https://die-baumaschinen-boerse.de/media/temp/csm_WFF10038_01_8ee87c31eb.jpg" width="190" height="120"></a></p><h5><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-336-07b-00476260-dbmb.html" title="CATERPILLAR 336-07B" target="_blank" class="trackedexternal" rel="noreferrer">CATERPILLAR 336-07B</a></h5><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><p class="hst"><a href="https://die-baumaschinen-boerse.de/kauf/suche/controller/Inserat/hersteller/caterpillar.html?no_cache=1&amp;cHash=523544d7319dcb2d598b88545f769b8c" title="Alle Baumaschinen Online-Inserate von Caterpillar" target="_blank" class="trackedexternal" rel="noreferrer"><span class="hrst43">Caterpillar</span></a></p></div><div class="col-lg-6 col-md-6 col-sm-12"><p><span class="price"><a href="https://die-baumaschinen-boerse.de/kauf/baumaschinen/caterpillar-336-07b-00476260-dbmb.html" title="CATERPILLAR 336-07B" target="_blank" class="trackedexternal" rel="noreferrer">€ 299.000</a></span></p></div></div></div></div></div></div><div class="final row"><div class="col-lg-12 col-md-12 col-sm-12"><a class="btn mt-3 pull-right" title="DBMB Die Baumaschinen Börse" target="_blank" href="https://die-baumaschinen-boerse.de?utm_source=ABZ&amp;utm_medium=DBMBTeaserBox&amp;utm_campaign=Standard">Alle Baumaschinen ansehen <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></div></div></div></div><div id="c407" class="frame frame-default frame-type-list frame-layout-0">
    
    
        
        

            <div class="wrap__article-detail-content" id="tts">
              <div class="row">
                <div class="col-lg-6 hidden-md hidden-sm" id="abzaudiocontainer">
                  <table border="0" cellpadding="0"><tr valign="middle">
                    <td width="60%" style="padding-right:5px;"><a title="ABZAUDIO - Der ABZ Read on Demand Service" href="/abzplus/abzaudio"><img alt="ABZAUDIO" src="/assets/LiveSkin/images/Logo/ABZAUDIO-Logo-rot.svg" width="64" height="64" /></a>
                  </td>
                    <td  width="19%" style="padding-right:8px;"><a class="plusplaylistlink" title="Später hören- Diesen Artikel in der Playlist speichern" href="/abzplus/abzaudio/playlist/add?tx_pvnews_pi1%5Baction%5D=add&amp;tx_pvnews_pi1%5Bcontroller%5D=News&amp;tx_pvnews_pi1%5Bmode%5D=add&amp;tx_pvnews_pi1%5Bnews%5D=45093&amp;cHash=97953dd5a50a5cb97585bf4a9716865f"><img alt="ABZAUDIO" src="/assets/LiveSkin/assets/images/abzaudio/Playlist-Plus.svg" width="64" height="64" /></a></td>
                  <td width="21%"><a class="plusplaylistlink" title="Zur Playlist" href="/abzplus/abzaudio/playlist"><img alt="ABZAUDIO" src="/assets/LiveSkin/assets/images/abzaudio/Playlist-Icon.svg" width="64" height="64" /></a></td></tr></table>
                </div>
                <div class="col-lg-6 col-md-12 col-sm-12">
                    <div class="total-views tts">
                      <ul class="list-inline">
                        <li class="list-inline-item">
                          <audio controls>
                            <figcaption>Vorlesen lassen</figcaption>
                            <source src="https://allgemeinebauzeitung.de/audio-content?format=mp3&amp;tx_pvnews_pi1%5Baction%5D=audiocontrol&amp;tx_pvnews_pi1%5Bcontroller%5D=News&amp;tx_pvnews_pi1%5Bnews%5D=45093&amp;cHash=b7734b358d90f64308bee974769209e7" type="audio/mpeg">
                            
                              <source src="https://allgemeinebauzeitung.de/audio-content?format=ogg&amp;tx_pvnews_pi1%5Baction%5D=audiocontrol&amp;tx_pvnews_pi1%5Bcontroller%5D=News&amp;tx_pvnews_pi1%5Bnews%5D=45093&amp;cHash=5541a646b7799d8277ed3ec69ed4e60f" type="audio/ogg">
                            
                            Your browser does not support the audio element.
                          </audio>
                        </li>
                      </ul>
                    </div>
                  <div class="clear"><!-- --></div>
                </div>
                </div>
            </div>

      
  
<script>
  $( "#ttscontainer" ).append( $( '#tts' ) );
</script>

  
</div><div id="c161" class="frame frame-default frame-type-list frame-layout-0"></div><div id="c165" class="frame frame-default frame-type-list frame-layout-0"></div><!-- end content article detail --><div id="contentend" class="clearfix"><!-- --></div></div><div class="col-sm-12 col-md-12 col-lg-4 " id="sticky-sidebar"><!-- sidebar-sticky --><div class="my-3 sticky-inner"><div id="placement5"><div id="c89" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement5 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
    const mapping_Placement5 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement5', [[300, 250], [300, 100]], 'div-gpt-ad-1606315696117-0').defineSizeMapping(mapping_Placement5).addService(googletag.pubads());
    
  });
</script><div id="div-gpt-ad-1606315696117-0" class="mx-auto mb-3" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606315696117-0'); });
  </script></div></div></div><div id="c56" class="frame frame-default frame-type-list frame-layout-0"><aside class="wrapper__list__article mb-3" id="meldungen"><h4 class="border_section mt-1">Meldungen</h4><div class="wrapper__list-number"><div class="frame-layout-7" id="meldungentop"><div class="card__post__content pb-2 pt-3 card__post__body-border-bottom d-block"><div class="card__post__author-info"><small>22. Juni, 08:30 Uhr</small></div><div class="card__post__title mb-2"><h5 class="mb-0"><a class="font-gray" title="Artikel 'Bund Naturschutz scheitert mit Klage' lesen" href="/abz/ausbau-der-bundesstrasse-173-bund-naturschutz-scheitert-mit-klage-45153">
            
Bund Naturschutz scheitert mit Klage</a></h5></div></div><div class="card__post__content pb-2 pt-3 card__post__body-border-bottom d-block"><div class="card__post__author-info"><small>21. Juni, 09:10 Uhr</small></div><div class="card__post__title mb-2"><h5 class="mb-0"><a class="font-gray" title="Artikel 'Steigende Kosten sind Risiko in Bestandverträgen' lesen" href="/abz/baumaterialpreise-weiter-auf-rekordhoehe-steigende-kosten-sind-risiko-in-bestandvertraegen-45151">
            
Steigende Kosten sind Risiko in Bestandverträgen</a></h5></div></div><div class="card__post__content pb-2 pt-3 card__post__body-border-bottom d-block"><div class="card__post__author-info"><small>21. Juni, 09:10 Uhr</small></div><div class="card__post__title mb-2"><h5 class="mb-0"><a class="font-gray" title="Artikel 'Teilnehmer unterzeichnen Vereinbarung' lesen" href="/abz/buendnis-fuer-wohnungsbau-teilnehmer-unterzeichnen-vereinbarung-45152">
            
Teilnehmer unterzeichnen Vereinbarung</a></h5></div></div></div><div class="text-right mt-1" id="allemeldungen"><a title="Alle Meldungen ansehen" href="/baunews"><small>Alle Meldungen <i class="fa fa-angle-double-right" aria-hidden="true"></i></small></a></div></div></aside></div><div id="c424" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-small"><div class="frame frame-default frame-type-textpic frame-layout-5 frame-space-after-medium"><a title="Hier zur Hünnebeck Newsletter Anmeldung " href="/service/newsletter/abz-presseverteiler/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=120&amp;cHash=aed9f05998c42dff13d1b7b62973cbfa"><img class="nlschmuck mb-3" alt="Internehmens Presseverteiler" src="/assets/LiveSkin/images/Unternehmensnewsletter.png" width="270" height="178" /></a><p>Über <strong>Hünnebeck</strong> auf dem Laufenden bleiben?</p><a class="btn btn-primary w-100" title="Hier zur Hünnebeck Newsletter Anmeldung " href="/service/newsletter/abz-presseverteiler/abz-thema/seite?tx_pvnews_pi1%5Bnl%5D=120&amp;cHash=aed9f05998c42dff13d1b7b62973cbfa">
      Hier Presseverteiler bestellen</a></div></div><div id="c362" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-medium frame-space-after-medium"></div><div id="placement6"><div id="c90" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement6 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
    const mapping_Placement6 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement6', [[300, 100], [300, 250]], 'div-gpt-ad-1606315978873-0').defineSizeMapping(mapping_Placement6).addService(googletag.pubads());
  });
</script><!-- /29080644/061-ABZ2021-Placement6 --><div id="div-gpt-ad-1606315978873-0" class="mx-auto mb-3" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606315978873-0'); });
  </script></div></div></div><div id="placement7"><div id="c91" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement7 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
     const mapping_Placement7 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement7', [[300, 100], [300, 250]], 'div-gpt-ad-1606316334584-0').defineSizeMapping(mapping_Placement7).addService(googletag.pubads());
  });
</script><!-- /29080644/061-ABZ2021-Placement7 --><div id="div-gpt-ad-1606316334584-0" class="mx-auto" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606316334584-0'); });
  </script></div></div></div><div id="placement10"><div id="c426" class="frame frame-default frame-type-html frame-layout-0"><!-- /29080644/061-ABZ2021-Placement10 --><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() {
    const mapping_Placement10 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [[300, 100], [300, 250]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement10', [[300, 100], [300, 250]], 'div-gpt-ad-1646036713221-0').defineSizeMapping(mapping_Placement10).addService(googletag.pubads());
  });
</script><!-- /29080644/061-ABZ2021-Placement10 --><div id='div-gpt-ad-1646036713221-0' class="mx-auto mb-3 mt-3" style="width:300px; text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1646036713221-0'); });
  </script></div></div></div><div id="stickyend"><!-- --></div></div></div></div></div></div></div><section class="wrapper__section p-0"><div class="wrapper__section__components" id="ftop"><!-- Footer --><footer><div class="wrapper__footer pb-0"><div class="container bg__footer-dark pt-3 pt-sm-5"><div class="row"><div class="col-md-6 col-lg-4 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">ABZ Themen<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/abz-thema/alle-themen">Alle Themen</a></li><li><a href="/unternehmen/alle-unternehmen">Alle Unternehmen</a></li><li><a href="/baunews">Alle Baunews</a></li></ul><div class="seosnippet"></div><div class="dropdown-footer "><h4 class="footer-title">Messe-Seiten<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/bauma-muenchen" target="_top">Bauma 2022</a></li><li><a href="https://allgemeinebauzeitung.de/abz-thema/gruene-messen-und-veranstaltungen/tiefbaulive-recycling-aktiv-karlsruhe">RecyclingAKTIV & TiefbauLIVE</a></li><li><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/galabau-nuernberg" target="_top">Messe GaLaBau</a></li><li><a href="https://allgemeinebauzeitung.de/abz-thema/messen-und-veranstaltungen/nordbau-neumuenster" target="_top">Nordbau Neumünster</a></li></ul><div class="seosnippet"><a id="c92"></a><p>Gebaut wird überall, und das zu jeder Zeit! Die Allgemeine Bauzeitung (ABZ) begleitet das gesamte Baugewerbe. Als Wochenzeitung orientieren wir uns am Takt unserer Branche. Schnell, sachlich und neutral - so sind wir Deutschlands meistgelesene Bauchfachzeitung geworden.</p></div></div></div><div class="col-md-6 col-lg-2 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">Service<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/service/redaktion">Redaktion</a></li><li><a href="/abzplus">ABZPLUS</a></li><li><a href="/abzplus/abzaudio">ABZAUDIO</a></li><li><a href="/service/anzeigen">Anzeigen</a></li><li><a href="/service/mediadaten">Mediadaten</a></li><li><a href="/service/abo-service">Abo & Service</a></li><li><a href="/service/termine">Termine</a></li><li><a href="/service/newsletter">ABZ-Newsletter</a></li><li><a href="/instagram">instagram Artikel</a></li></ul><div class="seosnippet"></div></div></div><div class="col-md-6 col-lg-3 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">Über die ABZ<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/allgemeine-bauzeitung-abz">Allgemeine Bauzeitung ABZ</a></li><li><a href="/service/redaktion">Redaktion</a></li><li><a href="https://patzerverlag.de/kontakt/rechtliche-hinweise/agb-veroeffentlichungen/" target="_blank">Allgemeine Geschäftsbedingungen AGB</a></li><li><a href="https://patzerverlag.de/kontakt/rechtliche-hinweise/allgemeine-nutzungsbedingungen/" target="_blank">Allgemeine Nutzungsbedingungen</a></li><li><a href="https://patzerverlag.de/kontakt/rechtliche-hinweise/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a></li><li><a href="/rechtliches/impressum">Impressum</a></li></ul><div class="seosnippet"></div></div></div><div class="col-md-6 col-lg-3 mb-3"><div class="widget__footer"><div class="dropdown-footer "><h4 class="footer-title">Über den Patzer Verlag<span class="fa fa-angle-down"></span></h4></div><ul class="list-unstyled option-content is-hidden"><li><a href="/patzer-verlag">Patzer Verlag</a></li><li><a href="/menue-4/neue-landschaft">NEUE LANDSCHAFT</a></li><li><a href="/menue-4/stadt-gruen">Stadt+Grün</a></li><li><a href="/ueber-den-patzer-verlag/pro-baum">Pro Baum</a></li><li><a href="/ueber-den-patzer-verlag/exkurs">Exkurs</a></li><li><a href="/gfm-gartenmarkt">GFM Gartenmarkt</a></li><li><a href="https://bauma-messe.de" target="_blank">bauma-messe.de</a></li><li><a href="https://baumaschinen.online" target="_blank">baumaschinen.online</a></li></ul><div class="seosnippet"></div></div></div></div></div><div class="container bg__footer-dark pt-3 pt-xl-4"><div class="row"><div class="col-md-4"><figure class="image-logo mb-0"><a title="Zur Website des Patzer Verlages - Partner des Bauwesens und der grünen Branche seit 1931" target="_blank" href="https://patzerverlag.de"><img alt="Patzer Verlag GmbH & Co. KG - Partner des Bauwesens und der grünen Branche seit 1931" class="logo-footer" src="/assets/LiveSkin/assets/images/logo/logo-patzer-verlag.png"  width="404"  /></a><figcaption style="color:white!important;font-size:85%;">Partner des Bauwesens und der grünen Branche seit 1931</figcaption></figure></div><div class="col-md-8 my-auto "><div class="social__media mt-4 mt-lg-0 pt-3 pt-lg-0 pr-3"><div class="wrap__article-detail-content" ><div class="total-views"><ul class="list-inline mb-3"><li class="list-inline-item"><a class="btn btn-social-o facebook" title="Zum facebook Profil der ABZ" target="_blank" href="https://www.facebook.com/AllgemeineBauzeitung/"><i class="fa fa-facebook-f"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o twitter" title="Zur ABZ auf twitter" target="_blank" href="https://twitter.com/abz_news"><i class="fa fa-twitter"></i></a></li><li class="list-inline-item"><a class="btn btn-social-o xing" target="_blank" title="Zu den Xing News der ABZ"  href="https://www.xing.com/news/pages/allgemeine-bauzeitung-abz-668"><i class="fa fa-xing"></i></a></li><li class="list-inline-item"><a class="btn btn-linkedin-o linkedin" target="_blank" title="Die ABZ auf linkedin"  href="https://www.linkedin.com/showcase/allgemeinebauzeitung/"><i class="fa fa-linkedin"></i></a></li><li class="list-inline-item"><a class="btn btn-instagram-o instagram" target="_blank" title="Die ABZ auf instagram"  href="https://www.instagram.com/allgemeinebauzeitung/"><i class="fa fa-instagram"></i></a></li></ul><div class="clear"><!-- --></div></div></div></div></div></div></div></div><!-- Footer bottom --><div class="wrapper__footer-bottom"><div class="container bg__footer-dark"><div class="row"><div class="col-md-12"><div class="border-top-1 mt-3 bg__footer-bottom-section mt-3 py-3"><ul class="list-inline"><li class="list-inline-item"><span>©  2022 PATZER VERLAG GmbH & Co. KG</span></li></ul></div></div></div></div></div></footer></div></section><a href="javascript:" id="return-to-top"><i class="fa fa-chevron-up"></i></a><div id="sc1"  class="sc_container text-right"><div id="placement9"><div id="c271" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
      var mapping_Placement9 = googletag.sizeMapping().addSize([0, 0], []).addSize([1150, 200], [[200, 600], [200, 834], [160, 600]]).build();
    googletag.defineSlot('/29080644/061-ABZ2021-Placement9', [[200, 834], [160, 600], [200, 600]], 'div-gpt-ad-1622729749980-0').defineSizeMapping(mapping_Placement9).addService(googletag.pubads());
   
  });
</script><!-- /29080644/061-ABZ2021-Placement9 --><div id='div-gpt-ad-1622729749980-0' style='margin-right:0; margin-left:auto; width:200px; text-align:center;'><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622729749980-0'); });
  </script></div></div></div></div><div id="sc2"  class="sc_container text-left"><div id="placement8"><div id="c190" class="frame frame-default frame-type-html frame-layout-0"><script type="opt-in" data-type="application/javascript" data-name="adsense">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
     var mapping_Placement8 = googletag.sizeMapping().addSize([0, 0], []).addSize([1150, 200], [[200, 600], [200, 834], [160, 600]]).build();
    googletag.defineSlot('/29080644/ABZ2021-Placement8', [[200, 600], [200, 834], [160, 600]], 'div-gpt-ad-1613991553697-0').defineSizeMapping(mapping_Placement8).addService(googletag.pubads());
   
  });
</script><!-- /29080644/ABZ2021-Placement8 --><div id='div-gpt-ad-1613991553697-0' style="margin-left:0; margin-right:auto; width:200px;text-align:center;"><script type="opt-in" data-type="application/javascript" data-name="adsense">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613991553697-0'); });
  </script></div></div></div></div><div class="container" style="position:relative;"><div id="nlmask" class="off"><div class="row"><div id="nlmaskcontent" class="col-md-8 offset-md-4 col-lg-9 offset-lg-3 col-sm-8 offset-sm-4 col-xs-8 offset-xs-4"><a href="#" title="Fenster schließen" class="nothanks" onClick="disablenlmask();return false;"><i class="fa fa-times" aria-hidden="true"></i></a><h3 >ABZ-Redaktions-Newsletter</h3><p>Freitags die aktuellen Baunachrichten direkt aus der Redaktion.</p><a class="btn btnred" title="ABZ Redaktions-Newsletter bestellen" href="/service/newsletter/redaktionsnewsletter">Jetzt bestellen</a></div></div></div></div>

<script src="/typo3temp/assets/compressed/merged-149d11bb832dc6b9cd1999ce8cdfc428.js?1655737891"></script>



</body>
</html>